<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.58f6e8.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name=google-site-verification content=e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo><title>Renault Captur II - Neues Jahr, neues Modell - NewCarz.de</title><meta
name=description content="Ab 11. Januar steht der Renault Captur II bei den Händlern. Was die zweite Generation an Neuigkeiten bereithält, verrät hier NewCarz.de"><link
rel=canonical href=https://www.newcarz.de/2020/01/02/renault-captur-2-neues-jahr-neues-modell/ ><meta
property=og:locale content=de_DE><meta
property=og:type content=article><meta
property=og:title content="Renault Captur II - Neues Jahr, neues Modell - NewCarz.de"><meta
property=og:description content="Ab 11. Januar steht der Renault Captur II bei den Händlern. Was die zweite Generation an Neuigkeiten bereithält, verrät hier NewCarz.de"><meta
property=og:url content=https://www.newcarz.de/2020/01/02/renault-captur-2-neues-jahr-neues-modell/ ><meta
property=og:site_name content=NewCarz.de><meta
property=article:publisher content=http://www.facebook.com/newcarz.de><meta
property=article:tag content="2. Generation"><meta
property=article:tag content="Captur 2020"><meta
property=article:tag content="Captur II"><meta
property=article:tag content="EASY LINK"><meta
property=article:tag content="Generation 2"><meta
property=article:tag content=Generationswechsel><meta
property=article:tag content=Mini-SUV><meta
property=article:tag content="neues Modell"><meta
property=article:tag content="Renault Captur"><meta
property=article:tag content="Renault Captur 2"><meta
property=article:tag content="Renault Captur 2020"><meta
property=article:tag content="Renault EASY LINK"><meta
property=article:tag content=SUV><meta
property=article:section content=News><meta
property=article:published_time content=2020-01-02T07:13:17+00:00><meta
property=article:modified_time content=2020-01-02T07:13:19+00:00><meta
property=og:updated_time content=2020-01-02T07:13:19+00:00><meta
property=og:image content=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2.jpg><meta
property=og:image:secure_url content=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2.jpg><meta
property=og:image:width content=1280><meta
property=og:image:height content=853><meta
name=twitter:card content=summary><meta
name=twitter:description content="Ab 11. Januar steht der Renault Captur II bei den Händlern. Was die zweite Generation an Neuigkeiten bereithält, verrät hier NewCarz.de"><meta
name=twitter:title content="Renault Captur II - Neues Jahr, neues Modell - NewCarz.de"><meta
name=twitter:site content=@newcarz><meta
name=twitter:image content=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2.jpg><meta
name=twitter:creator content=@newcarz> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2020/01/02/renault-captur-2-neues-jahr-neues-modell/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2.jpg","width":1280,"height":853,"caption":"Renault Captur II"},{"@type":"WebPage","@id":"https://www.newcarz.de/2020/01/02/renault-captur-2-neues-jahr-neues-modell/#webpage","url":"https://www.newcarz.de/2020/01/02/renault-captur-2-neues-jahr-neues-modell/","inLanguage":"de-DE","name":"Renault Captur II - Neues Jahr, neues Modell - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2020/01/02/renault-captur-2-neues-jahr-neues-modell/#primaryimage"},"datePublished":"2020-01-02T07:13:17+00:00","dateModified":"2020-01-02T07:13:19+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Ab 11. Januar steht der Renault Captur II bei den H\u00e4ndlern. Was die zweite Generation an Neuigkeiten bereith\u00e4lt, verr\u00e4t hier NewCarz.de"},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Renault Captur II &#8211; Neues Jahr, neues Modell Kommentar-Feed" href=https://www.newcarz.de/2020/01/02/renault-captur-2-neues-jahr-neues-modell/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=59324'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2020%2F01%2F02%2Frenault-captur-2-neues-jahr-neues-modell%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2020%2F01%2F02%2Frenault-captur-2-neues-jahr-neues-modell%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name=msapplication-TileImage content=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif></head><body
class="post-template-default single single-post postid-59324 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li><li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li><li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li><li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu><li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li><li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu><li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li><li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li><li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li><li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li><li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li><li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li><li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li><li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li><li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li><li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li><li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li><li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li><li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li><li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul></li></ul></li><li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li><li
class=menu-supercarz><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li><li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li><li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right"><li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul><li>
<a
href=https://www.newcarz.de/2020/01/02/renault-captur-2-neues-jahr-neues-modell/ >Renault Captur II &#8211; Neues Jahr, neues Modell</a></li><li>
<a
href=https://www.newcarz.de/2019/12/27/dodge-challenger-srt-hellcat-xr-underworld-2-0/ >Dodge Challenger SRT Hellcat XR &#8211; Underworld 2.0</a></li><li>
<a
href=https://www.newcarz.de/2019/12/27/volkswagen-laderoboter-autonomes-laden/ >Volkswagen Laderoboter &#8211; Autonomes Laden</a></li><li>
<a
href=https://www.newcarz.de/2019/12/23/nissan-micra-tekna-mini-massanzug-fuer-lifestyler/ >Nissan Micra Tekna – Mini-Maßanzug für Lifestyler</a></li><li>
<a
href=https://www.newcarz.de/2019/12/23/renault-captur-e-tech-plug-in-ab-sommer-2020/ >Renault Captur E-Tech Plug-in ab Sommer 2020</a></li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-59324 class="post-59324 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-news tag-2-generation tag-captur-2020 tag-captur-ii tag-easy-link tag-generation-2 tag-generationswechsel tag-mini-suv tag-neues-modell tag-renault-captur tag-renault-captur-2 tag-renault-captur-2020 tag-renault-easy-link tag-suv color-blue"><header
class=entry-header><h1 class="entry-title">Renault Captur II &#8211; Neues Jahr, neues Modell</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2020/01/02/renault-captur-2-neues-jahr-neues-modell/ rel=bookmark><span
class="entry-date published">2. Januar 2020</span><span
class="updated sr-only">2. Januar 2020</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=853 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Renault Captur II" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=853 src=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Renault Captur II" srcset="https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-2-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><p><strong>Die komplett neu entwickelte zweite Generation des Renault Captur steht in den Startlöchern und rollt noch in diesem Monat zu den Händlern.</strong> <span
id=more-59324></span><br><br><br></p><h2>Kundenvorstellung am 11. Januar</h2><p>An diesem Tag findet der bundesweite Tag der offenen Tür statt, an dem alle Vertragshändler den neu entwickelten Renault Captur II präsentieren werden. Zu dieser Markteinführung gesellen sich weitere Angebote, wie beispielsweise kostenlose Winterkompletträder, eine Null-Prozent-Finanzierung und eine über fünf Jahre laufende Garantie für das Mini-SUV.<br><br><br></p><figure
id=attachment_59327 aria-describedby=caption-attachment-59327 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3.jpg data-slb-active=1 data-slb-asset=318227774 data-slb-internal data-slb-group=59324><img
class="lazy lazy-hidden wp-image-59327 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3-600x400.jpg alt="Captur 2" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59327 size-medium" src=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3-600x400.jpg alt="Captur 2" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-3-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59327 class=wp-caption-text>In gut einer Woche kann der Kunde auf direkte Tuchfühlung zum neuen Captur gehen.</figcaption></figure><p><br><br></p><h2>Diverse Annehmlichkeiten im neuen SUV</h2><p>Bereits ab der Ausstattungsstufe Intens enthält das Ausstattungsportfolio des SUV unter anderem Klimaautomatik sowie LED-Scheinwerfer mit einem Fernlichtassistenten. Komplett neu entwickelt wurde das Online-Multimediasystem Easy Link. Dieses erlaubt nun Navigations- und Software-Updates „over the air” und benötigt daher für diese Unterfangen keinen Termin mehr beim Servicehändler.<br><br><br></p><figure
id=attachment_59328 aria-describedby=caption-attachment-59328 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1.jpg data-slb-active=1 data-slb-asset=1964118124 data-slb-internal data-slb-group=59324><img
class="lazy lazy-hidden wp-image-59328 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1-600x400.jpg alt="Innenraum Captur II" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59328 size-medium" src=https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1-600x400.jpg alt="Innenraum Captur II" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/01/newcarz-renault-captur-2-1-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59328 class=wp-caption-text>Das neue Infotainment-System Easy Link offeriert einige Neuigkeiten.</figcaption></figure><p><br><br>Zudem ist der Renault Captur II auch ein kleiner Revolutionär. Denn ist das kleine SUV das erste Modell der Marke, welches ab Mitte des Jahres auch mit einem Plug-in-Hybrid-Antrieb ausgestattet wird.<br><br><br></p><h2>Renault Captur II ab 17.950 Euro</h2><p>Dies ist der Einstiegspreis für das SUV der zweiten Generation. Das Aktionswochenende wird von Renault mit bundesweiter TV-Präsenz, Radiospots, Online-Kampagnen sowie Zeitungsanzeigen begleitet. Zusätzlich flankieren Einladungsmails und eine Händlerzeitung mit allen Angeboten als weitere Maßnahmen die Markteinführung des Mini-SUV.</p><p
style="text-align: right;">Text: NewCarz / Fotos: Renault</p><p></p></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group><li
class=list-group-item><a
href="mailto:?Subject=Renault Captur II &#8211; Neues Jahr, neues Modell&amp;body=https://www.newcarz.de/2020/01/02/renault-captur-2-neues-jahr-neues-modell/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li><li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/2-generation/ rel=tag>2. Generation</a>, <a
href=https://www.newcarz.de/tag/captur-2020/ rel=tag>Captur 2020</a>, <a
href=https://www.newcarz.de/tag/captur-ii/ rel=tag>Captur II</a>, <a
href=https://www.newcarz.de/tag/easy-link/ rel=tag>EASY LINK</a>, <a
href=https://www.newcarz.de/tag/generation-2/ rel=tag>Generation 2</a>, <a
href=https://www.newcarz.de/tag/generationswechsel/ rel=tag>Generationswechsel</a>, <a
href=https://www.newcarz.de/tag/mini-suv/ rel=tag>Mini-SUV</a>, <a
href=https://www.newcarz.de/tag/neues-modell/ rel=tag>neues Modell</a>, <a
href=https://www.newcarz.de/tag/renault-captur/ rel=tag>Renault Captur</a>, <a
href=https://www.newcarz.de/tag/renault-captur-2/ rel=tag>Renault Captur 2</a>, <a
href=https://www.newcarz.de/tag/renault-captur-2020/ rel=tag>Renault Captur 2020</a>, <a
href=https://www.newcarz.de/tag/renault-easy-link/ rel=tag>Renault EASY LINK</a>, <a
href=https://www.newcarz.de/tag/suv/ rel=tag>SUV</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2019/12/27/dodge-challenger-srt-hellcat-xr-underworld-2-0/ rel=prev>Dodge Challenger SRT Hellcat XR &#8211; Underworld 2.0</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/01/02/renault-captur-2-neues-jahr-neues-modell/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=nope  id=ge1f642ce3  name=ge1f642ce3   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=nope style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script>document.getElementById("comment").setAttribute( "id", "a25ec95f94e51dc2529871488862ecb3" );document.getElementById("ge1f642ce3").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_55><span
class=cptch_span><input
id=cptch_input_55 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<span
class=cptch_span>&nbsp;&minus;&nbsp;</span>
<span
class=cptch_span>sechs</span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span>zwei</span>
<input
type=hidden name=cptch_result value="HvQ="><input
type=hidden name=cptch_time value=1577950384>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=59324 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li><li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li><li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget>Copyright © 2019 by NewCarz.de</div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2020 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js></script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js></script> <script>var cptch_vars = {"nonce":"94027d7152","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_footer>/*<![CDATA[*/if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"318227774":{"id":59327,"type":"image","source":"https:\/\/www.newcarz.de\/wp-content\/uploads\/2020\/01\/newcarz-renault-captur-2-3.jpg","internal":true,"sizes":{"thumbnail":{"file":"newcarz-renault-captur-2-3-110x110.jpg","width":110,"height":110,"mime-type":"image\/jpeg"},"medium":{"file":"newcarz-renault-captur-2-3-600x400.jpg","width":600,"height":400,"mime-type":"image\/jpeg"},"medium_large":{"file":"newcarz-renault-captur-2-3-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"large":{"file":"newcarz-renault-captur-2-3-1280x854.jpg","width":1280,"height":854,"mime-type":"image\/jpeg"},"dw-focus-archive":{"file":"newcarz-renault-captur-2-3-230x153.jpg","width":230,"height":153,"mime-type":"image\/jpeg"},"dw-focus-slider":{"file":"newcarz-renault-captur-2-3-710x400.jpg","width":710,"height":400,"mime-type":"image\/jpeg"},"original":{"file":"2020\/01\/newcarz-renault-captur-2-3.jpg","width":1280,"height":854}},"image_meta":{"aperture":"0","credit":"Renault","camera":"","caption":"","created_timestamp":"1570752000","copyright":"Copyright Renault - Dieses Foto unterliegt dem Schutz des Urheberrechts und darf ausschlie\ufb02lich zu journalistischen Zwecken ko","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":["Renault","Auto","CAPTUR","2. Generation","Crossover","Renault","2019"]},"description":"","title":"newcarz-renault-captur-2-3","caption":""},"1964118124":{"id":59328,"type":"image","source":"https:\/\/www.newcarz.de\/wp-content\/uploads\/2020\/01\/newcarz-renault-captur-2-1.jpg","internal":true,"sizes":{"thumbnail":{"file":"newcarz-renault-captur-2-1-110x110.jpg","width":110,"height":110,"mime-type":"image\/jpeg"},"medium":{"file":"newcarz-renault-captur-2-1-600x400.jpg","width":600,"height":400,"mime-type":"image\/jpeg"},"medium_large":{"file":"newcarz-renault-captur-2-1-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"large":{"file":"newcarz-renault-captur-2-1-1280x854.jpg","width":1280,"height":854,"mime-type":"image\/jpeg"},"dw-focus-archive":{"file":"newcarz-renault-captur-2-1-230x153.jpg","width":230,"height":153,"mime-type":"image\/jpeg"},"dw-focus-slider":{"file":"newcarz-renault-captur-2-1-710x400.jpg","width":710,"height":400,"mime-type":"image\/jpeg"},"original":{"file":"2020\/01\/newcarz-renault-captur-2-1.jpg","width":1280,"height":854}},"image_meta":{"aperture":"0","credit":"Renault","camera":"","caption":"","created_timestamp":"1570752000","copyright":"Copyright Renault - Dieses Foto unterliegt dem Schutz des Urheberrechts und darf ausschlie\ufb02lich zu journalistischen Zwecken ko","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":["Renault","Auto","CAPTUR","2. Generation","Crossover","Renault","2019","Details"]},"description":"","title":"newcarz-renault-captur-2-1","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/*]]>*/</script> <script id=slb_context>if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.4dc28e.js></script> </body></html>