<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.65b341.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name="google-site-verification" content="e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo"><title>Rolls-Royce Spectre - Das erste Elektro-Auto der Marke - NewCarz.de</title><meta
name="description" content="Der berühmte britische Premium-Automobilhersteller stellt sein erstes vollelektrisches Fahrzeug vor: Der Rolls-Royce Spectre - NewCarz.de"><link
rel=canonical href=https://www.newcarz.de/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/ ><meta
property="og:locale" content="de_DE"><meta
property="og:type" content="article"><meta
property="og:title" content="Rolls-Royce Spectre - Das erste Elektro-Auto der Marke - NewCarz.de"><meta
property="og:description" content="Der berühmte britische Premium-Automobilhersteller stellt sein erstes vollelektrisches Fahrzeug vor: Der Rolls-Royce Spectre - NewCarz.de"><meta
property="og:url" content="https://www.newcarz.de/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/"><meta
property="og:site_name" content="NewCarz.de"><meta
property="article:publisher" content="http://www.facebook.com/newcarz.de"><meta
property="article:tag" content="Bespoke"><meta
property="article:tag" content="Coupe"><meta
property="article:tag" content="E-Coupe"><meta
property="article:tag" content="Luxus-Coupé"><meta
property="article:tag" content="Magic Carpet Ride"><meta
property="article:tag" content="Planar-Dämpfungssystem"><meta
property="article:tag" content="Planar-Suspension"><meta
property="article:tag" content="Rolls Royce"><meta
property="article:tag" content="Rolls-Royce Spectre"><meta
property="article:tag" content="Spectre"><meta
property="article:tag" content="vollelektrisch"><meta
property="article:section" content="News"><meta
property="article:published_time" content="2022-10-24T09:14:29+00:00"><meta
property="article:modified_time" content="2022-10-24T15:25:58+00:00"><meta
property="og:updated_time" content="2022-10-24T15:25:58+00:00"><meta
property="og:image" content="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01.jpg"><meta
property="og:image:secure_url" content="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="853"><meta
name="twitter:card" content="summary"><meta
name="twitter:description" content="Der berühmte britische Premium-Automobilhersteller stellt sein erstes vollelektrisches Fahrzeug vor: Der Rolls-Royce Spectre - NewCarz.de"><meta
name="twitter:title" content="Rolls-Royce Spectre - Das erste Elektro-Auto der Marke - NewCarz.de"><meta
name="twitter:site" content="@newcarz"><meta
name="twitter:image" content="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01.jpg"><meta
name="twitter:creator" content="@newcarz"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01.jpg","width":1280,"height":853,"caption":"Rolls-Royce Spectre"},{"@type":"WebPage","@id":"https://www.newcarz.de/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/#webpage","url":"https://www.newcarz.de/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/","inLanguage":"de-DE","name":"Rolls-Royce Spectre - Das erste Elektro-Auto der Marke - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/#primaryimage"},"datePublished":"2022-10-24T09:14:29+00:00","dateModified":"2022-10-24T15:25:58+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Der ber\u00fchmte britische Premium-Automobilhersteller stellt sein erstes vollelektrisches Fahrzeug vor: Der Rolls-Royce Spectre - NewCarz.de"},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Rolls-Royce Spectre &#8211; Das erste Elektro-Auto der Marke Kommentar-Feed" href=https://www.newcarz.de/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=89094'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F10%2F24%2Frolls-royce-spectre-der-erste-elektro-auto-der-marke%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F10%2F24%2Frolls-royce-spectre-der-erste-elektro-auto-der-marke%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name="msapplication-TileImage" content="https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif"></head><body
class="post-template-default single single-post postid-89094 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li>
<li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li>
<li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li>
<li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu>
<li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu>
<li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li>
<li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li>
<li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li>
<li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li>
<li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li>
<li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li>
<li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li>
<li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li>
<li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li>
<li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li>
<li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li>
<li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li>
<li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li>
<li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li>
<li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul>
</li></ul>
</li>
<li
class="current-post-ancestor active current-post-parent menu-e-carz"><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li>
<li
class=menu-supercarz><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li>
<li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li>
<li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right">
<li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul>
<li>
<a
href=https://www.newcarz.de/2022/10/25/subaru-forester-edition-exclusive-cross-jubilaeumsmodell/ >Subaru Forester Edition Exclusive Cross – Jubiläumsmodell</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/10/25/hyundai-rn22e-e-rennsport-fuer-die-strasse/ >Hyundai RN22e &#8211; E-Rennsport für die Straße</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/ >Rolls-Royce Spectre &#8211; Das erste Elektro-Auto der Marke</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/10/21/genesis-g80-sport/ >Genesis G80: Jetzt noch sportlicher</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/10/19/porsche-911-carrera-t-der-neue-leichtbau-sportler/ >Porsche 911 Carrera T: der neue Leichtbau-Sportler</a>
</li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-89094 class="post-89094 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-e-carz category-news tag-bespoke tag-coupe tag-e-coupe tag-luxus-coupe tag-magic-carpet-ride tag-planar-daempfungssystem tag-planar-suspension tag-rolls-royce tag-rolls-royce-spectre tag-spectre tag-vollelektrisch color-blue"><header
class=entry-header><h1 class="entry-title">Rolls-Royce Spectre &#8211; Das erste Elektro-Auto der Marke</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/e-carz/ rel="category tag">E-Carz</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/ rel=bookmark><span
class="entry-date published">24. Oktober 2022</span><span
class="updated sr-only">24. Oktober 2022</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=853 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rolls-Royce Spectre" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=853 src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rolls-Royce Spectre" srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-01-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><div><strong>Rolls-Royce hat das erste vollelektrische Automobil der Marke enthüllt: den Rolls-Royce Spectre.</strong></div><p><strong><span
id=more-89094></span></strong></p><div><strong>Spectre ist eine erfüllte Prophezeiung, ein gehaltenes Versprechen und ein vollendetes Unterfangen der Marke. Der Rolls-Royce Spectre beweist, wie perfekt Rolls-Royce für die Elektrifizierung geeignet ist.</strong></div><div> </div><div><strong>Das erste vollelektrische Modell läutet den Beginn des vollelektrischen Zeitalters für Rolls-Royce Motor Cars ein. Basis für den Spectre ist die vollständig aus Aluminium gestaltete eigene Architecture of Luxury. Außerdem nutzt man beim Spectre die neue SPIRIT-Softwarearchitektur mit vollständiger Whispers Integration.</strong></div><div> </div><div>„<em>Spectre besitzt alle Qualitäten, die zum Mythos Rolls-Royce gehören. Dieses Automobil ist leise und kraftvoll. Spectre zeigt, wie perfekt die Marke für die Elektrifizierung geeignet ist. Sein vollelektrischer Antriebsstrang wird den anhaltenden Erfolg und die Relevanz der Marke sicherstellen. Gleichzeitig stärkt er alle Merkmale, die einen Rolls-Royce zu einem Rolls-Royce machen. Bei Rolls-Royce Motor Cars geht es bei Perfektion um mehr als die Produktion des Besten. Es ist eine Kultur, eine Haltung und unsere Leitphilosophie. So war es unser Gründer Sir Henry Royce, der sagte: „Streben sie nach Perfektion in allem, was sie tun“. Und Spectre wurde genau in dieser Kultur konzipiert. Er ist perfekt im Einklang mit den Empfindungen unserer Zeit. Er gibt die Richtung für die Zukunft unserer Marke vor und beantwortet den Ruf der anspruchsvollsten Kunden, das Erlebnis von Elektroautos zu verbessern. Spectre ist in erster Linie ein Rolls-Royce und in zweiter Linie ein Elektrofahrzeug. Er ist der Beginn eines neuen Kapitels für unsere Marke, für unsere außergewöhnlichen Kunden und für die Luxusindustrie. Aus diesem Grund glaube ich, dass der Spectre das perfekteste Produkt ist, das Rolls-Royce je produziert hat.</em>“</div><div>erklärt Torsten Müller-Ötvös, CEO Rolls-Royce Motor Cars.</div><div> </div><div>„<em>Das Elektroauto ist geräuschlos und sauber. Es gibt keinen Geruch oder Vibrationen. Sie sollten sehr nützlich werden, wenn feste Ladestationen eingerichtet werden können.</em>“</div><div>Sir Charles Stewart Rolls, Mitbegründer von Rolls-Royce, im Jahre 1900<br><br><br></div><h2>Eine Prophezeiung erfüllt, ein Versprechen gehalten</h2><p>Im Jahr 1900 prophezeite der Mitbegründer von Rolls-Royce, Charles Rolls, eine elektrische Zukunft für das Automobil. Nachdem er ein Elektrofahrzeug namens The Columbia Electric Carriage erworben hatte, sah er seine Eignung als saubere, geräuschlose Alternative zum Verbrennungsmotor voraus – vorausgesetzt, es gäbe eine ausreichende Infrastruktur. Heute, mehr als 120 Jahre später, ist es für Rolls-Royce Motor Cars an der Zeit, diese Prophezeiung zu erfüllen.<br><br><br></p><figure
id=attachment_89108 aria-describedby=caption-attachment-89108 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12.jpg data-slb-group=89094 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-89108 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12-600x400.jpg alt="Rolls-Royce Spectre Front" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-89108 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12-600x400.jpg alt="Rolls-Royce Spectre Front" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-12-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-89108 class=wp-caption-text>Der neue Rolls-Royce Spectre gilt als Nachfolger des Phantom.</figcaption></figure><div><br><br>Sie hätte sich aber nicht ohne ein neueres Versprechen erfüllen können: Torsten Müller-Ötvös, CEO Rolls-Royce Motor Cars, gab ein Bekenntnis zur Elektrifizierung ab und kündigte an, binnen des laufenden Jahrzehnts einen vollelektrischen Rolls-Royce auf den Markt zu bringen. Im September 2021 bestätigte die Marke schließlich, dass sie mit den Tests des Spectre begonnen hatte, dem ersten Rolls-Royce, der von Beginn an als Elektrofahrzeug konzipiert ist.</div><div>Um sicherzustellen, dass dieses transformative Automobil für die anspruchsvollsten Kunden der Welt – die Rolls-Royce Besitzer – ausreichend vorbereitet ist, wurde das umfassendste Testprogramm entwickelt, das die Marke je konzipiert hat. Spectre unternimmt dabei eine Reise von mehr als 2,5 Millionen Kilometern, was eine mehr als 400-jährige Nutzung eines Rolls-Royce simuliert. </div><div>Spectre ist nicht nur ein historischer Moment für Rolls-Royce, sondern auch ein historischer Moment für die Elektrifizierung. Mit dem Fahrzeug beweist die Marke, dass die Technologie einen Stand erreicht hat, der auch das Rolls-Royce Erlebnis beinhalten kann. So kündigte Rolls-Royce an, dass bis 2030 das gesamtes Produktportfolio vollständig elektrisch sein wird.<br><br><br></div><h2>Die Zukunft beginnt mit dem Rolls-Royce Spectre</h2><div>Spectre ist mehr als ein Automobil. Er ist eine Absichtserklärung und ein Symbol für eine mutige Zukunft. Das Bekenntnis zum vollelektrischen Antriebsstrang wird das Rolls-Royce Erlebnis weiter verbessern: sofortiges Drehmoment, geräuschloser Lauf und das Gefühl eines endlosen Gangs. Mit dem Spectre hat Rolls-Royce ein revolutionäres System der „dezentralisierten Intelligenz“ genutzt, das den direkten Austausch von Informationen zwischen mehr als 1.000 Fahrzeugfunktionen ermöglicht und damit den Fahrkomfort weiter erhöht.<br><br><br></div><div><figure
id=attachment_89107 aria-describedby=caption-attachment-89107 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11.jpg data-slb-group=89094 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-89107 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11-600x400.jpg alt="Rolls-Royce Spectre schräg hinten links" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-89107 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11-600x400.jpg alt="Rolls-Royce Spectre schräg hinten links" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-11-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-89107 class=wp-caption-text>&#8222;Dezentrale Intelligenz&#8220; ist eines der Schlüsselwörter für den neuen Rolls-Royce Spectre.</figcaption></figure></div><div> </div><div><br><br>Seine Designer haben eine zeitgemäße und zugleich zeitlose Ästhetik eingefangen, mit der die Marke ihre Ikonographie zu Beginn ihres Elektrozeitalters deutlich vorantreibt. Die Handwerksspezialisten schufen zudem eine Reihe zeitgemäßer Prêt-à-porter-Personalisierungsmöglichkeiten, darunter Starlight Türen und beleuchtete Oberflächen. Damit inspirieren sie Kunden, ihre eigenen Bespoke Visionen zu verwirklichen.<br><br><br></div><h2>Das Design des Rolls-Royce Spectre</h2><div>Mit der Enthüllung des Spectre schafft Rolls-Royce eine neue Automobilklasse: die Ultra-Luxus-Elektrocoupés. Die Bezeichnung bezieht sich auf die Proportionen des Spectre, die Antwort auf die Erkenntnis sind, dass es keinen größeren Luxus als den Raum gibt.</div><div> </div><div>Die Designer von Rolls-Royce beziehen ihre Inspirationen aus Welten, die weit über das Automobil hinausgehen, darunter Haute Couture, modernistische Skulpturen, nautisches Design, Schneiderei und zeitgenössische Kunst. Bei der Konzeption der Hauptskizzen für den Spectre ließen sich die Kreativen von modernen Yachtkonzepten anziehen – insbesondere von der Klarheit und Präzision der Linienführung, der intelligenten Verwendung von Reflexionen und der Anwendung von Verjüngungen zur Emotionalisierung der Silhouetten.<br><br></div><div> </div><div><figure
id=attachment_89106 aria-describedby=caption-attachment-89106 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10.jpg data-slb-group=89094 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-89106 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10-600x400.jpg alt="Rolls-Royce Spectre Heck" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-89106 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10-600x400.jpg alt="Rolls-Royce Spectre Heck" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-10-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-89106 class=wp-caption-text>Unverkennbar: Auch den Spectre erkennt man sofort als Rolls-Royce.</figcaption></figure></div><div> </div><div><br>Von vorne betrachtet wird der geteilte Scheinwerfer des Spectre vom breitesten Kühlergrill durchschnitten, der je einem Rolls-Royce verliehen wurde. Die Lamellen des Pantheon-Grills haben jetzt einen glatteren Querschnitt und eine bündigere Passform. Sie trägt dazu bei, die Luft um den Bug des Automobils zu leiten. Ihr Winkel und die polierte Edelstahloberfläche des Gitters führt auch dazu, die Präsenz des Spectre durch Umgebungsreflexionen zu verstärken. Zusammen mit der aerodynamisch abgestimmten Spirit of Ecstasy, die allein das Ergebnis 830 Stunden Designmodellierung und Windkanaltests war, verbessert der Kühlergrill den Luftwiderstandsbeiwert: Mit 0,25 ist der Spectre das aerodynamischste Automobil von Rolls-Royce aller Zeiten.</div><div> </div><div>Der Designansatz wurde mit dem Erbe des geistigen Vorgängers des Spectre, dem Phantom Coupé, verbunden. Mit seinen großzügigen Proportionen und den geteilten Scheinwerfern würdigt der Spectre seinen Vorfahren. Die Tagfahrlichter des Spectre betonen dabei die imposante Zwei-Meter-Breite des Automobils. Sie sind von den niedrigeren Lampenclustern abgesetzt, die auf den ersten Blick abgedunkelt erscheinen, die aber die schmuckkästchenartig abgedunkelten Chromgehäuse für die Scheinwerfer verbergen.</div><div> </div><div>Um den Ausdruck des Spectre nach Einbruch der Dunkelheit zu unterstreichen, wird der Kühlergrill sanft beleuchtet. Dabei strahlen 22 LEDs die sandgestrahlte Rückseite jeder der Lamellen an, deren Reflexionen in den polierten Vorderflächen für eine subtile, dreidimensionale Nachtsignatur sorgt.<br><br></div><div> </div><div><figure
id=attachment_89104 aria-describedby=caption-attachment-89104 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08.jpg data-slb-group=89094 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-89104 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08-600x400.jpg alt=Vorderrad width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-89104 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08-600x400.jpg alt=Vorderrad width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-08-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-89104 class=wp-caption-text>Riesige 23-Zoll-Räder gehören zum vollelektrischen Rolls-Royce Spectre.</figcaption></figure></div><div> </div><div><br>Im Profil zieht die scharfe, vertikale Buglinie an der Vorderseite des Spectre den Blick nach hinten auf seine monolithischen Flanken. Die untere Linie – bekannt als „Waft Line“ – lehnt sich direkt an das Yachtdesign an. Anstatt die Bewegung mit Details oder Applikationen zu übertreiben, schmiegt sich die Karosserie des Spectre sanft in den Schweller, hellt die Oberfläche auf und erzeugt ein geradezu unkompliziertes Bewegungsgefühl, indem sie die darunter verlaufende Straße reflektiert – ähnlich wie der Rumpf einer Rennyacht den Ozean reflektiert, wenn sie durchs Wasser schneidet.</div><div> </div><div>Diese „Waft Line“ ist die visuelle Darstellung des Dahingleitens und ihr Aufwärtsschwung nach vorne ist von dem sich sanft anhebenden Bug eines beschleunigenden Motorboots inspiriert.</div><div> </div><div>Das dramatischste Merkmal der Silhouette ist das Fastback, das an die eindrucksvollsten Automobile und Wasserfahrzeuge der Geschichte erinnert. Die nahtlose Oberfläche des Fahrgastraums trägt wesentlich dazu bei, den niedrigen Luftwiderstandsbeiwert zu erreichen. Der Dachlinie nach hinten folgend, sind die Rückleuchten in das größte jemals für einen Rolls-Royce produzierte einzelne Karosserieblech eingelassen.</div><div> </div><div>Es erstreckt sich von der A-Säule bis zum Gepäckraum. Die vertikalen Rückleuchten sind aus Neutralitätsgründen und in Erwartung der unzähligen Farbkombinationen, die von den Kunden ausgewählt werden, farblos. Ihre reduzierten Abmessungen ergänzen den großzügigen Fluss der Karosserie von den muskulösen Schultern nach hinten in die Heckpartie mit ihrer sich verjüngenden Draufsicht. </div><div> </div><div>Die Größe des Spectre erforderte es, die Raddimensionen proportional anzupassen. Der Spectre ist das erste zweitürige Seriencoupé seit fast 100 Jahren, das mit 23-Zoll-Rädern ausgestattet ist.<br><br></div><div> </div><div><figure
id=attachment_89102 aria-describedby=caption-attachment-89102 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06.jpg data-slb-group=89094 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-89102 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06-600x400.jpg alt="Sternenhimmel Rolls-Royce" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-89102 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06-600x400.jpg alt="Sternenhimmel Rolls-Royce" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-06-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-89102 class=wp-caption-text>Typisch Rolls-Royce: Auch im Spectre illuminieren tausende Sterne den Innenraum.</figcaption></figure></div><div> </div><div><br>Im Inneren ist der Spectre mit den technologisch fortschrittlichsten Bespoke Funktionen ausgestattet, die sich von der zeitlosen Mystik des Nachthimmels inspirieren lassen. Zum ersten Mal für einen Rolls-Royce aus Serienproduktion ist der Spectre mit Starlight Doors erhältlich, die 5.876 sanft beleuchtete „Sterne“ enthalten. Die Coach Doors können auch mit einem Hintergrund aus Canadel-Holzverkleidung bestellt werden. Sie hat ihren Namen von der Bucht in Südfrankreich, wo Henry Royce und sein Designteam ihre Winter verbrachten.</div><div> </div><div>Das ätherische Nachtthema wird mit den beleuchteten Oberflächen des Spectre fortgesetzt. Entwickelt im Laufe von zwei Jahren und mehr als 10.000 Stunden insgesamt, enthält es das Spectre Typenschild. Es ist von einer Ansammlung von über 4.796 Sternen umgeben. Die Beleuchtungen befinden sich auf der Beifahrerseite der Armaturentafel und sind vollständig unsichtbar, wenn das Fahrzeug nicht in Betrieb ist.<br><br><br></div><div> </div><div><figure
id=attachment_89100 aria-describedby=caption-attachment-89100 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04.jpg data-slb-group=89094 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-89100 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04-600x400.jpg alt=Instrumententafel width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-89100 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04-600x400.jpg alt=Instrumententafel width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-04-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-89100 class=wp-caption-text>Spektakulär: Die aus knapp 4.800 Sternen bestehende Illumination auf der Beifahrerseite.</figcaption></figure></div><div> </div><div><br><br>Neben den beleuchteten Oberflächen ist der Spectre mit einer komplett neu gestalteten digitalen Luxusarchitektur namens SPIRIT ausgestattet. Es verwaltet nicht nur die Funktionen des Automobils, sondern ist auch nahtlos in die Whispers App der Marke integriert. So können Kunden aus der Ferne mit ihrem Auto interagieren und Live-Informationen erhalten, die von den Spezialisten der Marke kuratiert wurden. Zum allerersten Mal können Kunden jetzt ihren Bespoke Auftrag über die physische Welt hinaus auf die digitale Architektur ausdehnen. Inspiriert von der Liebe der Kunden zu maßgeschneiderten Zeitmessern kann die Farbe der Zifferblätter jetzt den Farbton des Innenraums des Automobils ergänzen.</div><div> </div><div>Wie bei allen Automobilen von Rolls-Royce bietet die Innenausstattung des Spectre den Kunden nahezu unbegrenzte Bespoke Möglichkeiten. Das völlig neue Design der Vordersitze wurde von britischer Schneiderei inspiriert – mit Reversabschnitten, die in Kontrast- oder passenden Farben zum Hauptton ausgeführt werden können. Nähte, Stickereien und komplizierte Paspeln wurden wie immer von Anfang an berücksichtigt.<br><br><br></div><h2>Vollaluminium-Architektur des Luxus</h2><div>2003 entstand der erste Phantom in der Goodwood-Ära. Er baute auf einer eigenen Architektur auf. Diese Renaissance der Marke war Rolls-Royce 1.0. Im Anschluss daran wurde die „Architecture of Luxury“ konzipiert – eine neue, hochflexible Vollaluminium-Spaceframe-Architektur und eine visionäre technische Meisterleistung, die für den Elektroantrieb sowie die heutigen Modelle Phantom, Cullinan, Ghost sowie Coachbuild Projekte genutzt werden kann.</div><div> </div><div>Diese Erweiterung des Angebots war Rolls-Royce 2.0. Die Vision, die Architektur des Luxus auch für den Elektroantrieb auszulegen, war eine grundlegende Überlegung. Doch erst jetzt ist die elektrische Antriebstechnik so weit fortgeschritten, dass sie dem Rolls-Royce Erlebnis gerecht wird. Die Einführung eines vollelektrischen Antriebsstrangs und dezentraler Intelligenz in das Portfolio repräsentiert Rolls-Royce 3.0 und den Beginn der mutigen vollelektrischen Ära.<br><br></div><div> </div><div><figure
id=attachment_89099 aria-describedby=caption-attachment-89099 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03.jpg data-slb-group=89094 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-89099 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03-600x400.jpg alt=Instrumententafel width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-89099 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03-600x400.jpg alt=Instrumententafel width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-03-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-89099 class=wp-caption-text>Ungeachtet aller Modernitäten behält auch der Spectre sein klassisches Design.</figcaption></figure></div><div> </div><div><br>Für den Spectre haben die Ingenieure von Rolls-Royce weitere Vorteile erschlossen. Die ausgeklügelten Aluminium-Strangpressprofile und die Integration der Batterie in die Struktur des Automobils machen es 30 Prozent steifer als alle bisherigen Fahrzeuge von Rolls-Royce. Die Flexibilität der Architektur ermöglicht es, den Boden in der Mitte zwischen den Schwellerstrukturen zu platzieren, anstatt darüber oder darunter. Zwischen der Batterie und dem Boden wurde ein Kanal für die Verkabelung und die Rohrleitungen der Klimaanlage geschaffen.</div><div> </div><div>Die Batterie ist darunter montiert, wodurch ein glattes Unterbodenprofil entsteht. Dies schafft nicht nur eine niedrige Sitzposition und eine umhüllende Kabine, sondern verwirklicht eine sekundäre Funktion der Batterie: fast 700 Kilogramm Schalldämpfung.<br><br><br></div><h2>Digitales Engineering</h2><div>Beim Spectre erlebten die Ingenieure von Rolls-Royce, dass sich ein Großteil ihrer Disziplin von der Werkstatt in den digitalen Raum verlagerte. Der Spectre ist der am stärksten vernetzte Rolls-Royce in der Geschichte. Um die Leistung der außergewöhnlichen Verarbeitungsfähigkeiten der dezentralen Intelligenz des Fahrzeug zu nutzen, war aber mehr denn je menschliche Erfahrung von Experten gefragt.</div><div> </div><div>Um die Kontinuität des Rolls-Royce Erlebnisses sowie dessen Weiterentwicklung sicherzustellen, wurden die erfahrensten Test- und Entwicklungsingenieure gewählt, um das Projekt zu leiten. Einige sind seit mehr als zwei Jahrzehnten bei der Marke und waren schon für die Entwicklung das erste Phantom aus der Goodwood-Ära verantwortlich. Diese Ingenieure beschreiben das Spectre Erlebnis aufgrund der Geschwindigkeit und der Genauigkeit der Reaktion des Automobils auf die Straßen- und Witterungsbedingungen als „Rolls-Royce in High Definition“.<br><br><br></div><div> </div><div><figure
id=attachment_89098 aria-describedby=caption-attachment-89098 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02.jpg data-slb-group=89094 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-89098 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02-600x400.jpg alt="Digitales Cockpit" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-89098 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02-600x400.jpg alt="Digitales Cockpit" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-02-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-89098 class=wp-caption-text>Das digitale Cockpit wurde perfekt auf das Design eines Rolls-Royce abgestimmt.</figcaption></figure></div><div> </div><div><br><br>Um dies zu realisieren, wurde für jede der 141.200 Sender-Empfänger-Variablen eine eigene Steuerung individuell festgelegt. In fast allen Fällen haben die Ingenieure mehrere weitere Untervariablen für Variationen in Bezug auf Klima, Fahrgeschwindigkeit, Straßentyp, Fahrzeugstatus und Fahrweise entwickelt. <br><br><br></div><h2>Rolls-Royce Spectre fährt mit Planar-Federungssystem</h2><div>Die Tests des Spectre umfassten auch extreme Fahrbedingungen. Die Entwicklung des Automobils begann nahe des Polarkreises bei -40 Grad Celsius und wird in Südafrika bei Temperaturen von bis zu 55 Grad Celsius fortgesetzt. 55 Prozent der Tests finden aber auf jenen Straßen statt, auf denen später viele Serienexemplare fahren werden. Von besonderer Bedeutung war die französische Riviera. An der Côte d&#8217;Azur wurde die digital integrierte Weiterentwicklung des berühmten Planar-Federungssystems des Spectre fertiggestellt.</div><div> </div><div>Die Planar-Aufhängung ist ein Orchester von Systemen mit genau definierten Reaktionen auf Fahrereingaben und Straßenbedingungen, die durch die neuesten Software- und Hardwareentwicklungen ermöglicht wurden. Sie liefert damit jenes souveräne Dahingleiten, das weltweit als „Magic Carpet Ride“ gefeiert ist.<br><br></div><div> </div><div><figure
id=attachment_89105 aria-describedby=caption-attachment-89105 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09.jpg data-slb-group=89094 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-89105 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09-600x400.jpg alt="Rolls-Royce Spectre oben" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-89105 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09-600x400.jpg alt="Rolls-Royce Spectre oben" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-09-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-89105 class=wp-caption-text>Die Linienführung des Rolls-Royce Spectre ist atemberaubend und überaus gelungen.</figcaption></figure></div><div> </div><div><br>Mithilfe einer Reihe neuer Hardwarekomponenten und der Fähigkeiten zur extrem schnellen Datenverarbeitung kann das Planar-System die Stabilisatoren des Fahrzeugs entkoppeln. Somit agiert jedes Rad unabhängig, wodurch Schaukelbewegungen verhindert werden, die auftreten, wenn nur eine Seite des Fahrzeugs auf eine Bodenwelle trifft. Es reduziert auch hochfrequente Störungen, die durch schlechte Straßenoberflächen verursacht werden.</div><div> </div><div>Sobald eine Kurve als unmittelbar bevorstehend erkannt wird, koppelt das Planar-System die Komponenten neu und versteift die Dämpfer. Zudem wird die Allradlenkung aktiviert, um ein müheloses Ein- und Ausfahren in die Kurve zu gewährleisten. Insgesamt werden dabei 18 Sensoren überwacht und Lenk-, Brems-, Kraftübertragungs- sowie Aufhängungsparameter werden so adaptiert, dass der Spectre stets stabil bleibt. Das Ergebnis ist mühelose Kontrolle.<br><br><br></div><h2>Leistung, Reichweite und Abmessungen</h2><div>Die endgültigen Werte für Leistung, Beschleunigung und Reichweite werden noch final ermittelt, da die Entwicklung des Spectre jetzt in seine letzte Phase eintritt. Im zweiten Quartal 2023 wird dies abgeschlossen sein.<br><br></div><div> </div><div><figure
id=attachment_89109 aria-describedby=caption-attachment-89109 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13.jpg data-slb-group=89094 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-89109 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13-600x400.jpg alt="Rolls-Royce Spectre schräg vorn links" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-89109 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13-600x400.jpg alt="Rolls-Royce Spectre schräg vorn links" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/10/newcarz-rolls-royce-spectre-prelaunch-13-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-89109 class=wp-caption-text>Die Markteinführung des ersten vollelektrischen Autos von Rolls-Royce erfolgt Ende 2023.</figcaption></figure></div><div> </div><div><br>Vorläufige Daten zeigen, dass der Spectre voraussichtlich eine elektrische Reichweite von 520 Kilometern gemäß WLTP haben wird. Zudem bietet er 900 Newtonmeter Drehmoment aus seinem 430-kW-Antriebsstrang. Es wird erwartet, dass er in 4,5 Sekunden von 0 auf 100 km/h beschleunigt. Da noch viele Monate des Testens und Optimierens des Spectre bevorstehen, können sich diese Zahlen vor der offiziellen Bestätigung vor Markteinführung im vierten Quartal 2023 noch ändern.<br><br><br></div><h2>NewCarz meint dazu:</h2><blockquote><div>Dass es sich beim ersten Elektrofahrzeug der Marke Rolls-Royce um kein einfaches Auto handeln wird, dem nachträglich ein elektrischer Antrieb verpasst wurde, war von vornherein klar. Nichts wird dem Zufall überlassen, wenn es um ein Fahrzeug der Marke Rolls-Royce geht. Dies haben genügend Automobile der Marke bereits eindrucksvoll bewiesen, wie auch unsere Tests eines <a
href=https://www.newcarz.de/2018/04/11/rolls-royce-phantom-viii-superlative-aus-tradition/ target=_blank rel="noopener noreferrer">Phantom</a>, eines <a
href=https://www.newcarz.de/2018/07/27/rolls-royce-wraith-black-badge-darth-vaders-coupe/ target=_blank rel="noopener noreferrer">Wraith</a>, des ersten SUV der Marke, dem <a
href=https://www.newcarz.de/2019/02/01/rolls-royce-cullinan-sanftmut-neu-definiert/ target=_blank rel="noopener noreferrer">Cullinan</a> oder eines <a
href=https://www.newcarz.de/2020/11/10/rolls-royce-ghost-revolution-der-tradition/ target=_blank rel="noopener noreferrer">Ghost</a> bestätigen konnten. Um die endgültigen Daten und vor allem das eigentliche Fahrerlebnis zu bestaunen, muss man sich noch mindestens bis zum nächsten Sommer gedulden. Wir warten gern und dies voller Spannung.</div></blockquote><div
style="text-align: right;">Text: NewCarz/Rolls-Royce &#8211; Fotos: Rolls-Royce</div><div> </div><div> </div></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group>
<li
class=list-group-item><a
href="mailto:?Subject=Rolls-Royce Spectre &#8211; Das erste Elektro-Auto der Marke&amp;body=https://www.newcarz.de/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li>
<li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/bespoke/ rel=tag>Bespoke</a>, <a
href=https://www.newcarz.de/tag/coupe/ rel=tag>Coupe</a>, <a
href=https://www.newcarz.de/tag/e-coupe/ rel=tag>E-Coupe</a>, <a
href=https://www.newcarz.de/tag/luxus-coupe/ rel=tag>Luxus-Coupé</a>, <a
href=https://www.newcarz.de/tag/magic-carpet-ride/ rel=tag>Magic Carpet Ride</a>, <a
href=https://www.newcarz.de/tag/planar-daempfungssystem/ rel=tag>Planar-Dämpfungssystem</a>, <a
href=https://www.newcarz.de/tag/planar-suspension/ rel=tag>Planar-Suspension</a>, <a
href=https://www.newcarz.de/tag/rolls-royce/ rel=tag>Rolls Royce</a>, <a
href=https://www.newcarz.de/tag/rolls-royce-spectre/ rel=tag>Rolls-Royce Spectre</a>, <a
href=https://www.newcarz.de/tag/spectre/ rel=tag>Spectre</a>, <a
href=https://www.newcarz.de/tag/vollelektrisch/ rel=tag>vollelektrisch</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2022/10/21/genesis-g80-sport/ rel=prev>Genesis G80: Jetzt noch sportlicher</a></div><div
class=nav-next><a
href=https://www.newcarz.de/2022/10/25/hyundai-rn22e-e-rennsport-fuer-die-strasse/ rel=next>Hyundai RN22e &#8211; E-Rennsport für die Straße</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2022/10/24/rolls-royce-spectre-der-erste-elektro-auto-der-marke/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=g8eee07669  name=g8eee07669   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a745dfd7ad1912176dea0d5cb25ede7f" );document.getElementById("g8eee07669").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_7><span
class=cptch_span>8</span>
<span
class=cptch_span>&nbsp;&times;&nbsp;</span>
<span
class=cptch_span>2</span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span><input
id=cptch_input_7 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<input
type=hidden name=cptch_result value=G8s5><input
type=hidden name=cptch_time value=1666709747>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=89094 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside><aside
id=text-30 class="widget widget_text"><div
class=textwidget><div
style=text-align:center><div
class=BorlabsCookie><div
class=_brlbs-content-blocker><div
class=_brlbs-default><p>Klicke auf den Button, um Werbeanzeigen zu sehen, die uns helfen, die Seite zu finanzieren.</p><p><a
class=_brlbs-btn href=# data-borlabs-cookie-unblock role=button>Werbebanner laden</a></p><p
style=font-size:.75em;>Weitere Infos zu Ads / Werbung in der <a
href=/datenschutz/#ads>Datenschutzerklärung</a></p></div></div><div
class=borlabs-hide data-borlabs-cookie-type=content-blocker data-borlabs-cookie-id=themoneytizer><script type=text/template>PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogLjllbTsiPkFuemVpZ2U8L3NwYW4+PC9wPgo8ZGl2IGlkPSI2OTAyMS0yMCI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9MjAiPjwvc2NyaXB0PjxzY3JpcHQgc3JjPSIvL2Fkcy50aGVtb25leXRpemVyLmNvbS9zL3JlcXVlc3Rmb3JtLmpzP3NpdGVJZD02OTAyMSYjMDM4O2Zvcm1hdElkPTIwIj48L3NjcmlwdD48L2Rpdj4KPHA+</script></div></div></p></div></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li>
<li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li>
<li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget><p>Copyright © 2020 by NewCarz.de</p></div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2022 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.view.js></script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20","horizontal_container_classnames":""};</script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/","https:\/\/www.newcarz.de\/deutsch\/","https:\/\/www.newcarz.de\/deutsch"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"themoneytizer": {"id": "themoneytizer","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script>var cptch_vars = {"nonce":"44608437e4","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_context>(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);</script>  <script id=slb_init>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.init != 'undefined') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Bild %current% von %total%"}}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_themes>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_theme != 'undefined') ) { SLB.View.add_theme('slb_default',{"name":"Standard (hell)","parent":"","layout_uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/layout.html","client_script":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/client.js","client_style":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css"}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_template_tags>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('item','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/tag.item.js'); }if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('ui','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/tag.ui.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_content_handlers>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_content_handler != 'undefined') ) { SLB.View.add_content_handler('image','https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/handler.image.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_footer>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</script>  <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.5d611f.js></script> </body></html>