<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.7d1e1a.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name=google-site-verification content=e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo><title>VW Golf VIII GTI - Der Sommer wird heiß - NewCarz.de</title><meta
name=description content="Lang erwartet wurde er nun der Öffentlichkeit präsentiert: Der VW Golf VIII GTI besitzt tiefgreifende Neuerungen und behält viele Tugenden."><link
rel=canonical href=https://www.newcarz.de/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/ ><meta
property=og:locale content=de_DE><meta
property=og:type content=article><meta
property=og:title content="VW Golf VIII GTI - Der Sommer wird heiß - NewCarz.de"><meta
property=og:description content="Lang erwartet wurde er nun der Öffentlichkeit präsentiert: Der VW Golf VIII GTI besitzt tiefgreifende Neuerungen und behält viele Tugenden."><meta
property=og:url content=https://www.newcarz.de/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/ ><meta
property=og:site_name content=NewCarz.de><meta
property=article:publisher content=http://www.facebook.com/newcarz.de><meta
property=article:tag content="8. Generation"><meta
property=article:tag content="8er GTI"><meta
property=article:tag content="Digital Cockpit"><meta
property=article:tag content="Golf 8 GTI"><meta
property=article:tag content="Golf VIII GTI"><meta
property=article:tag content=Golfklasse><meta
property=article:tag content=GTI><meta
property=article:tag content="GTI Premiere"><meta
property=article:tag content="GTI VIII"><meta
property=article:tag content="Hot Hatch"><meta
property=article:tag content=Karositze><meta
property=article:tag content="neues Modell"><meta
property=article:tag content=Premiere><meta
property=article:tag content=TSI><meta
property=article:tag content=Volkswagen><meta
property=article:tag content="VW Golf VIII GTI"><meta
property=article:tag content=Wabenoptik><meta
property=article:tag content=Wolfsburg><meta
property=article:section content=News><meta
property=article:published_time content=2020-05-14T05:52:59+00:00><meta
property=article:modified_time content=2020-05-14T05:53:01+00:00><meta
property=og:updated_time content=2020-05-14T05:53:01+00:00><meta
property=og:image content=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1.jpg><meta
property=og:image:secure_url content=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1.jpg><meta
property=og:image:width content=1280><meta
property=og:image:height content=854><meta
name=twitter:card content=summary><meta
name=twitter:description content="Lang erwartet wurde er nun der Öffentlichkeit präsentiert: Der VW Golf VIII GTI besitzt tiefgreifende Neuerungen und behält viele Tugenden."><meta
name=twitter:title content="VW Golf VIII GTI - Der Sommer wird heiß - NewCarz.de"><meta
name=twitter:site content=@newcarz><meta
name=twitter:image content=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1.jpg><meta
name=twitter:creator content=@newcarz> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1.jpg","width":1280,"height":854,"caption":"VW Golf VIII GTI"},{"@type":"WebPage","@id":"https://www.newcarz.de/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/#webpage","url":"https://www.newcarz.de/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/","inLanguage":"de-DE","name":"VW Golf VIII GTI - Der Sommer wird hei\u00df - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/#primaryimage"},"datePublished":"2020-05-14T05:52:59+00:00","dateModified":"2020-05-14T05:53:01+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Lang erwartet wurde er nun der \u00d6ffentlichkeit pr\u00e4sentiert: Der VW Golf VIII GTI besitzt tiefgreifende Neuerungen und beh\u00e4lt viele Tugenden."},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; VW Golf VIII GTI &#8211; Der Sommer wird heiß Kommentar-Feed" href=https://www.newcarz.de/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=63622'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2020%2F05%2F14%2Fvw-golf-8-gti-der-sommer-wird-heiss%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2020%2F05%2F14%2Fvw-golf-8-gti-der-sommer-wird-heiss%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name=msapplication-TileImage content=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif></head><body
class="post-template-default single single-post postid-63622 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li><li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li><li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li><li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu><li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu><li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li><li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li><li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li><li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li><li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li><li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li><li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li><li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li><li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li><li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li><li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li><li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li><li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li><li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li><li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul></li></ul></li><li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li><li
class=menu-supercarz><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li><li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li><li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right"><li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul><li>
<a
href=https://www.newcarz.de/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/ >VW Golf VIII GTI &#8211; Der Sommer wird heiß</a></li><li>
<a
href=https://www.newcarz.de/2020/05/13/peugeot-webstore-onlinesuche-vor-haendlerbesuch/ >Peugeot Webstore &#8211; Onlinesuche vor Händlerbesuch</a></li><li>
<a
href=https://www.newcarz.de/2020/05/12/skoda-octavia-combi-2020-im-erstkontakt-new-rules/ >Skoda Octavia Combi 2020 im Erstkontakt &#8211; New rules</a></li><li>
<a
href=https://www.newcarz.de/2020/05/12/toyota-highlander-big-boy-feiert-europapremiere/ >Toyota Highlander – Big Boy feiert Europapremiere</a></li><li>
<a
href=https://www.newcarz.de/2020/05/11/ssang-yong-tivoli-jetzt-mit-dreizylinder/ >Ssang Yong Tivoli &#8211; Jetzt mit Dreizylinder</a></li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-63622 class="post-63622 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-news category-vw tag-8-generation tag-8er-gti tag-digital-cockpit tag-golf-8-gti tag-golf-viii-gti tag-golfklasse tag-gti tag-gti-premiere tag-gti-viii tag-hot-hatch tag-karositze tag-neues-modell tag-premiere tag-tsi tag-volkswagen tag-vw-golf-viii-gti tag-wabenoptik tag-wolfsburg color-blue"><header
class=entry-header><h1 class="entry-title">VW Golf VIII GTI &#8211; Der Sommer wird heiß</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a>, <a
href=https://www.newcarz.de/vw/ rel="category tag">VW</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/ rel=bookmark><span
class="entry-date published">14. Mai 2020</span><span
class="updated sr-only">14. Mai 2020</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=854 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="VW Golf VIII GTI" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=854 src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="VW Golf VIII GTI" srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-1-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><div><strong>In diesem Sommer kommt er, der neue VW Golf VIII GTI &#8211; Einst als kleine Sonderserie gedacht, haben die drei Buchstaben am Golf mittlerweile Ikonenstatus und vereinen Performance mit Alltagstauglichkeit &#8211; bis heute.</strong></div><p><span
id=more-63622></span><br><br></p><h2>Design des neuen VW Golf VIII GTI</h2><div>So aufgefrischt wirkte ein Golf selten und die Unterschiede zum Vorgängermodell fallen sogleich, teilweise sogar eklatant ins Auge. Das beginnt bereits an der Fahrzeugfront, an der die achte Generation des GTI einen dominanten Wabengrill zeigt, der weit nach unten gezogen das Fahrzeug satter auf der Straße liegen lässt.<br><br><br></div><div></div><div><figure
id=attachment_63634 aria-describedby=caption-attachment-63634 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2.jpg data-slb-active=1 data-slb-asset=870644842 data-slb-internal data-slb-group=63622><img
class="lazy lazy-hidden wp-image-63634 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2-600x400.jpg alt="VW Golf VIII GTI Front" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-63634 size-medium" src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2-600x400.jpg alt="VW Golf VIII GTI Front" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-2-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-63634 class=wp-caption-text>Ernster Blick, großflächiger Wabengrill, tief nach unten gezogen: Die Front des neuen GTI.</figcaption></figure></div><div></div><div><br><br>Deutlich flachere Scheinwerfer flankieren weit außen angeordnet das neue Markenlogo und schauen mit konzentriertem Blick drein. Der obligatorische rote Querstreifen fehlt natürlich nicht. Die Lichteinheiten werden durch eine quer verlaufende Lichtleiste verbunden, die bis in die Kotflügel hineinreicht.</div><div></div><div>Genau dort sorgen sie in der Seitenansicht für den Beginn einer nach hinten stärker ansteigenden Linienführung als beim Vorgängermodell, die das Greenhouse und den hier stärker ausgeprägten Fahrzeugkorpus harmonisch verbindet.<br><br><br></div><div></div><div><figure
id=attachment_63631 aria-describedby=caption-attachment-63631 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7.jpg data-slb-active=1 data-slb-asset=867495838 data-slb-internal data-slb-group=63622><img
class="lazy lazy-hidden wp-image-63631 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7-600x400.jpg alt="VW Golf VIII GTI Seite" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-63631 size-medium" src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7-600x400.jpg alt="VW Golf VIII GTI Seite" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-7-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-63631 class=wp-caption-text>Eine definierter verlaufende Seitenlinie und eine stärker abfallende Dachkante bestimmen das Design.</figcaption></figure></div><div></div><div><br><br>Klassische Details, wie die Geometrie der Seitenverglasung oder die typische Golf-C-Säule bleiben dabei erhalten. Die Dachlinie fällt stärker nach hinten ab und wird durch einen größeren Dachspoiler nach hinten verlängert, wodurch die Silhouette nochmals an Dynamik gewinnt.<br><br><br></div><div></div><div><figure
id=attachment_63632 aria-describedby=caption-attachment-63632 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8.jpg data-slb-active=1 data-slb-asset=2140351539 data-slb-internal data-slb-group=63622><img
class="lazy lazy-hidden wp-image-63632 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8-600x400.jpg alt="VW Golf VIII GTI Heck" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-63632 size-medium" src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8-600x400.jpg alt="VW Golf VIII GTI Heck" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-8-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-63632 class=wp-caption-text>Deutlich breiter und satter ist der Heckbereich des neuen GTI gelungen.</figcaption></figure></div><div></div><div><br><br>Am Fahrzeugende erwartet den Betrachter ein deutlich satter wirkender Gesamteindruck, der einmal durch ein harmonischeres Verhältnis zwischen Greenhouse und Korpus erreicht wird und dank breiterer Heckklappe und weiter nach außen gerückten Endrohren auch offensichtlich an Breite gewinnt. Nicht zuletzt tragen die modernen Voll-LED-Rückleuchten und die neue Diffusor-Optik entscheidend dazu bei.<br><br><br></div><h2>Der Innenraum in achter Generation des GTI</h2><div>Tradition verpflichtet &#8211; und das auf den ersten Blick. Daher besitzt natürlich auch der neue VW Golf VIII GTI karierte Sitzbezüge auf dem schicken Sportgestühl &#8211; das erwartet die Kundschaft und gehört zu einem GTI wie die drei Buchstaben selbst. Das Karomuster wurde zwar neu konzipiert, blieb aber, wie man sieht, der Grundphilosophie treu. Die Mittelkonsole wirkt nahezu clean, was allein schon dem winzigen Schalt-Joystick zu verdanken ist, der durch Shift-by-Wire-Technologie die Schaltstufen des optionalen DSG übernimmt.<br><br><br></div><div></div><div><figure
id=attachment_63637 aria-describedby=caption-attachment-63637 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4.jpg data-slb-active=1 data-slb-asset=881032706 data-slb-internal data-slb-group=63622><img
class="lazy lazy-hidden wp-image-63637 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4-600x400.jpg alt="GTI Sitze" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-63637 size-medium" src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4-600x400.jpg alt="GTI Sitze" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-4-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-63637 class=wp-caption-text>Integral-Sportsitze mit ausgeprägten Flanken und &#8211; natürlich &#8211; kariertem Bezug.</figcaption></figure></div><div></div><div><br><br>Zwanzig verschiedene Farben lässt das Ambientelicht zu und überträgt dadurch eine Vielzahl an visuellen Stimmungen in den Innenraum.</div><div></div><div>Ansonsten ist auch der GTI voll digital und dank Innivision Cockpit sieht man diesen gewaltigen Sprung in die Digitalisierung bereits auf den ersten Blick. So gut wie alle Bedienungen erfolgen menügesteuert beziehungsweise über Sensoren und Spracheingabe. Ein vollwertiges Head-up-Display hält genauso Einzug, wie das volldigitale und umfangreich individualisierbare Cockpit. Modernste Vernetzungsmöglichkeiten und &#8222;Always-Online&#8220; gehören im neuen GTI ebenso dazu.<br><br><br></div><h2>Motor und Fahrwerk des VW Golf VIII GTI</h2><div>Hierauf wurde besonderes Augenmerk gelegt und der neue GTI umfangreich überarbeitet. Der 2.0-Liter-TFSI leistet nunmehr 245 PS &#8211; das ist mehr als das Doppelte gegenüber dem Ur-GTI, der in den Siebzigern mit seinen 110 PS ein Raunen durch die automobile Welt klingen ließ.</div><div></div><div>370 Newtonmeter stehen als maximales Drehmoment bereit und werden sereinmäßig über ein manuelles 6-Gang-Getriebe verteilt. Als Option übernimmt ein extrem schnell schaltendes Doppelkupplungsgetriebe diesen Part.<br><br><br></div><div></div><div><figure
id=attachment_63639 aria-describedby=caption-attachment-63639 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor.jpg data-slb-active=1 data-slb-asset=15149102 data-slb-internal data-slb-group=63622><img
class="lazy lazy-hidden wp-image-63639 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor-600x400.jpg alt="GTI 8 Motor" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-63639 size-medium" src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor-600x400.jpg alt="GTI 8 Motor" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-motor-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-63639 class=wp-caption-text>Auch der Antrieb des GTI Nummer acht wurde überarbeitet und bietet noch mehr Leistung.</figcaption></figure></div><div></div><div><br><br>Das Fahrwerk wurde grundlegend überarbeitet und ein Fahrdynamikmanager vernetzt als übergeordnetes Regelsystem alle elektromechanischen Fahrwerkskomponenten wie die elektronische Differenzialsperre XDS oder die Vorderachsquersperre. Neben neu abgestimmten Dämpfern erhielt der neue GTI komplett überarbeitete Achs- und Radführungen, die ein noch exakteres Handling und deutlich mehr Spurtreue garantieren. Dabei soll der VW Golf VIII GTI eine ausgeprägte Vorhersehbarkeit des Grenzbereichs zeigen und punktet in niedrigen Geschwindigkeiten mit einem agileren Heck, was das Einlenkverhalten signifikant verbessert.</div><div></div><div>Entgegen dem steigert sich bei höheren Geschwindigkeiten die Fahrstabilität und sorgt für ein ruhigeres Setup. Auch die Aerodynamik wurde gegenüber dem Vorgänger verbessert und beeinflusst das Fahrverhalten ebenso positiv unter anderem durch mehr Kurvenstabilität.<br><br><br></div><div></div><div><figure
id=attachment_63633 aria-describedby=caption-attachment-63633 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3.jpg data-slb-active=1 data-slb-asset=1810141151 data-slb-internal data-slb-group=63622><img
class="lazy lazy-hidden wp-image-63633 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3-600x397.jpg alt="Interieur GTI 8" width=600 height=397 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3-600x397.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3-768x508.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3-230x152.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-63633 size-medium" src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3-600x397.jpg alt="Interieur GTI 8" width=600 height=397 srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3-600x397.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3-768x508.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-3-230x152.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-63633 class=wp-caption-text>Dank Innovision Cockpit dominieren digitale Screens den Armaturenbereich des Golf 8 GTI.</figcaption></figure></div><div></div><div><br><br>Dank einer progressiven Lenkung erlebt der GTI-Fahrer ein noch feinfühligeres und noch direkteres Lenkverhalten, wobei das Rangieren mit wenigen Lenkbewegungen einhergeht. All diese Modifikationen sollen die Agilität und Beherrschbarkeit nochmals verbessern, ohne das Auto dabei nervös oder unruhig werden zu lassen.</div><div></div><div>Bei der stufenlosen Fahrwerkseinstellung ermöglicht ein Schieberegler die Verstellung des Fahrverhaltens und zusätzlich auch über den Bereich Sport oder Komfort hinaus, je nach gewünschtem Fahrverhalten, für noch mehr Individualität.<br><br><br></div><div><h2>Bereits serienmäßig opulent ausgestattet</h2><div>Neben diversen Assistenzsystemen, wie dem Spurhalteassistenten „Lane Assist“, dem Notbremsassistenten „Front Assist“ mit Fußgänger- und Radfahrererkennung, der elektronischen Differenzialsperre XDS findet man auch Car2X, das „Digital Cockpit“ ein 8.25-Zoll-Infotainmentsysem „Composition“ mit den Online-Diensten und -Funktionen „We Connect“ und „We Connect Plus“ ab Werk im neuen GTI.</div><div></div><div>Weiterhin sind das Multifunktionslenkrad, eine 1-Zonen-Klimaautomatik, das schlüssellose Startsystem „Keyless-Start“, eine Bluetooth-Telefonvorbereitung, LED-Scheinwerfer, LED-Rückleuchten, LED-Tagfahrlicht, LED-Leseleuchten sowie zwei USB-C-Steckdosen beim GTI der achten Generation Serie. <br><br><br></div></div><div></div><div><figure
id=attachment_63635 aria-describedby=caption-attachment-63635 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6.jpg data-slb-active=1 data-slb-asset=51717791 data-slb-internal data-slb-group=63622><img
class="lazy lazy-hidden wp-image-63635 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6-600x338.jpg alt="Digital Cockpit" width=600 height=338 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6-600x338.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6-768x432.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6-230x129.jpg 230w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6-710x400.jpg 710w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-63635 size-medium" src=https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6-600x338.jpg alt="Digital Cockpit" width=600 height=338 srcset="https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6-600x338.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6-768x432.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6-230x129.jpg 230w, https://www.newcarz.de/wp-content/uploads/2020/05/newcarz-vw-golf-8-gti-2020-6-710x400.jpg 710w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-63635 class=wp-caption-text>Viele Parameter &#8211; Das digitale Cockpit bietet eine Vielzahl an Möglichkeiten der Anzeige.</figcaption></figure></div><div></div><div><br><br>Als GTI gibt&#8217;s zudem ohne Aufpreis 17-Zoll-Leichtmetallräder, eine spezifische Frontpartie, einen genarbten Heckdiffusor, einen eigenständigen Dachkantenspoiler, GTI-Schriftzüge ringsum, individuelle Abgasendrohre, rot lackierte Bremssättel und Schwellerverbreiterungen.</div><div></div><div>Und es geht noch weiter: Ein 15 Millimeter abgesenktes Sportfahrwerk, die angesprochene Vorderachsquersperre, ein Soundaktor und Edelstahl-Pedalerie finden sich ebenso serienmäßig im neuen Hot Hatch.<br><br><br></div><h2>Preise, Varianten und Verfügbarkeit</h2><div>Ersteres ist noch nicht bekannt, doch während der offiziellen Vorstellung des VW Golf VIII GTI gab es als Antwort auf die Preisfrage den Hinweis, man könne sich wohl am Preis des aktuellen Golf VII GTI orientieren.</div><div></div><div>Es wird auch weitere Derivate vom GTI der achten Generation geben. Ob diese dann auch Clubsport &amp; Co. genannt werden und wann diese kommen, steht allerdings noch nicht fest. Fest steht dagegen, dass der Vorverkauf des Achter GTI im Spätsommer dieses Jahres beginnen soll.</div><div></div><div
style="text-align: right;">Text: NewCarz / Fotos: Volkswagen</div><div></div><div></div><div></div></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group><li
class=list-group-item><a
href="mailto:?Subject=VW Golf VIII GTI &#8211; Der Sommer wird heiß&amp;body=https://www.newcarz.de/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li><li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/8-generation/ rel=tag>8. Generation</a>, <a
href=https://www.newcarz.de/tag/8er-gti/ rel=tag>8er GTI</a>, <a
href=https://www.newcarz.de/tag/digital-cockpit/ rel=tag>Digital Cockpit</a>, <a
href=https://www.newcarz.de/tag/golf-8-gti/ rel=tag>Golf 8 GTI</a>, <a
href=https://www.newcarz.de/tag/golf-viii-gti/ rel=tag>Golf VIII GTI</a>, <a
href=https://www.newcarz.de/tag/golfklasse/ rel=tag>Golfklasse</a>, <a
href=https://www.newcarz.de/tag/gti/ rel=tag>GTI</a>, <a
href=https://www.newcarz.de/tag/gti-premiere/ rel=tag>GTI Premiere</a>, <a
href=https://www.newcarz.de/tag/gti-viii/ rel=tag>GTI VIII</a>, <a
href=https://www.newcarz.de/tag/hot-hatch/ rel=tag>Hot Hatch</a>, <a
href=https://www.newcarz.de/tag/karositze/ rel=tag>Karositze</a>, <a
href=https://www.newcarz.de/tag/neues-modell/ rel=tag>neues Modell</a>, <a
href=https://www.newcarz.de/tag/premiere/ rel=tag>Premiere</a>, <a
href=https://www.newcarz.de/tag/tsi/ rel=tag>TSI</a>, <a
href=https://www.newcarz.de/tag/volkswagen/ rel=tag>Volkswagen</a>, <a
href=https://www.newcarz.de/tag/vw-golf-viii-gti/ rel=tag>VW Golf VIII GTI</a>, <a
href=https://www.newcarz.de/tag/wabenoptik/ rel=tag>Wabenoptik</a>, <a
href=https://www.newcarz.de/tag/wolfsburg/ rel=tag>Wolfsburg</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2020/05/13/peugeot-webstore-onlinesuche-vor-haendlerbesuch/ rel=prev>Peugeot Webstore &#8211; Onlinesuche vor Händlerbesuch</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/05/14/vw-golf-8-gti-der-sommer-wird-heiss/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=nope  id=a7ff86f91f  name=a7ff86f91f   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=nope style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script>document.getElementById("comment").setAttribute( "id", "a02611f9d1866470785ac76e2d72127f" );document.getElementById("a7ff86f91f").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_35><span
class=cptch_span><input
id=cptch_input_35 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<span
class=cptch_span>&nbsp;&#43;&nbsp;</span>
<span
class=cptch_span>fünf</span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span>7</span>
<input
type=hidden name=cptch_result value="t8g="><input
type=hidden name=cptch_time value=1589438251>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=63622 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li><li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li><li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget><p>Copyright © 2020 by NewCarz.de</p></div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2020 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js></script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js></script> <script>var cptch_vars = {"nonce":"03388f5f58","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_footer>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</script> <script id=slb_context>if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.4dc28e.js></script> </body></html>