<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.9c8d2e.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name="google-site-verification" content="e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo"><title>BMW 540d Touring - Das Universalgenie - NewCarz.de</title><meta
name="description" content="Ein detaillierter Test des BMW 540d Touring offenbarte neben vielen Bestätungen auch einige Überraschungen - Der NewCarz-Fahrbericht."><link
rel=canonical href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/ ><meta
property="og:locale" content="de_DE"><meta
property="og:type" content="article"><meta
property="og:title" content="BMW 540d Touring - Das Universalgenie - NewCarz.de"><meta
property="og:description" content="Ein detaillierter Test des BMW 540d Touring offenbarte neben vielen Bestätungen auch einige Überraschungen - Der NewCarz-Fahrbericht."><meta
property="og:url" content="https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/"><meta
property="og:site_name" content="NewCarz.de"><meta
property="article:publisher" content="http://www.facebook.com/newcarz.de"><meta
property="article:tag" content="4WD"><meta
property="article:tag" content="4x4"><meta
property="article:tag" content="Allrad"><meta
property="article:tag" content="Auto Test"><meta
property="article:tag" content="Autotest"><meta
property="article:tag" content="AWD"><meta
property="article:tag" content="Black Sapphire Metallic"><meta
property="article:tag" content="BMW"><meta
property="article:tag" content="BMW 540d Touring"><meta
property="article:tag" content="BMW 540d xDrive Touring"><meta
property="article:tag" content="BMW 5er"><meta
property="article:tag" content="BMW 5er Touring"><meta
property="article:tag" content="BMW Laserlicht"><meta
property="article:tag" content="Fahrbericht"><meta
property="article:tag" content="Fahrcharakteristik"><meta
property="article:tag" content="Fahreigenschaften"><meta
property="article:tag" content="Harman Kardon"><meta
property="article:tag" content="Kombi"><meta
property="article:tag" content="Laserlicht"><meta
property="article:tag" content="Luxury Line"><meta
property="article:tag" content="obere Mittelklasse"><meta
property="article:tag" content="Probefahrt"><meta
property="article:tag" content="R6 Biturbo"><meta
property="article:tag" content="Reihensechszylinder"><meta
property="article:tag" content="Test 5er"><meta
property="article:tag" content="Testbericht"><meta
property="article:tag" content="Testergebnis"><meta
property="article:tag" content="testfahrt"><meta
property="article:tag" content="VTG Turbo"><meta
property="article:tag" content="xDrive"><meta
property="article:section" content="News"><meta
property="article:published_time" content="2021-08-12T06:05:39+00:00"><meta
property="article:modified_time" content="2021-08-12T01:57:21+00:00"><meta
property="og:updated_time" content="2021-08-12T01:57:21+00:00"><meta
property="og:image" content="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293.jpg"><meta
property="og:image:secure_url" content="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="853"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:description" content="Ein detaillierter Test des BMW 540d Touring offenbarte neben vielen Bestätungen auch einige Überraschungen - Der NewCarz-Fahrbericht."><meta
name="twitter:title" content="BMW 540d Touring - Das Universalgenie - NewCarz.de"><meta
name="twitter:site" content="@newcarz"><meta
name="twitter:image" content="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293.jpg"><meta
name="twitter:creator" content="@newcarz"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293.jpg","width":1280,"height":853,"caption":"BMW 540d Touring"},{"@type":"WebPage","@id":"https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/#webpage","url":"https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/","inLanguage":"de-DE","name":"BMW 540d Touring - Das Universalgenie - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/#primaryimage"},"datePublished":"2021-08-12T06:05:39+00:00","dateModified":"2021-08-12T01:57:21+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Ein detaillierter Test des BMW 540d Touring offenbarte neben vielen Best\u00e4tungen auch einige \u00dcberraschungen - Der NewCarz-Fahrbericht."},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; BMW 540d Touring &#8211; Das Universalgenie Kommentar-Feed" href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=77647'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2021%2F08%2F12%2Fbmw-540d-touring-das-universalgenie%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2021%2F08%2F12%2Fbmw-540d-touring-das-universalgenie%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name="msapplication-TileImage" content="https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif"></head><body
class="post-template-default single single-post postid-77647 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li>
<li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li>
<li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li>
<li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu>
<li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu>
<li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li>
<li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li>
<li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li>
<li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li>
<li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li>
<li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li>
<li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li>
<li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li>
<li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li>
<li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li>
<li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li>
<li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li>
<li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li>
<li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li>
<li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul>
</li></ul>
</li>
<li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li>
<li
class=menu-supercarz><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li>
<li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li>
<li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right">
<li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul>
<li>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/ >BMW 540d Touring &#8211; Das Universalgenie</a>
</li>
<li>
<a
href=https://www.newcarz.de/2021/08/10/toyota-yaris-cross-preise-und-marktstart/ >Toyota Yaris Cross &#8211; Preise und Marktstart</a>
</li>
<li>
<a
href=https://www.newcarz.de/2021/08/05/vw-arteon-shooting-brake-eleganz-trifft-dynamik/ >VW Arteon Shooting Brake &#8211; Eleganz trifft Dynamik</a>
</li>
<li>
<a
href=https://www.newcarz.de/2021/08/04/lamborghini-aventador-lp-780-4-die-ultimative-edition/ >Lamborghini Aventador LP 780-4 &#8211; Die ultimative Edition</a>
</li>
<li>
<a
href=https://www.newcarz.de/2021/08/03/audi-rs-3-limousine-schnellster-kompakter-auf-der-nordschleife/ >Audi RS 3 Limousine &#8211; Schnellster Kompakter auf der Nordschleife</a>
</li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-77647 class="post-77647 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-fahrberichte category-news tag-4wd tag-4x4 tag-allrad tag-auto-test tag-autotest tag-awd tag-black-sapphire-metallic tag-bmw tag-bmw-540d-touring tag-bmw-540d-xdrive-touring tag-bmw-5er tag-bmw-5er-touring tag-bmw-laserlicht tag-fahrbericht tag-fahrcharakteristik tag-fahreigenschaften tag-harman-kardon tag-kombi tag-laserlicht tag-luxury-line tag-obere-mittelklasse tag-probefahrt tag-r6-biturbo tag-reihensechszylinder tag-test-5er tag-testbericht tag-testergebnis tag-testfahrt tag-vtg-turbo tag-xdrive color-blue"><header
class=entry-header><h1 class="entry-title">BMW 540d Touring &#8211; Das Universalgenie</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/fahrberichte/ rel="category tag">Fahrberichte</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/ rel=bookmark><span
class="entry-date published">12. August 2021</span><span
class="updated sr-only">12. August 2021</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=853 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BMW 540d Touring" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=853 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BMW 540d Touring" srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-293-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><p><strong><a
id=oben></a>Nach vier Jahren erhielt die G30/G31-Baureihe, zu der auch der BMW 540d Touring xDrive gehört, ein erstes Facelift.</strong><span
id=more-77647></span></p><p><strong>Aus diesem Grund zitierte man den bavarischen Kombi der oberen Mittelklasse zu einem Test. Als 540d rutscht er bei den Selbstzündern obendrein auf die Pole Position, denn der M550d fiel aus dem Programm.</strong></p><p>Beim ausgewählten Kandidaten handelt es sich um die Ausstattungslinie „Luxury Line“ in der klassischen Farbgebung Black Sapphire Metallic.<br><br><br></p><ul>
<li><strong><a
href=#exterieur>Exterieur</a></strong></li>
<li><a
href=#interieur><strong>Interieur</strong></a></li>
<li><strong><a
href=#motor>Motor und Fahreigenschaften</a></strong></li>
<li><strong><a
href=#ausstattung>Ausstattung, Technik, Komfort</a><a
id=exterieur></a></strong></li>
<li><strong><a
href=#preise>Varianten und Preise</a></strong></li>
<li><strong><a
href=#fazit>Fazit</a></strong></li>
<li><strong><a
href=#daten>Technische Daten</a></strong></li></ul><p><br><br></p><h2>Der Kombi in der Außenansicht</h2><p
class=p3>Die Modellpflege des 5er wird bereits an der Front ersichtlich: Diese wurde neugestaltet und offeriert neben einer gegenüber dem <a
href=https://www.newcarz.de/2018/03/20/bmw-520d-xdrive-touring-ausgewogener-premium-kombi/ target=_blank rel="noopener noreferrer">Vorfaceliftmodell</a> – glücklicherweise nicht so exorbitant – gewachsenen Doppelniere auch überarbeitete Scheinwerfer, welche ihr Licht nun aus ellipsoiden Linsen werfen. Auch die Tagfahrlichtsignatur erhielt ein neues Design und übernimmt zugleich die Funktion des Blinkerlichts.<br><br><br></p><figure
id=attachment_77698 aria-describedby=caption-attachment-77698 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294.jpg data-slb-active=1 data-slb-asset=1644063174 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77698 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294-600x400.jpg alt="BMW 540d Touring Front" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77698 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294-600x400.jpg alt="BMW 540d Touring Front" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-294-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77698 class=wp-caption-text>Die Doppelniere wuchs, doch nicht so exorbitant wie beim 7er oder 4er &#8211; zum Glück.</figcaption></figure><p
class=p3><br><br>Ganz anders der Blick auf die Seitenlinie, bei dem ersichtlich wird, dass der 5er Touring seiner Tradition treu bleibt und die Silhouette eines klassischen Kombis behielt. Wohlproportioniert und nahezu traditionell erstreckt sich der Bavare auf insgesamt 4,96 Metern. <br><br><br></p><div
id=gallery-6 class='gallery galleryid-77647 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-244/ data-slb-active=1 data-slb-asset=1397975169 data-slb-internal=77666 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-244-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-77666><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-244-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-77666></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-6-77666>
Das neuartig designte Tagfahrlicht übernimmt&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-245/ data-slb-active=1 data-slb-asset=158313786 data-slb-internal=77667 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-245-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-77667><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-245-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-77667></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-6-77667>
&#8230;zu einem Teil auch das Blinklicht an der Fahrzeugfront.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-250/ data-slb-active=1 data-slb-asset=1587189744 data-slb-internal=77670 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-250-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-77670><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-250-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-77670></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-6-77670>
Klassisch makellos &#8211; Die Seitenlinie des 5er.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-237/ data-slb-active=1 data-slb-asset=168925622 data-slb-internal=77660 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-237-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-77660><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-237-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-77660></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-6-77660>
Das Heck zeigt sich moderner, was insbesondere auch&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-278/ data-slb-active=1 data-slb-asset=1006951292 data-slb-internal=77689 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-278-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-77689><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-278-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-77689></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-6-77689>
&#8230;den neu gestalteten Heckleuchten zuzuschreiben ist.</figcaption></figure></div><p
class=p3><br><br>Am Heck zeigt der BMW neue Rücklichter mit flächendeckenden LEDs in 3D-Optik. Dabei verzichtete man auf zusätzliche Abdeckungen dieser, was ebendiesen dreidimensionalen Look noch verstärkt. Trapezförmige Endrohre unterstreichen die Symmetrie und ein Schriftzug verrät die Antriebsart des Münchners, ein anderer seine Allradkompetenz. Auch nach der Modellpflege lässt sich die Heckscheibe separat öffnen.<a
id=interieur></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Der Innenraum des BMW 540d Touring</h2><p>Bevor man das Interieur inspiziert, erklärt bei Türöffnung eine in Edelmetall verfasste Einstiegsleiste die gewählte Ausstattungslinie – hier als Luxury Line. Dann empfängt der aufgehübschte 5er seine Insassen mit einem neuen Materialmix, der auch farblich neue Möglichkeiten bietet.<br><br><br></p><figure
id=attachment_77707 aria-describedby=caption-attachment-77707 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2.jpg data-slb-active=1 data-slb-asset=717119561 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77707 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2-600x400.jpg alt=Einstiegsleiste width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77707 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2-600x400.jpg alt=Einstiegsleiste width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-2-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77707 class=wp-caption-text>Willkommensgruß an der Einstiegskante &#8211; Glänzend erscheint die Modellbezeichnung.</figcaption></figure><p><br><br>Haptik und Optik sind wie immer auf sehr hohem Niveau und die Verarbeitung entsprechend makellos. Eine Abgrenzung zur 7er-Reihe ist dennoch zu finden – wenngleich diese nur offensichtlich wird, wenn man den 7er von innen kennt. Die insgesamt sehr cool wirkende Note passt definitiv besser zu einem BMW als betonter Luxus, wie man ihn eher in einem Stuttgarter Wettbewerber findet.<br><br><br></p><div
id=gallery-7 class='gallery galleryid-77647 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-282/ data-slb-active=1 data-slb-asset=1958675234 data-slb-internal=77690 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-282-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-77690><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-282-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-77690></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-77690>
Small-Size-Cinema: Der Zentralbildschirm wurde mit dem Facelift größer.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-265/ data-slb-active=1 data-slb-asset=1085471613 data-slb-internal=77680 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-265-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-77680><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-265-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-77680></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-77680>
Bequemer geht&#8217;s kaum: Die Komfortsize sind eine echte Empfehlung.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-283/ data-slb-active=1 data-slb-asset=790493081 data-slb-internal=77691 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-283-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-77691><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-283-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-77691></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-77691>
Das Lenkrad ist haptisch toll, aber nicht so griffig, wie die dicken M Lenkräder.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-267/ data-slb-active=1 data-slb-asset=535904561 data-slb-internal=77681 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-267-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-77681><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-267-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-77681></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-77681>
Das Platzangebot ist auch auf zweiter Sitzreihe ordentlich.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-259/ data-slb-active=1 data-slb-asset=2030495839 data-slb-internal=77676 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-259-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-77676><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-259-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-77676></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-77676>
Die Rundumsicht fällt aufgrund großer Fensterflächen überdurchschnittlich aus.</figcaption></figure></div><p><br><br>Vorne gibt es tolle Komfortsitze, die mit 2.243 Euro zwar teuer sind, aber jede Langstrecke zu einer Erholungsfahrt befördern. Im Fond ist das Raumgefühl nicht so ausgeprägt wie in anderen Wettbewerbsmodellen, aber es gibt dennoch ausreichend Platz, selbst Personen über 1,85 Meter finden hier genügend Kopf- und Beinfreiheit.<br><br><br></p><div
id=gallery-8 class='gallery galleryid-77647 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-270/ data-slb-active=1 data-slb-asset=1171668746 data-slb-internal=77683 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-270-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-77683><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-270-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-77683></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-77683>
Das Schienensystem lässt die Beladung des Kofferraums besser organisieren.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-272/ data-slb-active=1 data-slb-asset=1654048886 data-slb-internal=77685 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-272-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-77685><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-272-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-77685></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-77685>
Unter dem Boden gibt es einmal dieses kleine Ablagefach&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-273/ data-slb-active=1 data-slb-asset=1581945132 data-slb-internal=77686 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-273-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-77686><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-273-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-77686></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-77686>
&#8230;und dahinter noch ein etwas größeres Fach mit Abdeckungshalter.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-274/ data-slb-active=1 data-slb-asset=1692447105 data-slb-internal=77688 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-274-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-77688><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-274-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-77688></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-77688>
Maximiert man das Abteil, ist der Laderaum frei von&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-277/ data-slb-active=1 data-slb-asset=584799736 data-slb-internal=77687 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-277-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-77687><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-277-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-77687></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-77687>
&#8230;Zerklüftungen und mit nahezu ebenem Boden.</figcaption></figure></div><p><br><br>Platztechnisch gilt dies auch für den Kofferraum, der volumentechnisch in etwa dem eines Audi A6 entspricht. Mit den Raumwundern Skoda Superb oder der E-Klasse kommt er nicht ganz mit. Allerdings dürfte er mit seinen maximal 1.700 Litern allen Alltagsanforderungen problemlos gewachsen sein.<a
id=motor></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Motor und Fahreigenschaften – Der Perfektion sehr nahe</h2><p
class=p3>Alle Fans der bayrischen Reihensechszylinder aufgepasst, denn der nächste Satz geht sicherlich runter wie Öl: Der Dreiliter-Diesel ist ein absolutes Sahnestück, läuft herrlich kultiviert und verzückt auch mit seinem ruhigen und dennoch typischen Klangbild eines BMWs.<br><br><br></p><figure
id=attachment_77696 aria-describedby=caption-attachment-77696 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291.jpg data-slb-active=1 data-slb-asset=1899278648 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77696 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291-600x400.jpg alt="Motorraum 540d" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77696 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291-600x400.jpg alt="Motorraum 540d" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-291-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77696 class=wp-caption-text>100 Prozent BMW &#8211; Der Motor ist ein grandioses Meisterstück deutscher Ingenieurskunst.</figcaption></figure><p
class=p3><br><br>Seine 340 PS sowie das enorme Drehmoment von 700 Newtonmetern – jeweils 20 mehr als beim Vorfaceliftmodell – reichen für einen immensen Vortrieb und lassen darüber hinaus auch sportliche Ambitionen aufkommen. Ein 48-Volt-Mildhybridsystem ist nun immer an Bord und unterstützt den mittels zwei Turboladern befeuerten Sechszylinder mit einem Riemenstartgenerator.<br><br><br></p><figure
id=attachment_77692 aria-describedby=caption-attachment-77692 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285.jpg data-slb-active=1 data-slb-asset=212256751 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77692 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285-600x400.jpg alt=Wahlhebel width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77692 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285-600x400.jpg alt=Wahlhebel width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-285-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77692 class=wp-caption-text>Bei der Automatik ebenso keine Experimente oder Überraschungen: Sie arbeitet erstklassig.</figcaption></figure><p
class=p3><br><br>Dadurch gelingt ein butterweiches Anfahren und auch die Start-Stopp-Automatik funktioniert derart harmonisch und superschnell, dass man sie im Alltagsbetrieb fast gänzlich vergisst. Obendrein beherrscht der BMW 540d Touring nun auch das Segeln – also schaltet sich im Schubbetrieb der Verbrennungsmotor gänzlich ab und bei Bedarf – man ahnt es bereits – seidenweich und ohne jeden Ruck wieder hinzu.</p><p
class=p3>Die Achtgang-Steptronic Automatik verrichtet – wieder einmal – hervorragende Arbeit und konnte zu jeder Gelegenheit die passende Schaltstufe finden. Dadurch gab es im Grunde keine Ambitionen für ein manuelles Schalten per Schaltpaddels.<br><br><br></p><figure
id=attachment_77684 aria-describedby=caption-attachment-77684 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271.jpg data-slb-active=1 data-slb-asset=1540874485 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77684 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271-600x400.jpg alt="Endrohr BMW" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77684 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271-600x400.jpg alt="Endrohr BMW" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-271-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77684 class=wp-caption-text>Verkleideter Unterboden und echte Endrohrblenden sind beim 5er Standard.</figcaption></figure><p
class=p3><br><br>Im Sportmodus gelingt der Standardsprint aus dem Stand auf 100 km/h in kurzweiligen 4,8 Sekunden. Maximal sind 250 km/h drin und bis dahin wird jeder Druck aufs Gaspedal locker leicht in Vortrieb umgewandelt. Es ist beachtlich, was für Bärenkräfte der BMW in Zwischenspurts freisetzt und man muss sehr darauf achten, nicht in Geschwindigkeitsbereiche zu schießen, in denen man Überwachungssystemen am Straßenrand plötzlich überaus fotogen erscheint.<br><br><br></p><figure
id=attachment_77661 aria-describedby=caption-attachment-77661 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238.jpg data-slb-active=1 data-slb-asset=30152300 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77661 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238-600x400.jpg alt="BMW 540d Touring schräg hinten rechts" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77661 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238-600x400.jpg alt="BMW 540d Touring schräg hinten rechts" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77661 class=wp-caption-text>Das Spurtvermögen des 540d ist dank des immensen Drehmoments außerordentlich.</figcaption></figure><p
class=p3><br><br>Das Fahrwerk im 540d Touring bleibt wahlweise komfortabel oder sportlich straff &#8211; je nach gewähltem Fahrmodus. Doch richtig hart wird es in keinem Fahrmodus. Als Luxury Line kommt der 5er ohne Sportfahrwerk oder M Sportbremse aus, muss sich aber in keiner Weise verstecken. Kurvenhatz oder schnelle Lastwechsel beherrscht der Bavare auch so mit Bravour und es fällt schwer, einen Kombi in dieser Klasse mit vergleichbarer Dynamik im Fahrwerk zu finden.</p><p
class=p3>Das Quantum mehr Komfort bietet am Ende ebendiese Luxury Line. Wer es grundsätzlich sportlich liebt und hierfür gerne einige kleine Kompromisse in puncto Abrollverhalten und Ferderungskomfort eingeht, darf weiterhin das M Paket bevorzugen.<br><br><br></p><figure
id=attachment_77710 aria-describedby=caption-attachment-77710 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61.jpg data-slb-active=1 data-slb-asset=526675556 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77710 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61-600x400.jpg alt="Experience Mode" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77710 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61-600x400.jpg alt="Experience Mode" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-61-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77710 class=wp-caption-text>Drei sogenannte Experience Modes sollen verschiedene Fahrstimmungen untermalen.</figcaption></figure><p
class=p3><br><br>Der Allradantrieb xDrive sorgte im Test für stets beste Traktion. Besonders bei Nässe und anderen widrigen Bedingungen ist dieser ein Garant für sicheres Vorankommen. So verwundert es nicht, dass der drehmomentstarke 540d ausschließlich mit Allradantrieb angeboten wird. In Summe fährt sich der BMW 540d Touring erstklassig, bietet stets große Kraftreserven und weiß mit einem knackigen und überaus präzisen Fahrverhalten auf breiter Front zu überzeugen.<br><br><br></p><figure
id=attachment_77663 aria-describedby=caption-attachment-77663 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240.jpg data-slb-active=1 data-slb-asset=1368006785 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77663 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240-600x400.jpg alt="Vorderrad BMW 540d Touring" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77663 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240-600x400.jpg alt="Vorderrad BMW 540d Touring" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-240-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77663 class=wp-caption-text>Auch ohne M eine hervorragende Kompetenz: Das Bremssystem des BMW 5er.</figcaption></figure><p
class=p3><br><br>Die Bremsen verzögern auch ohne M auf dem Bremssattel adäquat und bringen den Bayern stets sicher zum Stehen. Die Integral Aktivlenkung für 1.219 Euro extra ist überaus empfehlenswert, denn diese arbeitet in Abhängigkeit zur Geschwindigkeit und ist ein Garant für hervorragendes Handling in allen Geschwindigkeitsbereichen. Zudem gibt’s permanent Rückmeldung vom jeweiligen Fahrbahnzustand – herrlich!</p><p
class=p3>Beim Verbrauch ist die nächste Überraschung fällig. Unser Drittelmix-Durchschnitt ergab 7,8 Liter auf 100 Kilometer. Das ist für so ein Kraftpaket beeindruckend. Soll es noch beeindruckender werden? Kein Problem!<br><br><br></p><figure
id=attachment_77703 aria-describedby=caption-attachment-77703 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303.jpg data-slb-active=1 data-slb-asset=2038954383 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77703 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303-600x400.jpg alt="Sparrunde Verbrauch BMW 540d Touring" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77703 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303-600x400.jpg alt="Sparrunde Verbrauch BMW 540d Touring" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-303-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77703 class=wp-caption-text>PHEV? Nein, Diesel &#8211; Mit 3,9 Litern auf der Sparrunde bewies der Sechszylinder maximale Effizienz.</figcaption></figure><p
class=p3><br><br>Bei permanenter Volllast – das heißt, durchgängig Geschwindigkeiten zwischen 225 und 250 km/h – genehmigte sich der BMW 540d Touring maximal 12,9 Liter – das ist ein erstklassiger Wert, wenn man bedenkt, dass dieser bereits nach 30 Kilometern Landstraße wieder in den einstelligen Bereich zurückfällt.</p><p
class=p3>Doch es kommt noch besser: Auf unserer obligatorischen Sparrunde – wir erinnern kurz: 20 Kilometer lang, über Land und innerorts mit Zwangsstopps an Ampeln und Vorfahrtsstraßen und nie schneller unterwegs als 90 km/h – erreichten wir einen Minimalverbrauch von nur 3,9 Litern auf 100 Kilometern. Efficient Dynamics vom Feinsten.<a
id=ausstattung></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Ausstattung, Komfort, Technik</h2><p>In diesem Kapitel gibt es einige Neuheiten für den 5er zu beschreiben. Darunter fallen die erstmals bei BMWs oberer Mittelklasse zum Einsatz kommenden LED-Scheinwerfer mit Laserlicht. Diese besitzen nun auch die Matrixtechnologie, behielten aber immer noch ihre Dreh- und Schwenkmechanismen.<br><br><br></p><figure
id=attachment_77711 aria-describedby=caption-attachment-77711 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50.jpg data-slb-active=1 data-slb-asset=618794273 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77711 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50-600x400.jpg alt="Scheinwerfer Laserlicht" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77711 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50-600x400.jpg alt="Scheinwerfer Laserlicht" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-50-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77711 class=wp-caption-text>Ganz links im Bild ist das aktive Abbiegelicht des neuen Lichtsystems.</figcaption></figure><p><br><br>Das leuchtende Ergebnis ist sehr gut, weil homogen und sehr hell ausleuchtend. Bei Fernlicht mit aktivem Laserlicht &#8211; dieses schaltet sich ab einer Geschwindigkeit von rund 60 km/h hinzu &#8211; offenbart das System eine enorme Reichweite des Lichtkegels.<br><br><br></p><figure
id=attachment_77675 aria-describedby=caption-attachment-77675 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258.jpg data-slb-active=1 data-slb-asset=189459138 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77675 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258-600x400.jpg alt=Harman/Kardon width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77675 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258-600x400.jpg alt=Harman/Kardon width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-258-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77675 class=wp-caption-text>Fühlt sich akustisch &#8222;richtig&#8220; an: Das Harman/Kardon klingt im Touring sehr natürlich.</figcaption></figure><p><br><br>Für den Sound im Kombi war ein Harman/Kardon System verantwortlich, dessen Klang angenehm warm und natürlich beschrieben werden kann. Zudem bleibt es auch bei hohen Lautstärken pegelfest. Damit dürfte das Gros aller Hörer vollkommen zufriedengestellt werden können. Doch für besonders audiophile Genussmenschen gibt es als Option auch beim BMW 5er die Möglichkeit, für etwas über 5.000 Euro extra auf das einzigartige <a
href=https://www.newcarz.de/2019/11/30/bmw-730d-xdrive-das-bowers-wilkins-diamond-surround-sound-system/ target=_blank rel="noopener noreferrer">Bowers&amp;Wilkins Diamond Surround Sound System</a> zu wechseln.<br><br><br></p><figure
id=attachment_77677 aria-describedby=caption-attachment-77677 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260.jpg data-slb-active=1 data-slb-asset=2017725731 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77677 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260-600x400.jpg alt=Zentralbildschirm width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77677 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260-600x400.jpg alt=Zentralbildschirm width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-260-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77677 class=wp-caption-text>Schnell gemacht &#8211; Das Bedienen der Assistenzsysteme gelingt im Handumdrehen.</figcaption></figure><p><br><br>Das Infotainment ist typisch BMW logisch und intuitiv zu bedienen. Der größere Zentralbildschirm ist bestens ablesbar und das Navigationssystem greift neben aktuellen Informationen über einen permanenten Onlinezugriff auch auf Historien zur jeweiligen Strecke zurück und plant dadurch bereits prophylaktisch Alternativrouten, um zeitlich ohne Verzug zum Ziel zu gelangen.<br><br><br></p><figure
id=attachment_77700 aria-describedby=caption-attachment-77700 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296.jpg data-slb-active=1 data-slb-asset=982051653 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77700 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296-600x400.jpg alt=360-Grad-Kamera width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77700 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296-600x400.jpg alt=360-Grad-Kamera width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-296-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77700 class=wp-caption-text>Keine Angst vorm Parken &#8211; Die 360-Grad-Rundumsicht hilft hierbei enorm.</figcaption></figure><p><br><br>Die Assistenten leisteten sich im gesamten Test keine Schwächen. Neu ist die Animation im digitalen Cockpit, in der die rechts und links sowie vorausfahrenden Fahrzeuge graphisch darstellt und sogar zwischen PKWs und LKWs unterschieden wird.</p><p>Ein Ausparkassistent merkt sich nun auch im BMW 5er die gefahrenen letzten 50 Meter und kann diese exakt im Rückwärtsgang zurückmanövrieren. Ebenfalls neu ist eine Urban Cruise Control – ein Assistent, der Ampeln erkennt und bei Rot automatisch davor anhält und bei Grün die Fahrt selbstständig wieder aufnimmt.<br><br><br></p><figure
id=attachment_77671 aria-describedby=caption-attachment-77671 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251.jpg data-slb-active=1 data-slb-asset=2094352353 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77671 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251-600x400.jpg alt="Urban Cruise Control" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77671 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251-600x400.jpg alt="Urban Cruise Control" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-251-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77671 class=wp-caption-text>Das Rot an der Ampel erkannt &#8211; Urban Cruise Control fährt bei Grün automatisch an.</figcaption></figure><p><br><br>Wer regelmäßig einen Ticketschalter zur Schrankenbedienung anfährt oder gern an einem Drive In sein Nahrungsersatzmittel ordert, wird sich über den Intelligent Personal Assistant freuen. Dieser kann sich nämlich angefahrene Positionen merken und öffnet beim nächsten Mal an diesen Orten automatisch das Fenster.<br><br><br></p><div
id=gallery-9 class='gallery galleryid-77647 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-300/ data-slb-active=1 data-slb-asset=1889323852 data-slb-internal=77702 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-300-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-77702><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-300-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-77702></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-9-77702>
Apropos HUD &#8211; Das von BMW gehört eindeutig zu den Besten am Markt.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-253/ data-slb-active=1 data-slb-asset=1271127082 data-slb-internal=77673 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-253-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-77673><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-253-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-77673></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-9-77673>
Die Navigationskarte auf dem Cockpit-Display wird etwas dezent angezeigt.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-47/ data-slb-active=1 data-slb-asset=45809530 data-slb-internal=77709 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-47-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-77709><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/08/newcarz-bmw-540d-touring-2021-47-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-77709></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-9-77709>
Die Sprachsteuerung zeigte im Test ein ausgezeichnetes Verständigungsvermögen.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-473/ data-slb-active=1 data-slb-asset=1330032708 data-slb-internal=77706 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-473-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-77706><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-473-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-77706></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-9-77706>
Praktisch wie eh und je: Per Knopfdruck am Heckwischer&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-471/ data-slb-active=1 data-slb-asset=2016577771 data-slb-internal=77705 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-471-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-77705><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-471-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-77705></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-9-77705>
&#8230;öffnet sich die Heckscheibe separat.</figcaption></figure></div><p><br><br>Die Lenkrad- und Sitzheizung sind schnell bei der Sache, gut abgestuft und heizen homogen. Die Rückfahr- und 360-Grad-Kamera liefert auch bei Nacht ein hoch aufgelöstes Bild.</p><p>Sehr erfreulich: Die elektrische Heckklappe öffnet und schließt zügig und leise, lässt sich auch per Fußschwenk zuverlässig und absolut problemlos ansteuern. Die separat zu öffnende Heckscheibe wird elektrisch entriegelt und manuell bedient. <a
id=preise></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Varianten und Preise des BMW 540d Touring</h2><p>Um den stärksten Diesel der 5er-Reihe als Kombi zu fahren, muss man mindestens <strong>70.600 Euro</strong> berappen. Als Luxury Line werden 72.900 Euro fällig und wer stattdessen das M Sportpaket möchte, darf ab 75.400 Euro einsteigen.</p><p>Damit ist diese Motorisierung zeitgleich auch die teuerste Version unter allen 5er Tourings. Der Einstieg als 520i Touring kostet 18.300 Euro weniger als die 540d-Basis, besitzt allerdings auch deutlich weniger Serienausstattung.<br><br><br></p><figure
id=attachment_77668 aria-describedby=caption-attachment-77668 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246.jpg data-slb-active=1 data-slb-asset=95322768 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77668 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246-600x400.jpg alt="BMW 540d Touring on road" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77668 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246-600x400.jpg alt="BMW 540d Touring on road" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-246-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77668 class=wp-caption-text>Als 540d hat der 5er bereits viel im Gepäck, doch nach oben gibts noch viel Ausstattungsluft.</figcaption></figure><p><br><br>Wer den 540d Touring mit der Sport Steptronic – einer besonders sportlich abgestimmten Automatik – haben möchte, zahlt lediglich 250 Euro Aufpreis. Dank einer sehr umfangreichen Ausstattungsliste ist es auch kein Problem, den Endpreis auf über 115.000 Euro zu erhöhen. Auch das ist leider typisch BMW.<a
id=fazit></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Fazit – Kann alles, und davon alles richtig</h2><p>Der BMW 540d xDrive Touring ist ein Kombi ohne Schwächen, dafür mit Leistung satt, einem nach der Modellpflege stärker ausgeprägten Komfortfaktor, der mit jeder Menge Fahrspaß einhergeht, sowie mit einem ordentlichen Raumangebot.<br><br><br></p><figure
id=attachment_77664 aria-describedby=caption-attachment-77664 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241.jpg data-slb-active=1 data-slb-asset=154524992 data-slb-internal=0 data-slb-group=77647><img
class="lazy lazy-hidden wp-image-77664 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241-600x400.jpg alt="BMW 540d Touring schräg hinten links" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-77664 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241-600x400.jpg alt="BMW 540d Touring schräg hinten links" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-241-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-77664 class=wp-caption-text>Sehr fahraktiv und dennoch komfortabel &#8211; Der 5er zeigt wieder einmal, was ein Benchmark ist.</figcaption></figure><p><br><br>Im Vergleich zu seiner Konkurrenz ist er der Fahraktivste und bleibt damit dem Markencredo treu. Sein Gesamtpaket wirft am Ende die Frage auf, ob es denn aktuell der beste Kombi der oberen Mittelklasse ist? Fakt ist, er setzt in vielen Dingen Maßstäbe und Benchmarks und am Ende des Tages könnte diese Frage durchaus mit einem Ja beantwortet werden.</p><p>Sein einziger echter Kritikpunkt ist sein Preis &#8211; mit 90.000 Euro spielt der Testwagen auch beim Preis ganz vorne mit. Wer den Ausstattungspool reichhaltig ausschöpft, der darf mit einem Auge auch schon mal in Richtung <a
href=https://www.newcarz.de/2020/01/29/bmw-730d-xdrive-facelift-fahraktive-luxuslimousine/ target=_blank rel="noopener noreferrer">BMW 7er </a>schielen. Dieser bietet zwar noch mehr Luxus, aber weniger Platz. Eine womöglich nicht ganz einfache Entscheidungsfrage, die am Ende sowieso nach persönlichen Prämissen beantwortet wird. <br><br><br></p><div
id=gallery-10 class='gallery galleryid-77647 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-470/ data-slb-active=1 data-slb-asset=2134233476 data-slb-internal=77704 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-470-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77704><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-470-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77704></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77704>
Den Display Key gibt&#8217;s optional, er gestattet diverse Fernbedienungen und -Abfragen.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-262/ data-slb-active=1 data-slb-asset=1442972418 data-slb-internal=77678 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-262-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77678><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-262-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77678></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77678>
Echtholzfurnier gibt es bei der Luxury Line in diversen Ausführungen&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-252/ data-slb-active=1 data-slb-asset=976021045 data-slb-internal=77672 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-252-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77672><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-252-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77672></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77672>
&#8230;im Testwagen handelte es sich um Pappel Maser Grau.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-256/ data-slb-active=1 data-slb-asset=251549500 data-slb-internal=77674 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-256-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77674><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-256-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77674></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77674>
Die Klimaautomatik bleibt bei allen Anforderungen zugfrei und geräuscharm.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-289/ data-slb-active=1 data-slb-asset=969767346 data-slb-internal=77695 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-289-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77695><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-289-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77695></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77695>
Diverse Chromapplikationen am Außenkleid&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-288/ data-slb-active=1 data-slb-asset=798368700 data-slb-internal=77694 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-288-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77694><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-288-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77694></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77694>
&#8230;lassen sich an der Luxury Line entdecken.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-295/ data-slb-active=1 data-slb-asset=1828245646 data-slb-internal=77699 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-295-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77699><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-295-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77699></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77699>
Das phänomenale Laserlicht ist nun erstmals in der 5er-Reihe erhältlich.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-264/ data-slb-active=1 data-slb-asset=963588442 data-slb-internal=77679 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-264-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77679><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-264-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77679></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77679>
Nicht nur BMW-Kenner finden sich sehr schnell im Innenraum des 5er zurecht.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-243/ data-slb-active=1 data-slb-asset=1631091672 data-slb-internal=77665 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-243-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77665><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-243-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77665></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77665>
Er ist bärenstark, er kann von dynamisch bis&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-239/ data-slb-active=1 data-slb-asset=1885291642 data-slb-internal=77662 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-239-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77662><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-239-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77662></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77662>
&#8230;komfortbetont bewegt werden, bietet viel Platz&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-238/ data-slb-active=1 data-slb-asset=30152300 data-slb-internal=77661 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77661><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-238-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77661></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77661>
&#8230;ein hohes Maß an Sicherheit und ist vor allem&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/newcarz-bmw-540d-touring-2021-232/ data-slb-active=1 data-slb-asset=1846937669 data-slb-internal=77659 data-slb-group=77647><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-232-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77659><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2021/07/newcarz-bmw-540d-touring-2021-232-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-77659></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-77659>
&#8230;extrem effizient und sparsam: Der 540d Touring ist eine echte Empfehlung.</figcaption></figure></div><p
style="text-align: right;"><br><br><a
id=daten></a>Text/Fotos: NewCarz</p><p
style="text-align: right;">Kamera: Canon EOS 5D Mark III</p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><p> </p><p> </p><div
class="alert alert-info"><strong>Konkurrenz: <br></strong> Audi A6 Avant, Mercedes-Benz E-Klasse T-Modell, <a
href=https://www.newcarz.de/2019/01/14/jaguar-xf-sportbrake-avantgardistischer-kombi/ target=_blank rel="noopener noreferrer">Jaguar XF Sportbrake</a>, <a
href=https://www.newcarz.de/2021/07/12/volvo-v90-b5-mild-hybridisierter-kombi/ target=_blank rel="noopener noreferrer">Volvo V90</a></div><p> </p><div
class="alert alert-info"><p><strong>Technische Daten: BMW 540d xDrive Touring Luxury Line</strong></p><ul>
<li>Farbe: Black Sapphire Metallic</li>
<li>Länge x Breite x Höhe (m): 4,96 x 1,87 (2,13 mit Außenspiegeln) x 1,50</li>
<li>Radstand (mm): 2.975</li>
<li>Antrieb: Reihensechszylinder Bi-Turbodiesel mit SRC-Kat und DPF</li>
<li>Hybridart: 48-Volt-Mildhybrid mit Riemenstartgenerator</li>
<li>Leistung: 250 kW (340 PS) bei 4.400 rpm</li>
<li>Max. Drehmoment (Nm): 700 bei 1.750 bis 2.250 rpm</li>
<li>Hubraum: 2.993 ccm</li>
<li>Getriebe: 8-Stufen-Automatik Steptronic</li>
<li>Antriebsart: Allrad xDrive</li>
<li>Durchschnittsverbrauch (WLTP): 5,9 l/100 km</li>
<li>Durchschnittsverbrauch (NewCarz): 7,8 l/100 km</li>
<li>CO2-Emissionen (Werksangabe): 142 g/km</li>
<li>Abgasnorm: Euro 6d-ISC-FCM</li>
<li>Höchstgeschwindigkeit: 250 km/h</li>
<li>Beschleunigung von 0 auf 100 km/h: 4,8 Sekunden</li>
<li>Wendekreis (m): 12,4</li>
<li>Bodenfreiheit (mm): 140</li>
<li>Kofferraum (l): 560 bis 1.700</li>
<li>Leergewicht (kg): 1.925</li>
<li>Zuladung (kg): 610</li>
<li>max. Anhängelast ungebremst/gebremst bis 12% (kg): 750/2.000</li>
<li>max. Stützlast (kg): 90</li>
<li>max. Dachlast (kg): 100</li>
<li>Tankinhalt (l): 68</li>
<li>Kraftstoffart: Benzin E5/E10 mind. 95 Oktan</li>
<li>Neupreis des Testwagens: 92.130 Euro (Basispreis 540d Touring: 70.600 Euro)</li></ul></div><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><p> </p><p> </p></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group>
<li
class=list-group-item><a
href="mailto:?Subject=BMW 540d Touring &#8211; Das Universalgenie&amp;body=https://www.newcarz.de/2021/08/12/bmw-540d-touring-das-universalgenie/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li>
<li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/4wd/ rel=tag>4WD</a>, <a
href=https://www.newcarz.de/tag/4x4/ rel=tag>4x4</a>, <a
href=https://www.newcarz.de/tag/allrad/ rel=tag>Allrad</a>, <a
href=https://www.newcarz.de/tag/auto-test/ rel=tag>Auto Test</a>, <a
href=https://www.newcarz.de/tag/autotest/ rel=tag>Autotest</a>, <a
href=https://www.newcarz.de/tag/awd/ rel=tag>AWD</a>, <a
href=https://www.newcarz.de/tag/black-sapphire-metallic/ rel=tag>Black Sapphire Metallic</a>, <a
href=https://www.newcarz.de/tag/bmw/ rel=tag>BMW</a>, <a
href=https://www.newcarz.de/tag/bmw-540d-touring/ rel=tag>BMW 540d Touring</a>, <a
href=https://www.newcarz.de/tag/bmw-540d-xdrive-touring/ rel=tag>BMW 540d xDrive Touring</a>, <a
href=https://www.newcarz.de/tag/bmw-5er/ rel=tag>BMW 5er</a>, <a
href=https://www.newcarz.de/tag/bmw-5er-touring/ rel=tag>BMW 5er Touring</a>, <a
href=https://www.newcarz.de/tag/bmw-laserlicht/ rel=tag>BMW Laserlicht</a>, <a
href=https://www.newcarz.de/tag/fahrbericht/ rel=tag>Fahrbericht</a>, <a
href=https://www.newcarz.de/tag/fahrcharakteristik/ rel=tag>Fahrcharakteristik</a>, <a
href=https://www.newcarz.de/tag/fahreigenschaften/ rel=tag>Fahreigenschaften</a>, <a
href=https://www.newcarz.de/tag/harman-kardon/ rel=tag>Harman Kardon</a>, <a
href=https://www.newcarz.de/tag/kombi/ rel=tag>Kombi</a>, <a
href=https://www.newcarz.de/tag/laserlicht/ rel=tag>Laserlicht</a>, <a
href=https://www.newcarz.de/tag/luxury-line/ rel=tag>Luxury Line</a>, <a
href=https://www.newcarz.de/tag/obere-mittelklasse/ rel=tag>obere Mittelklasse</a>, <a
href=https://www.newcarz.de/tag/probefahrt/ rel=tag>Probefahrt</a>, <a
href=https://www.newcarz.de/tag/r6-biturbo/ rel=tag>R6 Biturbo</a>, <a
href=https://www.newcarz.de/tag/reihensechszylinder/ rel=tag>Reihensechszylinder</a>, <a
href=https://www.newcarz.de/tag/test-5er/ rel=tag>Test 5er</a>, <a
href=https://www.newcarz.de/tag/testbericht/ rel=tag>Testbericht</a>, <a
href=https://www.newcarz.de/tag/testergebnis/ rel=tag>Testergebnis</a>, <a
href=https://www.newcarz.de/tag/testfahrt/ rel=tag>testfahrt</a>, <a
href=https://www.newcarz.de/tag/vtg-turbo/ rel=tag>VTG Turbo</a>, <a
href=https://www.newcarz.de/tag/xdrive/ rel=tag>xDrive</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2021/08/10/toyota-yaris-cross-preise-und-marktstart/ rel=prev>Toyota Yaris Cross &#8211; Preise und Marktstart</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/08/12/bmw-540d-touring-das-universalgenie/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=ff0820e9f6  name=ff0820e9f6   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a4d834a75929b34f220c55f1e65b561c" );document.getElementById("ff0820e9f6").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_23><span
class=cptch_span><input
id=cptch_input_23 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<span
class=cptch_span>&nbsp;&times;&nbsp;</span>
<span
class=cptch_span>acht</span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span>sechszehn</span>
<input
type=hidden name=cptch_result value="JHI="><input
type=hidden name=cptch_time value=1628796954>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=77647 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-35 class="widget widget_text"><div
class=textwidget><div
style="text-align: center;"><p><span
style="font-size: .9em;">Anzeige</span></p><div ><a
href=https://www.campus-berlin.de/kurs/fachwirt-buero-und-projektorganisation/ target=_blank rel="noopener noreferrer"><br>
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/banner/campus_berlin_300x250.png style="    width: 300px;
max-width: 300px!important;" alt="Geprüfte/r Fachwirt/in für Büro und Projektorganisation (IHK)"><noscript><img
src=/banner/campus_berlin_300x250.png style="    width: 300px;
max-width: 300px!important;" alt="Geprüfte/r Fachwirt/in für Büro und Projektorganisation (IHK)"></noscript><br>
</a></div></div></div></aside><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside><aside
id=text-30 class="widget widget_text"><div
class=textwidget><div
style=text-align:center><div
class=BorlabsCookie><div
class=_brlbs-content-blocker><div
class=_brlbs-default><p>Klicke auf den Button, um Werbeanzeigen zu sehen, die uns helfen, die Seite zu finanzieren.</p><p><a
class=_brlbs-btn href=# data-borlabs-cookie-unblock role=button>Werbebanner laden</a></p><p
style=font-size:.75em;>Weitere Infos zu Ads / Werbung in der <a
href=/datenschutz/#ads>Datenschutzerklärung</a></p></div></div><div
class=borlabs-hide data-borlabs-cookie-type=content-blocker data-borlabs-cookie-id=themoneytizer><script type=text/template>PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogLjllbTsiPkFuemVpZ2U8L3NwYW4+PC9wPgo8ZGl2IGlkPSI2OTAyMS0yMCI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9MjAiPjwvc2NyaXB0PjxzY3JpcHQgc3JjPSIvL2Fkcy50aGVtb25leXRpemVyLmNvbS9zL3JlcXVlc3Rmb3JtLmpzP3NpdGVJZD02OTAyMSYjMDM4O2Zvcm1hdElkPTIwIj48L3NjcmlwdD48L2Rpdj4KPHA+</script></div></div></p></div></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li>
<li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li>
<li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget><p>Copyright © 2020 by NewCarz.de</p></div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2021 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20","horizontal_container_classnames":""};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js></script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/","https:\/\/www.newcarz.de\/deutsch\/","https:\/\/www.newcarz.de\/deutsch"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"themoneytizer": {"id": "themoneytizer","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js></script> <script>var cptch_vars = {"nonce":"2d9ad2ba98","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_footer>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</script> <script id=slb_context>if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.5d611f.js></script> </body></html>