<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.58f6e8.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name=google-site-verification content=e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo><title>Ford Mondeo Hybrid - Ohne Dosenfutter - NewCarz.de</title><meta
name=description content="Kein Anschluss für die Dose aber dennoch ein Vollhybrid: Der Ford Mondeo Hybrid stellte sich einem umfangreichen Test. Jetzt auf NewCarz.de"><link
rel=canonical href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/ ><meta
property=og:locale content=de_DE><meta
property=og:type content=article><meta
property=og:title content="Ford Mondeo Hybrid - Ohne Dosenfutter - NewCarz.de"><meta
property=og:description content="Kein Anschluss für die Dose aber dennoch ein Vollhybrid: Der Ford Mondeo Hybrid stellte sich einem umfangreichen Test. Jetzt auf NewCarz.de"><meta
property=og:url content=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/ ><meta
property=og:site_name content=NewCarz.de><meta
property=article:publisher content=http://www.facebook.com/newcarz.de><meta
property=article:tag content=Atkinson-Motor><meta
property=article:tag content=Autotest><meta
property=article:tag content=CVT><meta
property=article:tag content=Fahrbericht><meta
property=article:tag content=Fahrcharakteristik><meta
property=article:tag content=Fahreigenschaften><meta
property=article:tag content=Ford><meta
property=article:tag content="Ford Hybrid"><meta
property=article:tag content="Ford Mondeo"><meta
property=article:tag content="Ford Mondeo Hybrid"><meta
property=article:tag content=Hybrid-Limousine><meta
property=article:tag content=Hybridmodell><meta
property=article:tag content=Limousine><meta
property=article:tag content=Mittelklasse><meta
property=article:tag content=Mondeo><meta
property=article:tag content="Mondeo Hybrid"><meta
property=article:tag content=Probefahrt><meta
property=article:tag content="Ruby Rot"><meta
property=article:tag content=Sony><meta
property=article:tag content="stufenlose Automatik"><meta
property=article:tag content=Sync3><meta
property=article:tag content="Test Hybrid"><meta
property=article:tag content="Test Mondeo"><meta
property=article:tag content=Testbericht><meta
property=article:tag content=Testergebnis><meta
property=article:tag content=testfahrt><meta
property=article:tag content=Vollhybrid><meta
property=article:section content=News><meta
property=article:published_time content=2019-12-19T11:22:32+00:00><meta
property=article:modified_time content=2019-12-19T10:23:00+00:00><meta
property=og:updated_time content=2019-12-19T10:23:00+00:00><meta
property=og:image content=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647.jpg><meta
property=og:image:secure_url content=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647.jpg><meta
property=og:image:width content=1280><meta
property=og:image:height content=853><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Kein Anschluss für die Dose aber dennoch ein Vollhybrid: Der Ford Mondeo Hybrid stellte sich einem umfangreichen Test. Jetzt auf NewCarz.de"><meta
name=twitter:title content="Ford Mondeo Hybrid - Ohne Dosenfutter - NewCarz.de"><meta
name=twitter:site content=@newcarz><meta
name=twitter:image content=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647.jpg><meta
name=twitter:creator content=@newcarz> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647.jpg","width":1280,"height":853,"caption":"Ford Mondeo Hybrid"},{"@type":"WebPage","@id":"https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/#webpage","url":"https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/","inLanguage":"de-DE","name":"Ford Mondeo Hybrid - Ohne Dosenfutter - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/#primaryimage"},"datePublished":"2019-12-19T11:22:32+00:00","dateModified":"2019-12-19T10:23:00+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Kein Anschluss f\u00fcr die Dose aber dennoch ein Vollhybrid: Der Ford Mondeo Hybrid stellte sich einem umfangreichen Test. Jetzt auf NewCarz.de"},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Ford Mondeo Hybrid &#8211; Ohne Dosenfutter Kommentar-Feed" href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=58950'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2019%2F12%2F19%2Fford-mondeo-hybrid-ohne-dosenfutter%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2019%2F12%2F19%2Fford-mondeo-hybrid-ohne-dosenfutter%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name=msapplication-TileImage content=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif></head><body
class="post-template-default single single-post postid-58950 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li><li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li><li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li><li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu><li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li><li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu><li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li><li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li><li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li><li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li><li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li><li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li><li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li><li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li><li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li><li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li><li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li><li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li><li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li><li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul></li></ul></li><li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li><li
class=menu-supercarz><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li><li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li><li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right"><li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul><li>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/ >Ford Mondeo Hybrid &#8211; Ohne Dosenfutter</a></li><li>
<a
href=https://www.newcarz.de/2019/12/19/porsche-macan-gts-familienzuwachs/ >Porsche Macan GTS &#8211; Familienzuwachs</a></li><li>
<a
href=https://www.newcarz.de/2019/12/18/opel-grandland-x-hybrid-auch-mit-fwd-bestellbar/ >Opel Grandland X Hybrid &#8211; Auch mit FWD bestellbar</a></li><li>
<a
href=https://www.newcarz.de/2019/12/17/skoda-scala-drive-simply-clever-2-0/ >Skoda Scala &#8211; Drive simply clever 2.0</a></li><li>
<a
href=https://www.newcarz.de/2019/12/16/audi-rs-q8-das-alphatier-aus-ingolstadt/ >Audi RS Q8 &#8211; Das Alphatier aus Ingolstadt</a></li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-58950 class="post-58950 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-fahrberichte category-news tag-atkinson-motor tag-autotest tag-cvt tag-fahrbericht tag-fahrcharakteristik tag-fahreigenschaften tag-ford tag-ford-hybrid tag-ford-mondeo tag-ford-mondeo-hybrid tag-hybrid-limousine tag-hybridmodell tag-limousine tag-mittelklasse tag-mondeo tag-mondeo-hybrid tag-probefahrt tag-ruby-rot tag-sony tag-stufenlose-automatik tag-sync3 tag-test-hybrid tag-test-mondeo tag-testbericht tag-testergebnis tag-testfahrt tag-vollhybrid color-blue"><header
class=entry-header><h1 class="entry-title">Ford Mondeo Hybrid &#8211; Ohne Dosenfutter</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/fahrberichte/ rel="category tag">Fahrberichte</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/ rel=bookmark><span
class="entry-date published">19. Dezember 2019</span><span
class="updated sr-only">19. Dezember 2019</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=853 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ford Mondeo Hybrid" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=853 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ford Mondeo Hybrid" srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-647-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><p><strong>Die Symbiose aus Verbrennungsmotor und Elektroantrieb wird auch im in diesem Jahr leicht gelifteten Ford Mondeo Hybrid weiterhin angeboten. </strong></p><p><span
id=more-58950></span></p><p>Es bleibt dabei bei einem Voll-Hybrid, ohne Plug-in-Funktion, also ohne externe Lademöglichkeit, die allerdings auch kurze Strecken rein elektrisch bewältigen kann. Wie sich die Limousine im Alltag schlägt, klärt dieser Fahrbericht. <br><br><br></p><figure
id=attachment_59027 aria-describedby=caption-attachment-59027 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640.jpg data-slb-active=1 data-slb-asset=75712679 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59027 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640-600x400.jpg alt="Hybrid Plakette" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59027 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640-600x400.jpg alt="Hybrid Plakette" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-640-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59027 class=wp-caption-text>Kleiner, aber entscheidender Hinweis auf die Antriebsphilosphie des Mondeo.</figcaption></figure><p><br><br><br></p><h2>Exterieur – Gesetzte Eleganz</h2><p>Einige Dinge ändern sich bei einem Facelift nicht – im Falle des Ford Mondeo Hybrid ist das überaus positiv zu sehen. Denn die Mittelklasselimousine aus Köln hat glücklicherweise nichts von seiner Eleganz verloren. Die modifizierte Front bekam einen Hauch mehr Charme, der wie eine gut wirkende Gesichtsmaske jede Alterungserscheinung kaschiert. Die schmalen Scheinwerfer lassen den Mondeo zudem mit forcierter Dynamik dreinschauen.<br><br><br></p><figure
id=attachment_59023 aria-describedby=caption-attachment-59023 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646.jpg data-slb-active=1 data-slb-asset=29118018 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59023 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646-600x400.jpg alt="Ford Mondeo Hybrid Front" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59023 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646-600x400.jpg alt="Ford Mondeo Hybrid Front" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-646-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59023 class=wp-caption-text>Massiv, aber nicht massig zeigt der Mondeo seine Fahrzeugfront auch als Hybrid.</figcaption></figure><p><br><br>In der Seitenperspektive offenbart sich die Limousine gestreckt, könnte dem Betrachter durchaus suggerieren, er wäre in einer höheren Kategorie angesiedelt, als in der Mittelklasse. Die Farbgebung in Ruby Rot Metallic lässt den Kölner etwas gesetzt wirken und – erstaunlich passend dazu – verstärken die zierlichen 16-Zoll-Räder mit dem großen Reifenquerschnitt der Leichtlauf-Pneus diese gesetzte Charakteristik, welche durchaus eine gewisse Reife ausstrahlt. Die Ausstattungsliste bietet übrigens bis zu 18-Zoll-Varianten an.<br><br><br></p><figure
id=attachment_58983 aria-describedby=caption-attachment-58983 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709.jpg data-slb-active=1 data-slb-asset=1186469414 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-58983 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709-600x400.jpg alt="Ford Mondeo Hybrid Seite" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-58983 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709-600x400.jpg alt="Ford Mondeo Hybrid Seite" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-709-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-58983 class=wp-caption-text>Mit Schrägheck und stark geneigten Dachsäulen streckt sich der Mondeo optisch mächtig.</figcaption></figure><p><br><br>Das Heck birgt keinerlei Überraschungen und tendiert mit klassischem Design fast eine Spur in Richtung bieder. Kurzum findet man im Mondeo als Limousine eine klassisch-unaufgeregte Formgebung, der man mit vereinzelten Akzenten eine Prise Verjüngung angediehen hat.<br><br><br></p><figure
id=attachment_59018 aria-describedby=caption-attachment-59018 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652.jpg data-slb-active=1 data-slb-asset=232608194 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59018 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652-600x400.jpg alt="Ford Mondeo Hybrid Heck" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59018 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652-600x400.jpg alt="Ford Mondeo Hybrid Heck" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-652-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59018 class=wp-caption-text>Keine Experimente &#8211; Das Heck des Mondeo birgt keinerlei Überraschungen.</figcaption></figure><p></p><p></p><h2>Interieur – Noch gesetzter</h2><p>Im Innenraum bleibt dieser Eindruck ebenso bewahrt, wird sogar noch verstärkt. Irgendwie wirkt alles ein bisschen in die Jahre gekommen. Dabei bleibt aber Funktionalität, Übersichtlichkeit und Wertigkeit unangetastet – also keine Kritik aus pragmatischer Sicht.<br><br><br></p><figure
id=attachment_59005 aria-describedby=caption-attachment-59005 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676.jpg data-slb-active=1 data-slb-asset=1312355079 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59005 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676-600x400.jpg alt="Instrumententafel Mondeo" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59005 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676-600x400.jpg alt="Instrumententafel Mondeo" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-676-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59005 class=wp-caption-text>Nüchterner Armaturenbereich &#8211; Funktional, aufgeräumt aber ohne Pepp.</figcaption></figure><p><br><br>Dennoch wären frischere Strukturen durchaus wünschenswert. Der kleine Zentralbildschirm mit der großen Plastikumrahmung, viele Plastikknöpfe, ein wuchtiger Automatik-Wählhebel, ein analoger Tacho, flankiert durch zwei Displays und eine zwar hell-freundliche, aber auch einfach erscheinende Materialauswahl schmälern den Gesamteindruck ein wenig.<br><br><br><br></p><figure
id=attachment_59003 aria-describedby=caption-attachment-59003 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680.jpg data-slb-active=1 data-slb-asset=1509103455 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59003 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680-600x400.jpg alt="Mittelkonsole vorn Mondeo" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59003 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680-600x400.jpg alt="Mittelkonsole vorn Mondeo" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-680-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59003 class=wp-caption-text>Zweigeteilt &#8211; Die Mittelkonsole gabelt sich vorn und versteckt weitere Ablagen und Anschlüsse darunter.</figcaption></figure><p><br><br>Dafür bieten die Platzverhältnisse ein hohes Maß an Raumangebot auf beiden Sitzreihen. Die Sitze erweisen sich als sehr bequem und man findet als Fahrer sehr schnell die ideale Sitzposition und umgreift das schicke Lenkrad, welches ein wenig mehr Aufpolsterung verdient hätte.<br><br><br></p><figure
id=attachment_59001 aria-describedby=caption-attachment-59001 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682.jpg data-slb-active=1 data-slb-asset=1082454579 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59001 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682-600x400.jpg alt="Lenkrad Mondeo" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59001 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682-600x400.jpg alt="Lenkrad Mondeo" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-682-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59001 class=wp-caption-text>Glattes Leder, viele Knöpfe &#8211; Das Multifunktionslenkrad im Mondeo Hybrid.</figcaption></figure><p><br><br>Die A-Säule beginnt weit vorne und daraus resultiert eine sehr schrägstehende Frontscheibe, welche im Sommer für verstärkte Sonneneinstrahlung sorgt. Am Heck dasselbe Spiel &#8211; was dynamische Streckung ermöglicht, bietet auch der vollen Strahlendosis unseres Zentralgestirns viel Fläche.<br><br><br></p><div
id=gallery-3 class='gallery galleryid-58950 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-698/ data-slb-active=1 data-slb-asset=1652374897 data-slb-internal=58991 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-698-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-58991><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-698-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-58991></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-3-58991>
Trotz Stufen im Kofferraum, geht einiges hinein&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-701/ data-slb-active=1 data-slb-asset=1656270575 data-slb-internal=58988 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-701-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-58988><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-701-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-58988></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-3-58988>
&#8230;und neben einer Durchlademöglichkeit gibt es&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-700/ data-slb-active=1 data-slb-asset=1209350405 data-slb-internal=58989 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-700-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-58989><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-700-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-58989></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-3-58989>
&#8230;auch umklappbare Rückenlehnen zur Erweiterung&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-704/ data-slb-active=1 data-slb-asset=2011006107 data-slb-internal=58987 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-704-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-58987><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-704-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-58987></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-3-58987>
&#8230;des Laderaums im Mondeo Hybrid.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-699/ data-slb-active=1 data-slb-asset=173814395 data-slb-internal=58990 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-699-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-58990><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-699-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-58990></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-3-58990>
Unter dem Laderaumboden befinden sich weitere Verstaumöglichkeiten.</figcaption></figure></div><p><br><br></p><p>Der Kofferraum zeigt eine stattliche Größe, auch wenn der Boden aufgrund des Hybrid-Akkus derbe zerklüftet wurde. Dafür gibt es eine zweiteilig umklappbare Rückenlehne mit einer etwas schmalen Durchführung des Ladeabteils, doch für den Großteil der Anforderungen im Alltag, dürfte dies ausreichen. Praktisch: Unter der Armauflage im Fond findet man eine Durchlademöglichkeit.<br><br><br></p><h2>Motor und Fahreigenschaften – Eine Vorzeige-Liaison</h2><p>Ohne irgendetwas vorwegnehmen zu wollen, möchten wir gleich von Anbeginn darauf hinweisen, dass der Ford Mondeo Hybrid auch mit 187 PS und 300 Newtonmetern als angegebene Systemleistung keine Sportwagenambitionen vorweisen kann und will.<br><br><br></p><figure
id=attachment_59020 aria-describedby=caption-attachment-59020 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649.jpg data-slb-active=1 data-slb-asset=330879441 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59020 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649-600x400.jpg alt="Motorraum Mondeo Hybrid" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59020 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649-600x400.jpg alt="Motorraum Mondeo Hybrid" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-649-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59020 class=wp-caption-text>Sauger trifft E-Motor &#8211; Diese Zweckehe ist im Falle des Mondeo Hybrid durchaus gelungen.</figcaption></figure><p><br><br>Doch dessen ungeachtet, erwies sich die Kombination aus einem nach Atkinson-Prinzip werkelnden 2.0-Liter Benzinmotor und einem Elektromotor als erstaunlich lebendig. Profitierend vom sofort verfügbaren Drehmoment des E-Antriebs reagiert der Mondeo extrem spontan auf jede Gasannahme und fühlte sich entsprechend vital an. Die Leistungsentfaltung geschah zudem sehr linear über einen weiten Drehzahlbereich.<br><br><br></p><figure
id=attachment_59000 aria-describedby=caption-attachment-59000 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683.jpg data-slb-active=1 data-slb-asset=1222943694 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59000 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683-600x400.jpg alt="Ganghebel CVT" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59000 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683-600x400.jpg alt="Ganghebel CVT" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-683-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59000 class=wp-caption-text>Stufenlos &#8211; Die CVT lässt den Motor bei hohem Leistungsabruf in hohen Drehzahlen arbeiten.</figcaption></figure><p><br><br>Auch wenn das gut austarierte, sehr neutral abgestimmte Fahrwerk sowie dieses doch zackige Ansprechverhalten eine vorbildliche Kombination aus Komfort und Agilität absicherte, wurde man nie gänzlich den Eindruck los, ein großes, schweres Auto zu bewegen. Der überdurchschnittlich große Wenderadius trug diesem Eindruck übrigens ebenso bei.</p><p>Diese Gelassenheit überträgt sich entsprechend sehr schnell auf den Fahrer und man gleitet viel lieber gemächlich dahin, als sich einer unbändigen Kurvenhatz hinzugeben, die im Mondeo auch nur bedingt Spaß generiert. Bei einer Höchstgeschwindigkeit von 187 km/h prädestiniert sich diese Limousine so oder so eher zum entspannten Reisen.<br><br><br></p><figure
id=attachment_59014 aria-describedby=caption-attachment-59014 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657.jpg data-slb-active=1 data-slb-asset=2067601013 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59014 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657-600x400.jpg alt="Ford Mondeo Hybrid schräg hinten links" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59014 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657-600x400.jpg alt="Ford Mondeo Hybrid schräg hinten links" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-657-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59014 class=wp-caption-text>Sein Metier ist die Langstrecke bei gemäßigtem Tempo: Der Ford Mondeo Hybrid</figcaption></figure><p><br><br>In gut neun Sekunden spurtet der Hybrid auf Tempo 100 und die Dämmung des Innenraums ist in der Tat ausgezeichnet gelungen – selbst wenn der Benzinmotor gefordert wird, gab es im Test keine Lautstärken zu vernehmen, welche als die Hörnerven drangsalierend eingestuft werden müssten. Das stufenlose CVT-Getriebe simuliert die Fahrstufen, was hier aber aufgrund der guten akustischen Abschirmung nur eine untergeordnete Rolle spielt.</p><p>Bemerkenswert: Der Voll-Hybrid nutzt fast die gesamte Bremsenergie, um den Akku wieder aufzuladen. In der Realität funktioniert das derart reibungslos, dass der Akkustand sehr selten weniger als die Hälfte betrug. Außerdem erfolgte das Zusammenspiel in Form von Zu- und Abschaltung des Verbrenners dermaßen unspektakulär, dass man oftmals gar nicht mitbekommt, dass man rein elektrisch unterwegs ist oder eben mithilfe des Benzinmotors das Tempo hält.<br><br><br></p><figure
id=attachment_58997 aria-describedby=caption-attachment-58997 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686.jpg data-slb-active=1 data-slb-asset=2018968011 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-58997 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686-600x400.jpg alt="Energiefluss Hybrid" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-58997 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686-600x400.jpg alt="Energiefluss Hybrid" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-686-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-58997 class=wp-caption-text>Immer im Bilde &#8211; Der Echtzeit-Monitor gibt Aufschluss über den aktuellen Energiefluss.</figcaption></figure><p><br><br>Noch bemerkenswerter: Selbst da es sich um keinen Plug-In-Hybriden handelt und die Akkukapazität entsprechend deutlich geringer ausfällt, beherrscht der Ford Mondeo Hybrid das rein elektrische Fahren überraschend gut und oft. Ein Drittel der Gesamtstrecke legte die Limousine im elektrischen Modus zurück, was uns ziemlich ins Staunen versetzte.</p><p>Grandios fanden wir auch im Test, dass ein Verlassen des Parkplatzes im Kaltstart und mit etwas Zurückhaltung gegenüber dem Gaspedal im reinelektrischen Modus problemlos möglich war, sofern man die Klimatisierung zu diesem Zweck ausschaltete. Ohne Deaktivierung der elektrischen Zusatzverbraucher schaltet sich der Ottomotor nach wenigen Sekunden zu Heiz- oder Kühlzwecken hinzu – und nur deshalb, wie auch der Energiemonitor in Echtzeit verrät.<br><br><br></p><figure
id=attachment_59015 aria-describedby=caption-attachment-59015 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655.jpg data-slb-active=1 data-slb-asset=134086055 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59015 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655-600x400.jpg alt="Cockpit Mondeo Hybrid" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59015 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655-600x400.jpg alt="Cockpit Mondeo Hybrid" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-655-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59015 class=wp-caption-text>Das Cockpit mit den beiden Displays versorgen den Fahrer mit Ist-Zustand-Daten zum Hybrid-Status.</figcaption></figure><p><br><br>Dies beherrschen mitunter nicht einmal Plug-In-Derivate mit EV-Taste, wenn der Akku einen zu geringen Füllstand aufweist. Übrigens beherrscht dieser Hybrid die rein elektrische Unterstützung bis zu 135 km/h.</p><p>Der uneingeschränkt reisetauglichen Limousine merkt man auch den Kraftstofftank mit verringertem Fassungsvermögen nicht an. Anstelle von 60 Liter fasst dieser zugunsten des Platzbedarfs der Hybrid-Batterie nur 49 Liter. Das macht aber nichts, denn der Verbrauch in Dittelmix in unserem Test pendelte sich bei 5,6 Litern auf 100 Kilometer Fahrstrecke ein. Dies entsprach übrigens exakt den nach WLTP-Verfahren ermittelten Werten des Herstellers.<br><br><br></p><figure
id=attachment_58996 aria-describedby=caption-attachment-58996 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689.jpg data-slb-active=1 data-slb-asset=283427504 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-58996 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689-600x400.jpg alt="Verbrauch Mondeo Hybrid" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-58996 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689-600x400.jpg alt="Verbrauch Mondeo Hybrid" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-689-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-58996 class=wp-caption-text>Unterm Strich macht er sich &#8211; Der Verbrauch des Mondeo Hybrid kann sich sehen lassen.</figcaption></figure><p><br><br>Extreme Zurückhaltung beim Umgang mit dem Gaspedal belohnt der Ford Mondeo Hybrid mit 4,9 Litern und absolut ungezügelte Zeitgenossen überschreiten auch problemlos und deutlich die Zehnermarke. Aber so fährt man nicht mit einem Hybrid-Mondeo. Wer es sportlich mag, ist mit einem Focus RS oder Fiesta ST deutlich besser bedient.<br><br><br></p><h2>Ausstattung, Komfort, Sicherheit</h2><p>Unser Testwagen besaß ein ansehnliches Paket an Ausstattungsmerkmalen, welche in Summe eine vielfältige Anhebung der Komfort- und Sicherheitsfaktoren sicherstellte. Fangen wir beim Sync3 Infotainmentsystem an. Hier klappt alles wie am Schnürchen, vom Navigieren über die alles verstehende Sprachsteuerung bis hin zur Vernetzung mit mobilen Geräten, gelingt alles ohne Probleme.<br><br><br></p><figure
id=attachment_59004 aria-describedby=caption-attachment-59004 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677.jpg data-slb-active=1 data-slb-asset=1669486353 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59004 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677-600x400.jpg alt=Touchscreen width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59004 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677-600x400.jpg alt=Touchscreen width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-677-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59004 class=wp-caption-text>Der dick gerahmte Screen mit übersichtlicher Darstellung ist im Mondeo die Hauptinfoquelle.</figcaption></figure><p><br><br>Die Bedienung ist außerdem selbsterklärend, wenn die Menüstruktur mitunter vielleicht etwas umständlich erschien, sofern man die Ford-typische Architektur nicht kennt. Doch das ändert sich schnell durch Ausprobieren. Für das bestmögliche ECO-Fahrverhalten unterstützt ein sogenannter „Ford SmartGauge“ inklusive „EcoGuide“ den Fahrer, der beispielsweise effizientes Bremsverhalten trainieren kann.<br><br><br></p><figure
id=attachment_59011 aria-describedby=caption-attachment-59011 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665.jpg data-slb-active=1 data-slb-asset=173905874 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59011 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665-600x400.jpg alt="Bremstrainer Mondeo" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59011 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665-600x400.jpg alt="Bremstrainer Mondeo" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-665-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59011 class=wp-caption-text>Übung macht den (Brems-)Meister &#8211; Diser Trainer hilft dem Fahrer beim effizienten Fahren.</figcaption></figure><p><br><br>Das Soundsystem von Sony präsentierte sich mittels simulierten Surround-Sounds und einem Dreiband-Equalizer mit einem warmen Klangfeld, welches insbesondere den generell betonten Mitten zu verdanken war. Ein riesiger Lautstärke-Drehregler erinnerte eher an eine HiFi-Anlage im Wohnzimmer, lässt aber auch hier absolute Feinjustage der Lautstärke zu.<br><br><br></p><figure
id=attachment_58995 aria-describedby=caption-attachment-58995 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690.jpg data-slb-active=1 data-slb-asset=771210069 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-58995 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690-600x400.jpg alt="Assistenzsysteme Mondeo" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-58995 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690-600x400.jpg alt="Assistenzsysteme Mondeo" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-690-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-58995 class=wp-caption-text>Alle Assistenten werden ebenso über das Cockpit-Display gesteuert.</figcaption></figure><p><br><br>Neben einem Berganfahr- und Abfahrassistenten wäre in jedem Fall der zuverlässige Totwinkelassistent und der Spurhalteassistent zu erwähnen. Beide blieben während des Tests gerne dauerhaft aktiviert. Der adaptive Tempomat ließ den Mondeo stets sanft im fließenden Verkehr mitschwimmen und dies auch bis zum Stillstand. Geht es dann weiter, braucht es nur einen Tipps auf das Gaspedal.<br><br><br></p><figure
id=attachment_59028 aria-describedby=caption-attachment-59028 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639.jpg data-slb-active=1 data-slb-asset=2088349583 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59028 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639-600x400.jpg alt=LED-Scheinwerfer width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59028 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639-600x400.jpg alt=LED-Scheinwerfer width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-639-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59028 class=wp-caption-text>Hier im Ruhezustand &#8211; Die LED-Fluter machten im Test die Nacht zum Tage.</figcaption></figure><p><br><br>Eine unserer vorbehaltlosen Empfehlungen heimsten die LED-Scheinwerfer ein. Die Ausleuchtung formidabel, die Reichweite enorm, die Helligkeit beeindruckend – dieses Ausstattungsmerkmal sollte zu einem Pflichtkreuzchen auf der Bestellliste deklariert werden. Ein zugehöriger Fernlichtassistent bewies in den getätigten Nachtfahrten höchste Aufmerksamkeit und schnelles Reaktionsvermögen, wodurch es zu keinen Fehlinterpretationen kam.<br><br><br></p><figure
id=attachment_58981 aria-describedby=caption-attachment-58981 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712.jpg data-slb-active=1 data-slb-asset=113011391 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-58981 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712-600x400.jpg alt="Sitzheizung Mondeo" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-58981 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712-600x400.jpg alt="Sitzheizung Mondeo" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-712-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-58981 class=wp-caption-text>Der Sitz-Kälte paroli bieten &#8211; Mittels Plastikknopf wird die Wärme dreistufig verteilt.</figcaption></figure><p><br><br>Viel Komfort in den kalten Monaten versprechen die dreistufigen Sitzheizungen, die in der höchsten Stufe enormes Wärmepotenzial offerieren und damit selbst tiefsten Temperaturen den Schrecken nehmen. Schade fanden wir, dass das Lenkrad hier nicht beheizt werden kann. Alle Modelle, außer dem Hybrid, können optional mit dieser ausgestattet werden. Warum nicht auch das Hybridmodell?<br><br><br></p><figure
id=attachment_58993 aria-describedby=caption-attachment-58993 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694.jpg data-slb-active=1 data-slb-asset=270863114 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-58993 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694-600x400.jpg alt=Parkpilot width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-58993 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694-600x400.jpg alt=Parkpilot width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-694-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-58993 class=wp-caption-text>Wunschliste &#8211; Einfach die Art der Parklücke auswählen, den Rest übernimmt der Parkpilot.</figcaption></figure><p><br><br>Schlüsselloser Zugang wird im Falle des Mondeos dank Sensoren an allen vorhandenen Türgriffen auf maximalem Komfortniveau sichergestellt. Ein Parkassistent übernimmt auf Wunsch die Parklückensuche und den Einparkvorgang und eine Rückfahrkamera garantiert dem Fahrer einen Logenplatz, um sich das Ganze bequem vom Fahrersitz anschauen zu können.<br><br><br></p><h2>Varianten und Preise für den Ford Mondeo Hybrid</h2><p>Die Kölner Limousine mit den beiden Herzen wird aktuell als Limousine ausschließlich im Ausstattungslevel „Titanium“ angeboten. Die anderen vier Ausstattungen werden nur als Kombiversion „Turnier“ angeboten. Als Limousine beginnt der hybride Einstieg bei <strong>41.000 Euro</strong>. Der Kombi startet als Hybrid bei 38.200 Euro.<br><br><br></p><figure
id=attachment_59021 aria-describedby=caption-attachment-59021 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648.jpg data-slb-active=1 data-slb-asset=316702874 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59021 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648-600x400.jpg alt="Ford Mondeo Hybrid on tour" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59021 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648-600x400.jpg alt="Ford Mondeo Hybrid on tour" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-648-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59021 class=wp-caption-text>Titnium only &#8211; Die Limousine gibt es als Hybrid nur in dieser Ausstattung.</figcaption></figure><p><br><br></p><h2>Fazit – Doppelherz im Klassiker</h2><p>Der Ford Mondeo Hybrid erwies sich als prädestinierter Begleiter für alle, die gegen ein entschleunigtes und dennoch kraftvolles Vorankommen nichts einzuwenden haben und gerne auch so auf Reisen gehen. Ebenso geeignet sehen wir die Limousine mit symbiotischem Antrieb für all jene, die bis dato noch den Umstieg auf ein – modernes – Hybridfahrzeug gescheut haben.</p><p>Einfach in der Handhabung und absolut ohne Umgewöhnungsanforderung konnte er im Test allerspätestens auf den zweiten Blick überzeugen. Warum? Neben dem eventuellen Vermissen eines trendzig-stylischen Designs, was zumindest die jüngere Klientel noch Zweifel hegen lässt, hätten wir zu Beginn nicht erwartet, dass wir am Ende des Tests so viele Kilometer tatsächlich elektrisch zurückgelegt hätten. Und das ohne externes Nachladen – quasi ohne Dosenfutter.<br><br><br></p><figure
id=attachment_59016 aria-describedby=caption-attachment-59016 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654.jpg data-slb-active=1 data-slb-asset=1345112692 data-slb-internal data-slb-group=58950><img
class="lazy lazy-hidden wp-image-59016 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654-600x400.jpg alt="Mondeo Heck auf Straße" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-59016 size-medium" src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654-600x400.jpg alt="Mondeo Heck auf Straße" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-654-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-59016 class=wp-caption-text>Die Plug-In-Funktion vermisst man beim Mondeo nicht. Er kommt auch ohne Dose bestens klar.</figcaption></figure><p><br><br>Durch das überaus effiziente Energiemanagement und den daraus resultierenden hohen Anteil an elektrischer Streckenbewältigung, sprechen wir dem Mondeo Hybrid eine klare Empfehlung aus. Für rund 40.000 Euro erhält der Kunde eine solide und sehr komfortbetonte Limousine, die nicht himmelhoch technisiert, dafür aber herrlich übersichtlich und leicht zu handhaben vorfährt und sich wie ein normales, benzingetriebenes Fahrzeug führen lässt – mit den Verbrauchswerten eines modernen Diesels.</p><p>Selbst unser Testwagen überstieg die 45.000 Euro nicht. Ein Vollhybrid, der die Nachladeoption nicht benötigt und aus Sicht der Redaktion nicht allein aus politisch-ökologischen Gründen auf verbreitet positive Resonanz stoßen dürfte.<br><br><br></p><div
id=gallery-4 class='gallery galleryid-58950 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-669/ data-slb-active=1 data-slb-asset=838111351 data-slb-internal=59009 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-669-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59009><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-669-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59009></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59009>
Viel Platz findet sich überall im Mondeo.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-671/ data-slb-active=1 data-slb-asset=419512169 data-slb-internal=59008 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-671-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59008><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-671-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59008></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59008>
Auch und vor allem im Fond&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-672/ data-slb-active=1 data-slb-asset=285054404 data-slb-internal=59007 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-672-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59007><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-672-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59007></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59007>
&#8230;können sich Passagiere kaum über beengte Verhältnisse beschweren.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-673/ data-slb-active=1 data-slb-asset=553996676 data-slb-internal=59006 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-673-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59006><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-673-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59006></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59006>
Lediglich der mittlere Platz ist etwas eingeschränkt, taugt eher als Armauflage oder Dosenabstellplatz.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-697/ data-slb-active=1 data-slb-asset=435174834 data-slb-internal=58992 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-697-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58992><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-697-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58992></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-58992>
Die Rundumsicht ist nach hinten etwas eingeschränkt.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-705/ data-slb-active=1 data-slb-asset=1272796909 data-slb-internal=58986 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-705-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58986><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-705-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58986></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-58986>
Große Membranflächen für voluminösen Klang.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-693/ data-slb-active=1 data-slb-asset=412321471 data-slb-internal=58994 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-693-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58994><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-693-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58994></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-58994>
Eco im Fokus gibt&#8217;s im Mondeo auf Knopfdruck.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-684/ data-slb-active=1 data-slb-asset=1155322194 data-slb-internal=58998 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-684-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58998><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-684-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58998></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-58998>
Die Übersichtsdarstellung wirft keine Fragen auf&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-708/ data-slb-active=1 data-slb-asset=1452279100 data-slb-internal=58984 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-708-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58984><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-708-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58984></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-58984>
&#8230;und als Rückfahrmonitor macht der Bildschirm ebenfalls eine gute Figur.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-706/ data-slb-active=1 data-slb-asset=469748542 data-slb-internal=58985 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-706-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58985><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-706-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58985></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-58985>
Im Kofferraum findet man in einem Seitenfach die Standardbatterie.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-710/ data-slb-active=1 data-slb-asset=115474495 data-slb-internal=58982 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-710-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58982><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-710-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-58982></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-58982>
Zierlich &#8211; Die 16-Zoll-Räder wirken am Mondeo unterdimensioniert.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-681/ data-slb-active=1 data-slb-asset=1994481536 data-slb-internal=59002 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-681-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59002><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-681-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59002></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59002>
Unter der Mittelkonsole verstecken sich auch Anschlüsse.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-653/ data-slb-active=1 data-slb-asset=1292745883 data-slb-internal=59017 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-653-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59017><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-653-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59017></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59017>
Im Verborgenen &#8211; Das Endrohr zeigt sich am Hybrid-Mondeo nicht der öffentlichkeit.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-642/ data-slb-active=1 data-slb-asset=1189503697 data-slb-internal=59025 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-642-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59025><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-642-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59025></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59025>
Vorbildlich: Sensoren für den schlüssellosen Zugang gibt es&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-643/ data-slb-active=1 data-slb-asset=1654439287 data-slb-internal=59024 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-643-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59024><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-643-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59024></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59024>
&#8230;am gestesteten Ford Mondeo ringsum.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-641/ data-slb-active=1 data-slb-asset=585546975 data-slb-internal=59026 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-641-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59026><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-641-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59026></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59026>
Seltenheitswert &#8211; Tankstellen gehören nicht zum Hauptanfahrpunkt des Hybriden.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-651/ data-slb-active=1 data-slb-asset=31150914 data-slb-internal=59019 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-651-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59019><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-651-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59019></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59019>
Als Vollhybrid und ohne Plug-In-Dosenanschluss konnte der Mondeo&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-637/ data-slb-active=1 data-slb-asset=453616343 data-slb-internal=59030 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-637-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59030><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-637-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59030></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59030>
&#8230;im Test gut überzeugen. Das Antriebssystem ist topmodern&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/newcarz-ford-mondeo-hybrid-2019-638/ data-slb-active=1 data-slb-asset=609757521 data-slb-internal=59029 data-slb-group=58950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-638-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59029><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2019/12/newcarz-ford-mondeo-hybrid-2019-638-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-59029></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-59029>
&#8230;beim Rest gibt es noch etwas Aufholspielraum.</figcaption></figure></div><p
style="text-align: right;"><br><br>Text / Fotos: NewCarz</p><p
style="text-align: right;">Kamera: Canon EOS 6D</p><p></p><p></p><p></p><div
class="alert alert-info"><strong>Konkurrenz: </strong> Lexus IS 300h, Skoda Superb iV, Peugeot 508 Hybrid 225 e, Volvo S60 T6 Twin Engine, <a
href=https://www.newcarz.de/2015/09/21/vw-passat-gte-fahrbericht-newcarz/ target=_blank rel="noopener noreferrer">VW Passat GTE</a></div><p></p><p></p><div
class="alert alert-info"><p><strong>Technische Daten: Ford Mondeo Titanium Hybrid </strong></p><ul><li>Farbe: Ruby Rot Metallic</li><li>Länge x Breite x Höhe (m): 4,87 x 1,85 (2,12 inklusive Außenspiegel) x 1,48</li><li>Radstand (mm): 2.850</li><li>Antrieb: Vollhybrid &#8211; Vierzylinder Ottomotor ohne Aufladung plus E-Motor</li><li>Systemleistung: 138 kW (187 PS) bei 6.000 rpm</li><li>Hubraum: 1.999 ccm</li><li>Max. Drehmoment: 300 Nm bei 1.750 rpm</li><li>Getriebe: stufenlose Automatik CVT</li><li>Antrieb: Front</li><li>Durchschnittsverbrauch (WLTP): 5,6 L/100 km</li><li>Durchschnittsverbrauch (NewCarz): 5,6 L/100 km</li><li>CO2-Emissionen (Herstellerangabe): 127 g/km</li><li>Abgasnorm: Euro 6d-Temp</li><li>Höchstgeschwindigkeit: 187 km/h</li><li>Beschleunigung von 0 auf 100 km/h: 9,1 Sekunden</li><li>Leergewicht: 1.696 kg</li><li>Wendekreis: 11,5 m</li><li>Kofferraumvolumen: 383 Liter</li><li>Zuladung: 554 kg</li><li>Dachlast: 75 kg</li><li>Kraftstofftank: 50 Liter</li><li>Hybrid-Akku: 1,4 kWh</li><li>Neupreis des Testwagens: 44.095 Euro (Einstiegspreis Hybridversion Limousine ab 41.000 Euro)</li></ul></div><p></p><p
class=Text style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><p></p></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group><li
class=list-group-item><a
href="mailto:?Subject=Ford Mondeo Hybrid &#8211; Ohne Dosenfutter&amp;body=https://www.newcarz.de/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li><li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/atkinson-motor/ rel=tag>Atkinson-Motor</a>, <a
href=https://www.newcarz.de/tag/autotest/ rel=tag>Autotest</a>, <a
href=https://www.newcarz.de/tag/cvt/ rel=tag>CVT</a>, <a
href=https://www.newcarz.de/tag/fahrbericht/ rel=tag>Fahrbericht</a>, <a
href=https://www.newcarz.de/tag/fahrcharakteristik/ rel=tag>Fahrcharakteristik</a>, <a
href=https://www.newcarz.de/tag/fahreigenschaften/ rel=tag>Fahreigenschaften</a>, <a
href=https://www.newcarz.de/tag/ford/ rel=tag>Ford</a>, <a
href=https://www.newcarz.de/tag/ford-hybrid/ rel=tag>Ford Hybrid</a>, <a
href=https://www.newcarz.de/tag/ford-mondeo/ rel=tag>Ford Mondeo</a>, <a
href=https://www.newcarz.de/tag/ford-mondeo-hybrid/ rel=tag>Ford Mondeo Hybrid</a>, <a
href=https://www.newcarz.de/tag/hybrid-limousine/ rel=tag>Hybrid-Limousine</a>, <a
href=https://www.newcarz.de/tag/hybridmodell/ rel=tag>Hybridmodell</a>, <a
href=https://www.newcarz.de/tag/limousine/ rel=tag>Limousine</a>, <a
href=https://www.newcarz.de/tag/mittelklasse/ rel=tag>Mittelklasse</a>, <a
href=https://www.newcarz.de/tag/mondeo/ rel=tag>Mondeo</a>, <a
href=https://www.newcarz.de/tag/mondeo-hybrid/ rel=tag>Mondeo Hybrid</a>, <a
href=https://www.newcarz.de/tag/probefahrt/ rel=tag>Probefahrt</a>, <a
href=https://www.newcarz.de/tag/ruby-rot/ rel=tag>Ruby Rot</a>, <a
href=https://www.newcarz.de/tag/sony/ rel=tag>Sony</a>, <a
href=https://www.newcarz.de/tag/stufenlose-automatik/ rel=tag>stufenlose Automatik</a>, <a
href=https://www.newcarz.de/tag/sync3/ rel=tag>Sync3</a>, <a
href=https://www.newcarz.de/tag/test-hybrid/ rel=tag>Test Hybrid</a>, <a
href=https://www.newcarz.de/tag/test-mondeo/ rel=tag>Test Mondeo</a>, <a
href=https://www.newcarz.de/tag/testbericht/ rel=tag>Testbericht</a>, <a
href=https://www.newcarz.de/tag/testergebnis/ rel=tag>Testergebnis</a>, <a
href=https://www.newcarz.de/tag/testfahrt/ rel=tag>testfahrt</a>, <a
href=https://www.newcarz.de/tag/vollhybrid/ rel=tag>Vollhybrid</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2019/12/19/porsche-macan-gts-familienzuwachs/ rel=prev>Porsche Macan GTS &#8211; Familienzuwachs</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2019/12/19/ford-mondeo-hybrid-ohne-dosenfutter/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=nope  id=c7f6d310a5  name=c7f6d310a5   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=nope style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script>document.getElementById("comment").setAttribute( "id", "a4471c6481185354684cf8502d7e6613" );document.getElementById("c7f6d310a5").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_22><span
class=cptch_span><input
id=cptch_input_22 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<span
class=cptch_span>&nbsp;&times;&nbsp;</span>
<span
class=cptch_span>eins</span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span>6</span>
<input
type=hidden name=cptch_result value="EeQ="><input
type=hidden name=cptch_time value=1576758294>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=58950 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li><li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li><li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget>Copyright © 2019 by NewCarz.de</div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2019 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js></script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js></script> <script>var cptch_vars = {"nonce":"c5f0596815","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_footer>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</script> <script id=slb_context>if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.4dc28e.js></script> </body></html>