<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.7d1e1a.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name=google-site-verification content=e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo><title>Ford Puma - Auch mit Diesel und Automatik - NewCarz.de</title><meta
name=description content="Zuwachs bei den Motoren, ein zusätzliches Getriebe und eine weitere Ausstattung erhält der Ford Puma im Modelljahr 2020. Infos auf NewCarz.de"><link
rel=canonical href=https://www.newcarz.de/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/ ><meta
property=og:locale content=de_DE><meta
property=og:type content=article><meta
property=og:title content="Ford Puma - Auch mit Diesel und Automatik - NewCarz.de"><meta
property=og:description content="Zuwachs bei den Motoren, ein zusätzliches Getriebe und eine weitere Ausstattung erhält der Ford Puma im Modelljahr 2020. Infos auf NewCarz.de"><meta
property=og:url content=https://www.newcarz.de/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/ ><meta
property=og:site_name content=NewCarz.de><meta
property=article:publisher content=http://www.facebook.com/newcarz.de><meta
property=article:tag content=7-Stufen-Doppelkupplungsgetriebe><meta
property=article:tag content="Bang &amp; Olufsen"><meta
property=article:tag content=Craiova><meta
property=article:tag content=Doppelkupplungsgetriebe><meta
property=article:tag content=Ecoblue><meta
property=article:tag content=Ford><meta
property=article:tag content="Ford EcoBlue"><meta
property=article:tag content="Ford Lokale Gefahrenhinweise"><meta
property=article:tag content="Ford Puma"><meta
property=article:tag content=Motorenpalette><meta
property=article:tag content="neue Ausstattungslinie"><meta
property=article:tag content=Puma><meta
property=article:tag content="ST-Line Vignale"><meta
property=article:section content=News><meta
property=article:published_time content=2020-06-11T06:55:16+00:00><meta
property=article:modified_time content=2020-06-11T06:28:17+00:00><meta
property=og:updated_time content=2020-06-11T06:28:17+00:00><meta
property=og:image content=https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1.jpg><meta
property=og:image:secure_url content=https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1.jpg><meta
property=og:image:width content=1280><meta
property=og:image:height content=853><meta
name=twitter:card content=summary><meta
name=twitter:description content="Zuwachs bei den Motoren, ein zusätzliches Getriebe und eine weitere Ausstattung erhält der Ford Puma im Modelljahr 2020. Infos auf NewCarz.de"><meta
name=twitter:title content="Ford Puma - Auch mit Diesel und Automatik - NewCarz.de"><meta
name=twitter:site content=@newcarz><meta
name=twitter:image content=https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1.jpg><meta
name=twitter:creator content=@newcarz> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1.jpg","width":1280,"height":853,"caption":"Ford Puma 2020"},{"@type":"WebPage","@id":"https://www.newcarz.de/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/#webpage","url":"https://www.newcarz.de/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/","inLanguage":"de-DE","name":"Ford Puma - Auch mit Diesel und Automatik - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/#primaryimage"},"datePublished":"2020-06-11T06:55:16+00:00","dateModified":"2020-06-11T06:28:17+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Zuwachs bei den Motoren, ein zus\u00e4tzliches Getriebe und eine weitere Ausstattung erh\u00e4lt der Ford Puma im Modelljahr 2020. Infos auf NewCarz.de"},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Ford Puma &#8211; Auch mit Diesel und Automatik Kommentar-Feed" href=https://www.newcarz.de/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=64521'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2020%2F06%2F11%2Fford-puma-auch-mit-diesel-und-automatik%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2020%2F06%2F11%2Fford-puma-auch-mit-diesel-und-automatik%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name=msapplication-TileImage content=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif></head><body
class="post-template-default single single-post postid-64521 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li><li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li><li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li><li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu><li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu><li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li><li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li><li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li><li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li><li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li><li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li><li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li><li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li><li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li><li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li><li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li><li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li><li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li><li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li><li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul></li></ul></li><li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li><li
class=menu-supercarz><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li><li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li><li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right"><li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul><li>
<a
href=https://www.newcarz.de/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/ >Ford Puma &#8211; Auch mit Diesel und Automatik</a></li><li>
<a
href=https://www.newcarz.de/2020/06/10/6-75-v8-eine-legende-sagt-good-bye/ >6.75 V8 &#8211; Eine Legende sagt Good bye</a></li><li>
<a
href=https://www.newcarz.de/2020/06/09/citroen-c3-aufgefrischt-und-facettenreich/ >Citroen C3 &#8211; Aufgefrischt und Facettenreich</a></li><li>
<a
href=https://www.newcarz.de/2020/06/08/erstkontakt-skoda-scala-g-tec-boehmischer-gasarbeiter/ >Erstkontakt: Skoda Scala G-Tec &#8211; Böhmischer Gasarbeiter</a></li><li>
<a
href=https://www.newcarz.de/2020/06/08/corvette-c8-start-in-europa-ab-2021/ >Corvette C8 &#8211; Start in Europa ab 2021</a></li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-64521 class="post-64521 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-news tag-7-stufen-doppelkupplungsgetriebe tag-bang-olufsen tag-craiova tag-doppelkupplungsgetriebe tag-ecoblue tag-ford tag-ford-ecoblue tag-ford-lokale-gefahrenhinweise tag-ford-puma tag-motorenpalette tag-neue-ausstattungslinie tag-puma tag-st-line-vignale color-blue"><header
class=entry-header><h1 class="entry-title">Ford Puma &#8211; Auch mit Diesel und Automatik</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/ rel=bookmark><span
class="entry-date published">11. Juni 2020</span><span
class="updated sr-only">11. Juni 2020</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=853 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ford Puma 2020" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=853 src=https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ford Puma 2020" srcset="https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-1-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><p><strong>Der Ford Puma erhält eine Erweiterung seiner Motorenpalette, eine zusätzliche Getriebeversion sowie eine neue Ausstattungslinie.</strong><span
id=more-64521></span> <br><br><br></p><h2>Jetzt auch mit Selbstzünder und sieben Gängen</h2><p>Ab sofort ist der <a
href=https://www.newcarz.de/2019/09/09/ford-puma-nun-als-crossover/ target=_blank rel="noopener noreferrer">Puma</a> zusätzlich mit einem 120 PS starken 1.5-Liter-Dieselmotor sowie einer 7-Gang-Doppelkupplungsgetriebe-Automatik erhältlich. Diese Automatik wird optional beim Einstiegsbenziner angeboten. Die Preise betragen 25.650 Euro für den Puma mit dem Vierzylinder Dieselmotor beziehungsweise 25.800 Euro für den 125 PS starken Einstiegsbenziner in Kombination mit dem Doppelkupplungsgetriebe.<br><br><br></p><h2>Ford Puma nun auch als ST-Line Vignale</h2><p>Die ST-Line Vignale erweitert das Ausstattungsportfolio für den Ford Puma, welches bisher aus den Ausstattungsvarianten Titanium, Titanium X, ST-Line und ST-Line X bestand. Die neue, besonders sportlich orientierte Linie beinhaltet unter anderem satinierte Aluminiumelemente im Bereich des Kühlergrills, ein in Wagenfarbe gehaltenen Heckspoiler, LED-Scheinwerfer sowie eine Premium-Lederpolsterung. Der Armaturenbereich wird mit einem Material in Leder-Optik bezogen und ein Audiosystem von Bang &amp; Olufsen sorgt mittels zehn Lautsprechern mit einer Gesamtleistung von 575 Watt für den Sound.<br><br><br></p><figure
id=attachment_64529 aria-describedby=caption-attachment-64529 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2.jpg data-slb-active=1 data-slb-asset=755773861 data-slb-internal data-slb-group=64521><img
class="lazy lazy-hidden wp-image-64529 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2-600x400.jpg alt="Ford Puma 2020 Interieur" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-64529 size-medium" src=https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2-600x400.jpg alt="Ford Puma 2020 Interieur" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2020/06/newcarz-ford-puma-2020-2-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-64529 class=wp-caption-text>Premium Lederpolster und viele weitere Details gehören zur neuen Ausstattung ST-Line Vignale.</figcaption></figure><p><br><br>&#8222;Lokale Gefahrenhinweise&#8220; benennt Ford ein Cloud-basiertes System, welches im Puma beispielsweise auf lokale Gefahren hinweisen, bevor sie vom Fahrer oder den Assistenzsystemen wahrgenommen werden, was bei uneinsehbaren Straßenverhältnissen, wie Kurven oder Bergkuppen der Fall sein kann.<br><br><br></p><h2>Ausblick: Der Puma ST kommt noch in diesem Jahr</h2><p>Neben den ab sofort fünf Varianten setzt Ford noch in diesem Jahr noch einen drauf und schiebt das Performance-Modell &#8222;Puma ST&#8220; nach.</p><p>Roelant de Waard, Vice President, Marketing, Sales &amp; Service, Ford of Europe sagt dazu:</p><blockquote><p>Die Käufer des neuen Puma haben uns ein außerordentlich positives Feedback gegeben. Nun haben wir das Angebot an Motoren und Ausstattungen weiter ausgebaut, um unseren Kunden – einschließlich des künftigen Puma ST – noch bessere Individualisierungsmöglichkeiten bieten zu können.</p></blockquote><p></p><p>Gebaut wird der Ford Puma im rumänischen Craiova. Seit zwölf Jahren wurden von Ford an diesem Standort insgesamt 1,5 Milliarden Euro investiert.</p><p
style="text-align: right;">Text: NewCarz / Foto: Ford</p><p></p><p></p></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group><li
class=list-group-item><a
href="mailto:?Subject=Ford Puma &#8211; Auch mit Diesel und Automatik&amp;body=https://www.newcarz.de/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li><li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/7-stufen-doppelkupplungsgetriebe/ rel=tag>7-Stufen-Doppelkupplungsgetriebe</a>, <a
href=https://www.newcarz.de/tag/bang-olufsen/ rel=tag>Bang &amp; Olufsen</a>, <a
href=https://www.newcarz.de/tag/craiova/ rel=tag>Craiova</a>, <a
href=https://www.newcarz.de/tag/doppelkupplungsgetriebe/ rel=tag>Doppelkupplungsgetriebe</a>, <a
href=https://www.newcarz.de/tag/ecoblue/ rel=tag>Ecoblue</a>, <a
href=https://www.newcarz.de/tag/ford/ rel=tag>Ford</a>, <a
href=https://www.newcarz.de/tag/ford-ecoblue/ rel=tag>Ford EcoBlue</a>, <a
href=https://www.newcarz.de/tag/ford-lokale-gefahrenhinweise/ rel=tag>Ford Lokale Gefahrenhinweise</a>, <a
href=https://www.newcarz.de/tag/ford-puma/ rel=tag>Ford Puma</a>, <a
href=https://www.newcarz.de/tag/motorenpalette/ rel=tag>Motorenpalette</a>, <a
href=https://www.newcarz.de/tag/neue-ausstattungslinie/ rel=tag>neue Ausstattungslinie</a>, <a
href=https://www.newcarz.de/tag/puma/ rel=tag>Puma</a>, <a
href=https://www.newcarz.de/tag/st-line-vignale/ rel=tag>ST-Line Vignale</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2020/06/10/6-75-v8-eine-legende-sagt-good-bye/ rel=prev>6.75 V8 &#8211; Eine Legende sagt Good bye</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2020/06/11/ford-puma-auch-mit-diesel-und-automatik/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=nope  id=a3c18f869e  name=a3c18f869e   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=nope style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex=-1></textarea><script>document.getElementById("comment").setAttribute( "id", "a99b6e89b82b722cb4c64834cd1c71a3" );document.getElementById("a3c18f869e").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_10><span
class=cptch_span>5</span>
<span
class=cptch_span>&nbsp;&minus;&nbsp;</span>
<span
class=cptch_span>drei</span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span><input
id=cptch_input_10 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<input
type=hidden name=cptch_result value="hRE="><input
type=hidden name=cptch_time value=1591862382>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=64521 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li><li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li><li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget><p>Copyright © 2020 by NewCarz.de</p></div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2020 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js></script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js></script> <script>var cptch_vars = {"nonce":"83a49ed9f1","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_footer>/*<![CDATA[*/if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"755773861":{"id":64529,"type":"image","source":"https:\/\/www.newcarz.de\/wp-content\/uploads\/2020\/06\/newcarz-ford-puma-2020-2.jpg","internal":true,"sizes":{"thumbnail":{"file":"newcarz-ford-puma-2020-2-110x110.jpg","width":110,"height":110,"mime-type":"image\/jpeg"},"medium":{"file":"newcarz-ford-puma-2020-2-600x400.jpg","width":600,"height":400,"mime-type":"image\/jpeg"},"medium_large":{"file":"newcarz-ford-puma-2020-2-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"large":{"file":"newcarz-ford-puma-2020-2-1280x853.jpg","width":1280,"height":853,"mime-type":"image\/jpeg"},"dw-focus-archive":{"file":"newcarz-ford-puma-2020-2-230x153.jpg","width":230,"height":153,"mime-type":"image\/jpeg"},"dw-focus-slider":{"file":"newcarz-ford-puma-2020-2-710x400.jpg","width":710,"height":400,"mime-type":"image\/jpeg"},"original":{"file":"2020\/06\/newcarz-ford-puma-2020-2.jpg","width":1280,"height":853}},"image_meta":{"aperture":"0","credit":"Picasa","camera":"Canon EOS-1D X Mark II","caption":"Basierend auf der sportlichen Puma ST-Line X-Variante \u00fcberzeugt die nun au\u00dferdem neu hinzugekommene Ausstattungsversion ST-Line Vignale mit zus\u00e4tzlichen Premium-Details. Hierzu z\u00e4hlen zum Beispiel Sitze mit Premium-Lederpolsterung, ein Armaturentr\u00e4ger in Leder-Optik, individuell und variabel beheizbare Vordersitze, das B&amp;O-Premium-Soundsystem mit zehn Lautsprechern und einer Ausgangsleistung von 575 Watt sowie das Ford Key Free-System f\u00fcr schl\u00fcsselloses Ent- und Verriegeln des Fahrzeugs.Foto: Ford","created_timestamp":"1578819120","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"Ford Puma: Jetzt auch mit Dieselmotor, Automatikgetriebe und als","orientation":"0","keywords":[]},"description":"","title":"Ford Puma: Jetzt auch mit Dieselmotor, Automatikgetriebe und als","caption":"Basierend auf der sportlichen Puma ST-Line X-Variante \u00fcberzeugt die nun au\u00dferdem neu hinzugekommene Ausstattungsversion ST-Line Vignale mit zus\u00e4tzlichen Premium-Details. Hierzu z\u00e4hlen zum Beispiel Sitze mit Premium-Lederpolsterung, ein Armaturentr\u00e4ger in Leder-Optik, individuell und variabel beheizbare Vordersitze, das B&amp;O-Premium-Soundsystem mit zehn Lautsprechern und einer Ausgangsleistung von 575 Watt sowie das Ford Key Free-System f\u00fcr schl\u00fcsselloses Ent- und Verriegeln des Fahrzeugs.Foto: Ford"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/*]]>*/</script> <script id=slb_context>if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.4dc28e.js></script> </body></html>