<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.65b341.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name="google-site-verification" content="e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo"><title>Audi RS Q3 Sportback – Giftgrünes Vergnügen - NewCarz.de</title><meta
name="description" content="Das performanteste SUV-Coupé der Kompaktklasse im Test: Unterwegs im Audi RS Q3 Sportback - Der detaillierte Fahrbericht auf NewCarz.de"><link
rel=canonical href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/ ><meta
property="og:locale" content="de_DE"><meta
property="og:type" content="article"><meta
property="og:title" content="Audi RS Q3 Sportback – Giftgrünes Vergnügen - NewCarz.de"><meta
property="og:description" content="Das performanteste SUV-Coupé der Kompaktklasse im Test: Unterwegs im Audi RS Q3 Sportback - Der detaillierte Fahrbericht auf NewCarz.de"><meta
property="og:url" content="https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/"><meta
property="og:site_name" content="NewCarz.de"><meta
property="article:publisher" content="http://www.facebook.com/newcarz.de"><meta
property="article:tag" content="Audi"><meta
property="article:tag" content="Audi ES Q3"><meta
property="article:tag" content="Audi ES Q3 Sportback"><meta
property="article:tag" content="Audi RS"><meta
property="article:tag" content="audi-connect"><meta
property="article:tag" content="Fahrbericht"><meta
property="article:tag" content="Fahreigenschaften"><meta
property="article:tag" content="Fünfzylinder"><meta
property="article:tag" content="Kompakt-SUV"><meta
property="article:tag" content="Kyalamigrün"><meta
property="article:tag" content="MMI Navigation plus"><meta
property="article:tag" content="Performance-SUV"><meta
property="article:tag" content="Probefahrt"><meta
property="article:tag" content="Reihenfünfzylinder"><meta
property="article:tag" content="RS-Bremsanlage"><meta
property="article:tag" content="RS-Modell"><meta
property="article:tag" content="RS-Modus"><meta
property="article:tag" content="RS-Sportabgasanlage"><meta
property="article:tag" content="SONOS"><meta
property="article:tag" content="Sonos-Soundsystem"><meta
property="article:tag" content="Sparrunde"><meta
property="article:tag" content="Sportback"><meta
property="article:tag" content="SUV"><meta
property="article:tag" content="SUV-Coupe"><meta
property="article:tag" content="Testbericht"><meta
property="article:tag" content="Testergebnis"><meta
property="article:tag" content="testfahrt"><meta
property="article:tag" content="Verbrauch"><meta
property="article:tag" content="Virtual Cockpit"><meta
property="article:section" content="News"><meta
property="article:published_time" content="2022-07-19T12:57:24+00:00"><meta
property="article:modified_time" content="2022-07-19T12:29:11+00:00"><meta
property="og:updated_time" content="2022-07-19T12:29:11+00:00"><meta
property="og:image" content="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg"><meta
property="og:image:secure_url" content="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="853"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:description" content="Das performanteste SUV-Coupé der Kompaktklasse im Test: Unterwegs im Audi RS Q3 Sportback - Der detaillierte Fahrbericht auf NewCarz.de"><meta
name="twitter:title" content="Audi RS Q3 Sportback – Giftgrünes Vergnügen - NewCarz.de"><meta
name="twitter:site" content="@newcarz"><meta
name="twitter:image" content="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg"><meta
name="twitter:creator" content="@newcarz"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg","width":1280,"height":853,"caption":"Audi ES Q3 Sportback"},{"@type":"WebPage","@id":"https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/#webpage","url":"https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/","inLanguage":"de-DE","name":"Audi RS Q3 Sportback \u2013 Giftgr\u00fcnes Vergn\u00fcgen - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/#primaryimage"},"datePublished":"2022-07-19T12:57:24+00:00","dateModified":"2022-07-19T12:29:11+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Das performanteste SUV-Coup\u00e9 der Kompaktklasse im Test: Unterwegs im Audi RS Q3 Sportback - Der detaillierte Fahrbericht auf NewCarz.de"},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Audi RS Q3 Sportback – Giftgrünes Vergnügen Kommentar-Feed" href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=86794'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F07%2F19%2Faudi-rs-q3-sportback-giftgruenes-vergnuegen%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F07%2F19%2Faudi-rs-q3-sportback-giftgruenes-vergnuegen%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name="msapplication-TileImage" content="https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif"></head><body
class="post-template-default single single-post postid-86794 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li>
<li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li>
<li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li>
<li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu>
<li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu>
<li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li>
<li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li>
<li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li>
<li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li>
<li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li>
<li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li>
<li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li>
<li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li>
<li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li>
<li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li>
<li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li>
<li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li>
<li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li>
<li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li>
<li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul>
</li></ul>
</li>
<li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li>
<li
class=menu-supercarz><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li>
<li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li>
<li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right">
<li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul>
<li>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/ >Audi RS Q3 Sportback – Giftgrünes Vergnügen</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/07/19/kia-xceed-2023-facelift-fuer-den-crossover/ >Kia XCeed 2023 &#8211; Facelift für den Crossover</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/07/18/volkswagen-caddy-erdgas-fuer-den-hochdachkombi/ >Volkswagen Caddy &#8211; Erdgas für den Hochdachkombi</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/07/15/toyota-gr-supra-jetzt-auch-als-handschalter/ >Toyota GR Supra &#8211; Jetzt auch als Handschalter</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/07/14/kia-xceed-erste-skizzen-zum-neuen-modelljahr/ >Kia XCeed &#8211; Erste Skizzen zum neuen Modelljahr</a>
</li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-86794 class="post-86794 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-fahrberichte category-news tag-audi tag-audi-es-q3 tag-audi-es-q3-sportback tag-audi-rs tag-audi-connect tag-fahrbericht tag-fahreigenschaften tag-fuenfzylinder tag-kompakt-suv tag-kyalamigruen tag-mmi-navigation-plus tag-performance-suv tag-probefahrt tag-reihenfuenfzylinder tag-rs-bremsanlage tag-rs-modell tag-rs-modus tag-rs-sportabgasanlage tag-sonos tag-sonos-soundsystem tag-sparrunde tag-sportback tag-suv tag-suv-coupe tag-testbericht tag-testergebnis tag-testfahrt tag-verbrauch tag-virtual-cockpit color-blue"><header
class=entry-header><h1 class="entry-title">Audi RS Q3 Sportback – Giftgrünes Vergnügen</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/fahrberichte/ rel="category tag">Fahrberichte</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/ rel=bookmark><span
class="entry-date published">19. Juli 2022</span><span
class="updated sr-only">19. Juli 2022</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=853 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Audi ES Q3 Sportback" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=853 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Audi ES Q3 Sportback" srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><p
style="font-weight: 400;"><strong><a
id=oben></a>Bei einem RS im Modellnamen eines Audi ist Obacht geboten, zumindest für all jene, die es mit dem jeweiligen Derivat aufnehmen wollen – wie auch mit diesem Audi RS Q3 Sportback.</strong><span
id=more-86794></span></p><p
style="font-weight: 400;"><strong>Als RS stellt dieses Auto die Speerspitze der Q3-Modellreihe dar und strotzt nicht allein mit viel Leistung, sondern macht auch optisch sofort klar, dass dieser Audi es ernst meint.</strong></p><p
style="font-weight: 400;">Grün wie eine giftige Mamba sticht dieser Ingolstädter wie ein Stachel die Iris eines jeden Betrachters. Wir wollten wissen, was geht. Fahrbericht.<br><br><br></p><p>&nbsp;</p><ul>
<li><a
href=#exterieur><strong>Äußere Eindrücke</strong></a></li>
<li><a
href=#interieur><strong>Der Innenraum</strong></a></li>
<li><strong><a
href=#motor>Motor und Fahreigenschaften</a><a
id=exterieur></a></strong></li>
<li><strong><a
href=#ausstattung>Ausstattung, Komfort, Sicherheit</a></strong></li>
<li><strong><a
href=#preise>Der Preis des Audi RS Q3 Sportback</a></strong></li>
<li><strong><a
href=#fazit>Fazit</a></strong></li>
<li><a
href=#pro><strong>Pro &amp; Contra</strong></a></li>
<li><strong><a
href=#daten>Technische Daten</a></strong></li></ul><p><br><br></p><p>&nbsp;</p><h2>Äußere Eindrücke vom Audi RS Q3 Sportback</h2><p
style="font-weight: 400;">Ein Paradebeispiel ist er, wenn es um SUV-Coupés geht. Der Audi RS Q3 Sportback macht bereits auf den ersten Blick eine beeindruckende Figur und nicht nur Kenner leuchtet es schnell ein, dass dieses Vehikel einen längeren Aufenthalt im Bootcamp hinter sich hat.<br><br><br></p><figure
id=attachment_86850 aria-describedby=caption-attachment-86850 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86850 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272-600x400.jpg alt="Audi RS Q3 Sportback Front" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86850 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272-600x400.jpg alt="Audi RS Q3 Sportback Front" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-272-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86850 class=wp-caption-text>Athletisch definiert &#8211; Der Audi RS Q3 Sportback zeigt sich bereits von vorne sehr sportlich.</figcaption></figure><p
style="font-weight: 400;"><br><br>Breite Schultern, kräftige Hinterläufe und eine Statur, auf die so manch ein Möchtegern-Bodybuilding-Coach auf Insta &amp; Co. neidisch wäre – so präsentiert sich uns dieser knallgrüne Protagonist.</p><p
style="font-weight: 400;">Dieses Kyalamigrün ist wohl die spannendste Lackierung für dieses Modell und außerdem auch die Kommunikationsfarbe für den Leistungssportler auf Rädern. Dieses Giftgrün steht dem Crossover ausgezeichnet und wir können es an dieser Stelle nur wärmstens empfehlen – auch der Aufpreis von 450 Euro ist als ausgesprochen fair zu bezeichnen, wenn man bedenkt, was andere Hersteller für utopische Preise für Sonderfarben dieser Art aufrufen.<br><br><br></p><figure
id=attachment_86847 aria-describedby=caption-attachment-86847 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86847 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267-600x400.jpg alt="Audi RS Q3 Sportback Seite" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86847 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267-600x400.jpg alt="Audi RS Q3 Sportback Seite" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-267-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86847 class=wp-caption-text>Wie beim Grün einer Mamba suggeriert der Audi in Kyalamigrün &#8222;Vorsicht, ich bin giftig!&#8220;</figcaption></figure><p
style="font-weight: 400;"><br><br>Wer es lieber dezent wünscht, kann jedoch auch auf das schicke Turboblau (345 Euro) oder noch dezenter auf das Nardograu zurückgreifen – letzteres ist sogar komplett aufpreisfrei.</p><p
style="font-weight: 400;">Die Front dominiert ein riesiger, pechschwarzer Kühlergrill sowie zwei Frontblades in der Form eines Bumerangs, welche ausschließlich dem RS-Modell vorbehalten sind. Die markanten Scheinwerfer mit Audi-typischer Lichtsignatur komplettieren das Bild der Berserkerfront.<br><br><br></p><div
id=gallery-7 class='gallery galleryid-86794 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-290/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86855><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-290-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-86855><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-290-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-86855></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-86855>
Große Lufteinlässe an der Front wurden&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-276/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86851><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-276-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-86851><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-276-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-86851></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-86851>
&#8230;ebenso wie die Seitenschweller oder&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-277/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86852><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-277-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-86852><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-277-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-86852></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-86852>
&#8230;die Dachspoilerlippe in tiefschwarz gehalten.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-284/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86854><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-284-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-86854><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-284-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-86854></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-86854>
Am Heck des SUV-Coupés erkennt man das Topmodell&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-227/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86822><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-227-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-86822><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-227-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-86822></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-86822>
&#8230;nicht nur an dem Modellschriftzug, sondern&#8230;</figcaption></figure></div><p
style="font-weight: 400;"><br><br>Die Seitenperspektive vermittelt dagegen unverblümt, dass es sich hier um die Sportback-Version handelt. Im Vergleich zum konventionellen RS Q3 fällt hier das Dach coupéartig nach hinten ab, was so ein SUV-Coupé auch ausmacht. In der freien Wildbahn wirkt der Q3 als Sportback abermals kräftiger und auch irgendwie gefälliger, da er in seiner Art nochmals eigenständiger wirkt.<br><br><br></p><figure
id=attachment_86823 aria-describedby=caption-attachment-86823 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86823 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228-600x400.jpg alt="Endrohr RS" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86823 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228-600x400.jpg alt="Endrohr RS" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-228-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86823 class=wp-caption-text>&#8230;auch anhand der ovalen Endrohre, in denen man leider die echten Mündungen erkennen kann.</figcaption></figure><p
style="font-weight: 400;"><br><br>Mit dem optional erhältlichen Optikpaket in Schwarz sind übrigens selbst die Audi-Ringe, sämtliche Schriftzüge und weitere Anbauteile in Schwarz gehalten, was einen gelungenen Kontrast darstellt und im Grunde fast zur Pflichtausstattung des RS Q3 gehört. Lediglich 300 Euro kostet diese intensive Kontrastierung übrigens.</p><p
style="font-weight: 400;">Am Heck zeigt der Audi RS Q3 Sportback ganz unverhohlen seine Motivation: Mit faustgroßen, ovalen Endrohren kommuniziert der Ingolstädter seine gewaltige Potenz. Leider wurden diese aber nicht so schön vollendet wie bei vergangenen RS-Modellen und hier kann man sofort die echten Endungen der Abgasanlage erkennen. Das hätte man besser verstecken können.<a
id=interieur></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Der Innenraum – Cool nüchterne Sport-Noblesse</h2><p
style="font-weight: 400;">Was beim Einstieg in die „grüne Mamba“ zuerst auffällt: Es bleibt optisch relativ nüchtern und technisch-kühl und damit genau so, wie man es von aktuellen Audi-Modellen gewohnt ist. Das Beste daran: Man findet sich sofort zurecht – selbst als Novize.<br><br><br></p><figure
id=attachment_86808 aria-describedby=caption-attachment-86808 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86808 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209-600x400.jpg alt=Instrumententafel width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86808 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209-600x400.jpg alt=Instrumententafel width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-209-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86808 class=wp-caption-text>Leicht unterkühlt, aber fein strukturiert &#8211; Die Instrumententafel im Audi.</figcaption></figure><p
style="font-weight: 400;"><br><br>Bei Materialauswahl und Verarbeitung kann folgendes festgestellt werden: Letztere ist durchgängig auf deutschem Premium-Level und zeigt wieder einmal, dass man hierbei rein gar nichts dem Zufall überlässt und stets auf Nummer sicher geht.&nbsp;Bei den verbauten Materialien sind dagegen Kompromissbereitschaften für Sparmaßnahmen erkennbar. Das ist zwar nicht im sichtbaren Bereich der Fall – hier legt man auf hochwertige Optik wert. Doch im Bereich der unteren Türverkleidungen und anderen weniger sichtbaren Bereichen wurde gespart und man hat hier harten Kunststoff verbaut.<br><br><br></p><div
id=gallery-8 class='gallery galleryid-86794 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-233/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86828><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-233-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-86828><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-233-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-86828></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-86828>
Die Sitze des RS-Modells bieten jede Menge Komfort und auch Seitenhalt.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-225/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86820><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-225-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-86820><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-225-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-86820></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-86820>
Das RS-Symbol darf natürlich nicht fehlen.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-234/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86829><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-234-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-86829><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-234-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-86829></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-86829>
Das Platzangebot im Fond ist für ein SUV-Coupé sehr großzügig.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-235/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86830><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-235-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-86830><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-235-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-86830></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-86830>
Die zunächst eigenwillig aussehenden Türgriffe erwiesen sich als ergonomisch geformt.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-236/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86831><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-236-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-86831><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-236-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-86831></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-86831>
Hübsches Alcantara &#8211; Nicht überall wurden solche wertigen Materialien verbaut.</figcaption></figure></div><p
style="font-weight: 400;"><br><br>Das Volant unseres Testwagens ist erstens etwas groß geraten und zweitens leider nicht beheizt. Hier bietet Audi auch ein unten abgeflachtes Alcantara-Lenkrad an, welches dem RS-Anspruch deutlich gerechter wird als das in diesem Testwagen.</p><p
style="font-weight: 400;">Die RS-Sportsitze zeigen einen Lederbezug in Feinnappa (1.500 Euro) und wirken sehr hochwertig, was die Sitzprobe auch bestätigen kann. Man sitzt extrem bequem mit viel Seitenhalt und auf angenehmer Kontur. Die Wabensteppung gefällt auf Anhieb, allerdings muss man für die Sitzheizung vorn weitere 340 Euro berappen.<br><br><br></p><div
id=gallery-9 class='gallery galleryid-86794 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-216/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86814><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-216-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-86814><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-216-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-86814></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-9-86814>
Das Quattro-Emblem am Armaturenbrett wird bei Dunkelheit sogar illuminiert.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-218/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86815><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-218-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-86815><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-218-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-86815></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-9-86815>
Über 500 Liter passen in den Kofferraum&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-219/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86816><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-219-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-86816><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-219-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-86816></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-9-86816>
&#8230;und darunter findet Kleinkram seinen Platz.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-220/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86817><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-220-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-86817><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-220-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-86817></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-9-86817>
Dank geteilt umklappbarer Rückenlehnen&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-221/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86818><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-221-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-86818><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-221-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-9-86818></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-9-86818>
&#8230;offeriert der Audi RS Q3 Sportback jede Menge Praktikabilität.</figcaption></figure></div><p
style="font-weight: 400;"><br><br>Im Fond sitzt es sich übrigens auch sehr komfortabel, was keine Selbstverständlichkeit bei SUV-Coupés ist, die durch ihre abfallende Dachlinie oftmals Platzdefizite mit sich bringen. Nicht so beim Audi RS Q3 Sportback, der auch Personen mit einer Körpergröße von 1,90 Metern problemlos aufnehmen kann.</p><p
style="font-weight: 400;">Dafür bietet der Kofferraum im Vergleich zum klassischen Audi RS Q3 rund 125 Litern weniger Volumen. Erkennbar wird das aber erst bei umgeklappten Rücksitzlehnen. Der eigentliche Kofferraum bietet nämlich hier wie im RS Q3 exakt identische 530 Liter.<a
id=motor></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Motor und Fahreigenschaften – Gift und Galle per Knopfdruck</h2><p
style="font-weight: 400;">Als größtes Alleinstellungsmerkmal und Kern der Performance dieses Autos ist dessen Motor. Ein echter Fünfzylinder, der zu einer Gattung gehört, die es so kaum noch gibt und von der ungewiss ist, wie lange sie noch existieren wird.<br><br><br></p><figure
id=attachment_86843 aria-describedby=caption-attachment-86843 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86843 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260-600x400.jpg alt="Motorraum Audi ES Q3 Sportback" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86843 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260-600x400.jpg alt="Motorraum Audi ES Q3 Sportback" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-260-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86843 class=wp-caption-text>Fünf Kolben für ein Halleluja &#8211; Der moderne Fünfzylinder ist bereits jetzt eine Legende.</figcaption></figure><p
style="font-weight: 400;"><br><br>Fünfzylinder-Reihenmotoren haben bei Audi eine lange Tradition und leisten in dieser aktuellen Ausbaustufe 400 PS. Dass das Aggregat dabei gierig bis locker 7.000 Umdrehungen pro Minute dreht, sei einfach mal nebenbei bemerkt.</p><p
style="font-weight: 400;">Damit stellt der RS Q3 Sportback leistungstechnisch die Speerspitze seiner Fahrzeugklasse dar und nur der<a
href=https://www.newcarz.de/2022/06/23/cupra-formentor-vz5-gib-mir-fuenf/ target=_blank rel="noopener noreferrer"> Cupra Formentor VZ5</a> leistet mit 390 PS fast genauso viel. Kein Wunder, so handelt es sich bei dessen Herz um den gleichen Motor.<br><br><br></p><figure
id=attachment_86832 aria-describedby=caption-attachment-86832 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86832 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238-600x400.jpg alt=DSG width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86832 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238-600x400.jpg alt=DSG width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-238-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86832 class=wp-caption-text>Schnell und immer passend &#8211; Das DSG lieferte im RS eine gute Arbeit ab.</figcaption></figure><p
style="font-weight: 400;"><br><br>Nach dem Bedienen des Startknopfs erwacht der Fünfender mit heiserer und brabbelnder „Stimme“ und zeigt den für Fünfzylinder so typischen, mitunter unregelmäßig klingenden Sound. Vor allem bei geöffneten Klappen zeigt der Motor einen intensiven, stark emotionalen Klang, der Fans sehr schnell eine Gänsehaut verpassen kann.</p><p
style="font-weight: 400;">Dank zweier konfigurierbarer RS-Modi kann der Fahrer diverse Parameter selbst einstellen und auf Knopfdruck abrufen. Wir können an dieser Stelle nur empfehlen, das Kreuz beim Adaptiv-Fahrwerk zu setzen. Denn diese 980 Euro sind gut investiertes Geld, da sie den Charakter des RS Q3 Sportback extrem weit aufspreizen können.<br><br><br></p><div
id=gallery-10 class='gallery galleryid-86794 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-253/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86838><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-253-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-86838><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-253-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-86838></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-86838>
Wipp Wipp Hurra &#8211; Auch per Schaltwippen kann man die sieben Gänge manuell sortieren.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-292/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86856><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-292-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-86856><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-292-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-86856></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-86856>
Zwei RS-Tasten am Lenkrad&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-303/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86860><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-303-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-86860><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-303-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-86860></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-86860>
&#8230;lassen sich übers Infotainment frei konfigurieren.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-214/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86812><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-214-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-86812><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-214-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-86812></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-86812>
Ansonsten stellt dieser Fahrprogrammschalter unterhalb des Canter-Screens&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-215/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86813><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-215-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-86813><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-215-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-10-86813></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-10-86813>
&#8230;vier Fahrmodi zur Verfügung.</figcaption></figure></div><p
style="font-weight: 400;"><br><br>So kann man in diesem Audi mit aktivem Comfort-Modus lange Strecken absolut entspannt und stressfrei zurücklegen – selbst nach 500 Kilometern am Stück hatten wir nicht das Gefühl in einem brettharten Sportwagen unterwegs gewesen zu sein. Vollkommen anders sieht dies im RS2-Modus aus, in dem wir alles auf Angriff gestellt haben. Dann wird der Crossover zum Jäger und reagiert giftig und überaus drehfreudig auf jeden Gasbefehl, bleibt bretthart und tut zu unserer Verwunderung Dinge, die wir nicht einmal von deutlich flacheren Fahrzeugen erwartet hätten.<br><br><br></p><figure
id=attachment_86859 aria-describedby=caption-attachment-86859 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86859 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302-600x400.jpg alt=Temperaturanzeige width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86859 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302-600x400.jpg alt=Temperaturanzeige width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-302-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86859 class=wp-caption-text>In der Hitze des Gefechts &#8211; Mit dieser Temperaturanzeige hat man alle Komponenten im Blick.</figcaption></figure><p
style="font-weight: 400;"><br><br>Damit wären wir beim Thema Quattro: Dank permanentem Allradantrieb wird Traktion satt offeriert und die Kurvengeschwindigkeiten, die der RS Q3 Sportback erreichen kann, sind weit jenseits von dem, was die meisten Fahrer bereit sind, auszuprobieren.</p><p
style="font-weight: 400;">Aus diesem Grund haben wir uns sogar ein paar Mal dabei erwischt, wie wir absichtlich den Abstand zum Vordermann größer als notwendig werden ließen, nur um die nächste Kurve mit mehr Schmackes zu filetieren. Dieser Begriff ist an der Stelle wörtlich zu nehmen, denn diesen Crossover bringt so schnell nichts aus der Ruhe und man muss schon rabiate Dinge veranstalten, damit das Alphatier der Baureihe mal mit dem Heck tanzt.<br><br><br></p><figure
id=attachment_86825 aria-describedby=caption-attachment-86825 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86825 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230-600x400.jpg alt="RS Sportbremse" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86825 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230-600x400.jpg alt="RS Sportbremse" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-230-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86825 class=wp-caption-text>Ausgesprochen gut &#8211; Die RS Sportbremsen leisteten einen überzeugenden Job.</figcaption></figure><p
style="font-weight: 400;"><br><br>Übrigens offeriert der RS Q3 Sportback bereits ab Werk Sportbremsen aus Stahl, die wirklich exzellent zupacken können und auch bei starker Beanspruchung fein dosierbar und standfest bleiben. Dass es für das Fahrzeug auch ab 4.650 Euro teure Keramikbremsen für die Vorderachse gibt, ist gut zu wissen für all jene, die regelmäßig die Nordschleife aufsuchen möchten. Wer nicht dauernd auf Tracks unterwegs ist, kann sich dieses Renntool schenken.<br><br><br></p><figure
id=attachment_86809 aria-describedby=caption-attachment-86809 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86809 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210-600x400.jpg alt=Lenkrad width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86809 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210-600x400.jpg alt=Lenkrad width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-210-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86809 class=wp-caption-text>Im Grenzbereich darf die Lenkung gern etwas mitteilungsfreundlicher sein.</figcaption></figure><p
style="font-weight: 400;"><br><br>Die Lenkung ist übrigens ebenfalls einstellbar und arbeitet hier progressiv. Sie ist dadurch von leichtgängig direkt bis zu Go-Kart-hart in vielen Facetten zu erleben. Allerdings könnte sie in den entscheidenden Situationen eine Nuance mehr von der Fahrbahnbeschaffenheit an den Fahrer vermitteln.</p><p
style="font-weight: 400;">Noch eins draufsetzen kann der geneigte Kunde mittels Anhebung der Höchstgeschwindigkeit von 250 km/h auf 280 km/h. Audi lässt sich dies mit 1.500 Euro extra bezahlen.<br><br><br></p><figure
id=attachment_86844 aria-describedby=caption-attachment-86844 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86844 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263-600x400.jpg alt="Audi RS Q3 Sportback schräg hinten rechts" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86844 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263-600x400.jpg alt="Audi RS Q3 Sportback schräg hinten rechts" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-263-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86844 class=wp-caption-text>Freigeschaltet rennt der Audi RS Q3 Sportback bis zu 280 km/h schnell über den Asphalt.</figcaption></figure><p
style="font-weight: 400;"><br><br>Der Verbrauch ist beim RS Q3 Sportback stark davon abhängig, wie oft man „die Kuh fliegen“ lässt und zum Beispiel regelmäßig jenseits der 230 km/h unterwegs ist. Dann erntet man in unserem Fall 17,4 Liter als Durchschnittswert auf 100 Kilometer Fahrstrecke. Das klingt für den Moment vielleicht nach viel, ist es aber in Anbetracht der dabei gelieferten Leistung nicht wirklich. Wir fuhren bereits kleinere Motoren mit teils deutlich weniger Leistung, die bei dieser Gangart ein bis zwei Liter mehr verbrauchten.<br><br><br></p><figure
id=attachment_86853 aria-describedby=caption-attachment-86853 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86853 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280-600x400.jpg alt="Sparrunde Verbrauch Audi RS Q3 Sportback" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86853 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280-600x400.jpg alt="Sparrunde Verbrauch Audi RS Q3 Sportback" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-280-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86853 class=wp-caption-text>Wer hätte das gedacht? Auf der Sparrunde überraschte uns der RS mit unter sechs Litern.</figcaption></figure><p
style="font-weight: 400;"><br><br>Im Drittelmix und sportliche Ausreißer eingeschlossen (gehört sich ja auch so für einen RS) kamen wir auf 10,8 Liter. Wer dieses SUV-Coupé lieber entspannt dahingleiten lässt, bleibt ohne Anstrengungen zwischen sieben und acht Litern. Unsere Sparrunde durchfuhren wir mit rekordverdächtigen 5,9 Litern auf 100 Kilometer – das haben wir von einem 400-PS-Boliden so ganz sicher nicht erwartet.<a
id=ausstattung></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Ausstattung, Komfort, Technik</h2><p
style="font-weight: 400;">Zur Serienausstattung des Audi RS Q3 Sportback gehören unter anderem eine Klimaanlage, DAB-Radio, elektrische Außenspiegel, das Audi Virtual Cockpit, Spurwechsel- und Spurverlassenswarnung, Audi Pre Sense Basic, Ambientelicht, LED-Scheinwerfer und -Heckleuchten, Sportsitze in Alcantara-Kunstleder, 20-Zoll-Räder, sowie den Fahrmodusregler Audi Drive Select, die Progressivlenkung und die RS-Bremsanlage. Das klingt soweit erstmal recht opulent, ist den Ingolstädtern aber auch bereits gut 70.000 Euro wert.<br><br><br></p><div
id=gallery-11 class='gallery galleryid-86794 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-309/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86861><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-309-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-11-86861><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-309-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-11-86861></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-11-86861>
Das Virtual Cockpit Plus bietet im Audi&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-884/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86863><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-884-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-11-86863><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-884-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-11-86863></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-11-86863>
&#8230;jede Menge an Anzeigemöglichkeiten, wodurch&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-886/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86864><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-886-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-11-86864><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-886-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-11-86864></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-11-86864>
&#8230;sicher jeder seine bevorzugte Anzeigeart finden kann.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-249/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86836><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-249-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-11-86836><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-249-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-11-86836></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-11-86836>
Dabei bleibt das Display stets gut ablesbar und kontrastreich.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-239/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86833><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-239-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-11-86833><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-239-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-11-86833></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-11-86833>
Sehr schön: Audi setzt weiterhin auf einen Drehregler für die Lautstärke.</figcaption></figure></div><p
style="font-weight: 400;"><br><br>Doch jetzt widmen wir uns einigen Optionen, von denen es selbst im Fall eines RS-Spitzenmodell eine riesige Menge gibt. Für die kräftig und dabei zugfrei arbeitende 2-Zonen-Klimaautomatik werden nochmals 590 Euro fällig und damit noch mehr Atmosphäre im Innenraum geschaffen wird, gibt es das Ambiente-Lichtpaket Plus für weitere 100 Euro – diese sollten investiert werden, wenn es optisch besonders cool im Innenraum aussehen soll.<br><br><br></p><figure
id=attachment_86858 aria-describedby=caption-attachment-86858 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86858 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301-600x400.jpg alt=Zentralbildschirm width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86858 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301-600x400.jpg alt=Zentralbildschirm width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-301-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86858 class=wp-caption-text>Der Zentralbildschirm ist kontrastreich, aber auch anfällig für Fingerabdrücke.</figcaption></figure><p
style="font-weight: 400;"><br><br>Das Assistenzpaket beinhaltet für 800 Euro das Gros der Helferlein und stellt daher eine sinnvolle Investition dar. Die sehr gute MMI Navigation Plus kostet satte 1.790 Euro extra und wer dieses bucht, sollte weitere 250 Euro in das Paket Audi Connect Navigation &amp; Infotainment plus investieren. Denn dann werden Echtzeit-Verkehrsstörungen angezeigt, wie auch Parkplätze, Supermärkte, Tankstellen und vieles mehr – meist auch mit Öffnungszeiten und Verfügbarkeiten. Aus unserer Sicht macht dies das Gesamtpaket erst perfekt.&nbsp;<br><br><br></p><figure
id=attachment_86862 aria-describedby=caption-attachment-86862 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86862 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311-600x400.jpg alt="RS Symbol" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86862 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311-600x400.jpg alt="RS Symbol" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-311-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86862 class=wp-caption-text>Bei Dunkelheit wird beim Türen öffnen das RS-Symbol auf die Straße projiziert.</figcaption></figure><p
style="font-weight: 400;"><br><br>Und munter geht es weiter in der Aufpreisliste: Wenn schon Digitalcockpit, dann doch bitte vollends, also bitte weitere 240 Euro in das Audi Virtual Cockpit Plus investieren. Wer zudem gern sein gesamtes Smartphone StVO-konform über den Zentralbildschirm bedienen möchte, sollte die 535 Euro für das Smartphone Interface nicht scheuen und die 400 Euro für die Phone Box sollten auch noch drin sein, immerhin können nun Dienst- und Privathandy gleichzeitig verbunden werden. Der Empfang wird verbessert und das – jeweils immer nur eins – Mobilgerät kann kabellos aufgeladen werden.<br><br><br></p><figure
id=attachment_86848 aria-describedby=caption-attachment-86848 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86848 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268-600x400.jpg alt=Navi width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86848 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268-600x400.jpg alt=Navi width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-268-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86848 class=wp-caption-text>Das Navigationssystem des Audi zeigt in der höchsten Ausbaustufe auch Satellitenbilder.</figcaption></figure><p
style="font-weight: 400;"><br><br>Wer überwiegend im urbanen Raum unterwegs ist, dem helfen elektrisch anklappende Außenspiegel bei der Nutzung des knappen Parkraums – dafür werden weitere 220 Euro fällig. Und wenn man auf rot lackierte Bremssättel steht und damit die Optik seines Audi RS Q3 Sportback weiter aufpeppen möchte, muss nochmal 300 Euro berappen. Übrigens: Selbst für die Mittelarmlehme verlangt Audi 155 Euro extra. Eine Privacy-Verglasung sollte bei einem RS-Modell Standard sein? Mitnichten. Wer die Verglasung ab der B-Säule abgedunkelt wünscht, lässt weitere 400 Euro zum Händler wandern.<br><br><br></p><figure
id=attachment_86839 aria-describedby=caption-attachment-86839 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86839 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255-600x400.jpg alt="Android Auto" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86839 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255-600x400.jpg alt="Android Auto" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-255-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86839 class=wp-caption-text>Das funktioniert auch über Android Auto oder Apple CarPlay &#8211; beides übrigens kabellos nutzbar.</figcaption></figure><p
style="font-weight: 400;"><br><br>Selbstredend möchte man den Fünfzylinder so puristisch wie möglich erleben, wobei die RS-Sportabgasanlage bestens hilft – diese möchte für 1.000 Euro erstanden werden. Verzichten könnte man dagegen vielleicht auf die elektrisch einstellbaren Vordersitze, die ebenfalls 700 Euro Aufpreis fordern. Das funktioniert allerdings nicht, wenn man die Ledersitze ordert.<br><br><br></p><figure
id=attachment_86835 aria-describedby=caption-attachment-86835 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86835 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248-600x400.jpg alt="kabellos Aufladen" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86835 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248-600x400.jpg alt="kabellos Aufladen" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-248-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86835 class=wp-caption-text>Die kabellose Ladestation funktionierte im Test gut und nahm auch große Geräte problemlos auf.</figcaption></figure><p
style="font-weight: 400;"><br><br>Eine Rückfahrkamera ruft nochmal 410 Euro auf; eine 360-Grad-Kamera würde 800 Euro Aufpreis fordern. Möchte man hier sein Geld sparen, muss man sich mit Parksensoren begnügen.</p><p
style="font-weight: 400;">Zwar klingt das serienmäßige Audi Soundsystem ordentlich und erfüllt gewisse Ansprüche durchaus, doch ein Upgrade ist aus Sicht der Redaktion immer dann eine gute Idee, wenn man dem Konsum von Musik im Auto einen hohen Stellenwert einräumt. Audi verzichtet offenbar beim neuen Modelljahr auf ein System von Bang &amp; Olufsen und setzt stattdessen auf ein Pendant von Sonos&nbsp;für faire 500 Euro Aufpreis.<br><br><br></p><figure
id=attachment_86811 aria-describedby=caption-attachment-86811 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86811 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213-600x400.jpg alt=Klimaautomatik width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86811 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213-600x400.jpg alt=Klimaautomatik width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-213-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86811 class=wp-caption-text>Zugfreies Temperieren sichergestellt &#8211; Die Klimaautomatik im Audi RS Q3 Sportback.</figcaption></figure><p
style="font-weight: 400;"><br><br>Ein schlüsselloser Zugang wäre ebenfalls wünschenswert? Das kostet bitte weitere 410 Euro extra. Ab Werk rollt der RS Q3 Sportback übrigens mit Voll-LED-Scheinwerfern samt Abbiegelicht vom Band. Bei diesen sind sowohl das Abblend- als auch das Fernlicht als grandios zu bezeichnen. Helligkeit, Homogenität und Reichweite sind Benchmark im Fahrzeugsegment. Für einen konventionellen Fernlichtassistent werden allerdings 135 Euro fällig. Dann doch lieber gleich 300 Euro mehr ausgeben und für 435 Euro die Matrix-Scheinwerfer bestellen.<a
id=preise></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Der Preis des Audi RS Q3 Sportback</h2><p
style="font-weight: 400;">So viele Aufpreise spürt man selbstredend sehr schnell durch die Diätkur der eigenen Geldbörse. Ab Werk kostet der RS Q3 Sportback in der Basis 70.500 Euro – exakt 1.500 Euro mehr als der Audi RS Q3 aufruft. Das ist nicht wenig für ein SUV der Kompaktklasse – auch wenn es sich zweifellos um ein Auto mit Premiumanspruch handelt.<br><br><br></p><figure
id=attachment_86841 aria-describedby=caption-attachment-86841 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86841 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-600x400.jpg alt="Audi ES Q3 Sportback" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86841 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-600x400.jpg alt="Audi ES Q3 Sportback" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-258-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86841 class=wp-caption-text>Teuer: Voll ausgestattet, zahlt man für den Audi RS Q3 Sportback über 100.000 Euro.</figcaption></figure><p
style="font-weight: 400;"><br><br>Doch die Optionsliste ist lang, oh ja, verdammt lang und mit dieser wird es erst richtig preisintensiv. Für einen vollausgestatteten RS Q3 Sportback werden ohne Winterräder und Garantieverlängerungen 101.080 Euro fällig.<a
id=fazit></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Fazit – Der Platzhirsch seiner Klasse</h2><p
style="font-weight: 400;">Der Audi RS Q3 Sportback konnte in diesem Test als waschechtes Premium-Power-SUV-Coupé eine überzeugende Vorstellung abliefern. Diese gilt neben seiner enormen Performance auch für seine Alltagstauglichkeit, seine umfangreiche Ausstattung und sein ausgewachsener Premiumbonus, den man vom ersten gefahrenen Meter an spüren kann.<br><br><br></p><figure
id=attachment_86845 aria-describedby=caption-attachment-86845 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86845 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264-600x400.jpg alt="Audi RS Q3 Sportback Seitenansicht" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86845 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264-600x400.jpg alt="Audi RS Q3 Sportback Seitenansicht" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-264-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86845 class=wp-caption-text>Giftig, wie eine Mamba &#8211; Das gilt nicht nur fürs Optische des Audi RS Q3 Sportback.</figcaption></figure><p
style="font-weight: 400;"><br><br>Sein dominantestes Merkmal ist der legendäre Fünfzylinder, der ihn in vielerlei Hinsicht als einzigartig erscheinen lässt. In Kombination mit seiner ausgesprochenen Wertigkeit (sofern man die Optionsliste großzügig abgrast) und seinem leistungsstarken Antrieb ist dieser Audi in seinem Segment im Grunde unantastbar.</p><p
style="font-weight: 400;">Seine Konkurrenz wie ein BMW X2 M35i, der Mercedes-AMG GLA 45 S oder sein Konzernbruder <a
href=https://www.newcarz.de/2019/03/05/vw-t-roc-r-der-rockige-leistungssportler/ target=_blank rel="noopener noreferrer">VW T-Roc R</a>&nbsp;– alle fahren mit einem Vierzylinder vor. Lediglich der Cupra Formentor VZ5 besitzt ebenfalls den Fünfzylinder. Allerdings mit etwas reduzierter Leistung und bei der Wertigkeit kann er dem Audi auch nicht das Wasser reichen.<br><br><br></p><figure
id=attachment_86849 aria-describedby=caption-attachment-86849 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271.jpg data-slb-group=86794 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-86849 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271-600x400.jpg alt="Audi RS Q3 Sportback schräg hinten links" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-86849 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271-600x400.jpg alt="Audi RS Q3 Sportback schräg hinten links" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-271-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-86849 class=wp-caption-text>Er ist der Platzhirsch unter den Kompakt-SUVs und lehrt seiner Konkurrenz das Fürchten.</figcaption></figure><p
style="font-weight: 400;"><br><br>Wenn man mal vom teilweisen Einsatz von einfachem Kunststoff im Innenraum oder der imperfekten Lenkung absieht, sind die einzigen beiden Kritikpunkte an diesem Auto sein Preis und die endlos lange Aufpreisliste. Unser Testwagen rief bereits 81.000 Euro auf – rund 10.000 Euro mehr als der Einstiegspreis beträgt – und war dabei längst nicht voll ausgestattet.</p><p
style="font-weight: 400;">Wir sind uns dennoch sicher: Hat man das nötige Kleingeld und zieht eine entsprechende Investition in Erwägung, kann eine Probefahrt mit diesem Audi RS Q3 Sportback mit Sicherheit die entscheidende Überzeugungsarbeit leisten.<br><br><br></p><div
id=gallery-12 class='gallery galleryid-86794 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-259/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86842><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-259-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86842><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-259-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86842></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-12-86842>
Die LED-Scheinwerfer erwiesen sich im Test als die besten ihrer Klasse.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-265/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86846><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-265-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86846><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-265-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86846></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-12-86846>
Der Tank wird hinten rechts mit maximal 63 Litern Benzin gefüllt.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-231/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86826><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-231-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86826><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-231-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86826></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-12-86826>
Die hübschen 20-Zoll-Felgen gehören&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-232/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86827><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-232-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86827><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-232-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86827></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-12-86827>
&#8230;beim Audi RS Q3 Sportback zur Serienausstattung.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-203/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86806><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-203-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86806><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-203-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86806></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-12-86806>
Ansonsten findet sich das RS-Symbol auch auf den Einstiegsleisten&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-245/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86834><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-245-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86834><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-245-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86834></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-12-86834>
&#8230;oder auch im tiefschwarz gehaltenen Frontgrill.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-887/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86865><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-887-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86865><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-887-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86865></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-12-86865>
Geht man es etwas gemütlicher an, erreicht man über Land problemlos einstellige Verbrauchswerte.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-257/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86840><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-257-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86840><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-257-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86840></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-12-86840>
Diverse schwarze Kontrastierungen stehen dem RS ausgesprochen gut&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-226/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86821><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-226-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86821><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-226-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86821></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-12-86821>
&#8230;und das ringsum um das SUV-Coupé.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/newcarz-audi-rs-q3-2022-229/ data-slb-group=86794 data-slb-active=1 data-slb-internal=86824><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-229-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86824><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/07/newcarz-audi-rs-q3-2022-229-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-12-86824></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-12-86824>
Keine Überraschung &#8211; Die Endrohre sind mit in die Abgasanlage einbezogen.</figcaption></figure></div><p
align=right><br><br><a
id=pro></a>Text/Fotos: NewCarz</p><p
align=right>Kamera: Canon EOS 5D Mark III</p><p
align=right><a
href=#oben>Zum Seitenanfang</a></p><p
align=right>&nbsp;</p><p>&nbsp;</p><h2>Pro und Contra</h2><blockquote><p>Pro:</p><ul>
<li>kräftiger und charakteristischer Fünfzylinder</li>
<li>sehr dynamisches Fahrverhalten</li>
<li>umfangreiches Ausstattungsportfolio</li>
<li>sehr gute, zuverlässige Assistenzsysteme</li></ul><p>Contra:</p><ul>
<li>hoher Anschaffungspreis</li>
<li><a
id=daten></a>trotz Topmodell unverschämte Aufpreispolitik</li></ul></blockquote><p>&nbsp;</p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><p>&nbsp;</p><div
class="alert alert-info"><strong>Konkurrenz: <br></strong> <a
href=https://www.newcarz.de/2022/06/23/cupra-formentor-vz5-gib-mir-fuenf/ target=_blank rel="noopener noreferrer">Cupra Formentor VZ5</a>, Mercedes-AMG GLA 45 S, VW T-Roc R, BMW X2 M35i xDrive</div><p>&nbsp;</p><p>&nbsp;</p><div
class="alert alert-info"><p><strong>Technische Daten: Audi RS Q3 Sportback</strong></p><ul>
<li>Farbe: Kyalamigrün</li>
<li>Fahrzeugklasse: Kompaktklasse / SUV-Coupé</li>
<li>Länge x Breite x Höhe (m): 4,51 x 1,85 (2,02 mit Außenspiegel) x 1,56</li>
<li>Radstand (mm): 2.681</li>
<li>Antrieb: Reihenfünfzylinder mit Turbolader und OPF</li>
<li>Hybridart: &#8211;</li>
<li>max. Leistung: 294 kW (400 PS) bei 5.850 bis 7.000 rpm</li>
<li>max. Drehmoment (Nm): 480 bei 1.950 bis 5.850 rpm</li>
<li>Hubraum: 2.480</li>
<li>Getriebe: 7-Gang-Doppelkupplungs-Automatik S-tronic</li>
<li>Antriebsart: Allrad quattro</li>
<li>Durchschnittsverbrauch (WLTP): 9,6 l/100 km</li>
<li>Durchschnittsverbrauch (NewCarz): 10,8 l/100 km</li>
<li>CO2-Emissionen (Werksangabe): 218 g/km</li>
<li>Schadstoffklasse: Euro 6d-ISC-FCM</li>
<li>Höchstgeschwindigkeit: 280 km/h</li>
<li>Beschleunigung von 0 auf 100 km/h (sec): 4,5</li>
<li>Wendekreis (m): 11,8</li>
<li>Bodenfreiheit (mm): k.A.</li>
<li>Kofferraumvolumen (l): 530 bis 1.400</li>
<li>Leergewicht (kg): 1.775</li>
<li>Zuladung (kg): 475</li>
<li>max. Anhängelast ungebremst/gebremst (kg): 750/1.900</li>
<li>max. Stützlast (kg): 90</li>
<li>max. Dachlast (kg): 75</li>
<li>Tankinhalt (l): 63</li>
<li>Kraftstoffart: Benzin E5/E10 mind. 95 Oktan</li>
<li>Neupreis des Testwagens: 80.844,98 Euro (Basispreis: 70.500 Euro)</li></ul></div><p>&nbsp;</p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><p>&nbsp;</p><p>&nbsp;</p></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group>
<li
class=list-group-item><a
href="mailto:?Subject=Audi RS Q3 Sportback – Giftgrünes Vergnügen&amp;body=https://www.newcarz.de/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li>
<li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/audi/ rel=tag>Audi</a>, <a
href=https://www.newcarz.de/tag/audi-es-q3/ rel=tag>Audi ES Q3</a>, <a
href=https://www.newcarz.de/tag/audi-es-q3-sportback/ rel=tag>Audi ES Q3 Sportback</a>, <a
href=https://www.newcarz.de/tag/audi-rs/ rel=tag>Audi RS</a>, <a
href=https://www.newcarz.de/tag/audi-connect/ rel=tag>audi-connect</a>, <a
href=https://www.newcarz.de/tag/fahrbericht/ rel=tag>Fahrbericht</a>, <a
href=https://www.newcarz.de/tag/fahreigenschaften/ rel=tag>Fahreigenschaften</a>, <a
href=https://www.newcarz.de/tag/fuenfzylinder/ rel=tag>Fünfzylinder</a>, <a
href=https://www.newcarz.de/tag/kompakt-suv/ rel=tag>Kompakt-SUV</a>, <a
href=https://www.newcarz.de/tag/kyalamigruen/ rel=tag>Kyalamigrün</a>, <a
href=https://www.newcarz.de/tag/mmi-navigation-plus/ rel=tag>MMI Navigation plus</a>, <a
href=https://www.newcarz.de/tag/performance-suv/ rel=tag>Performance-SUV</a>, <a
href=https://www.newcarz.de/tag/probefahrt/ rel=tag>Probefahrt</a>, <a
href=https://www.newcarz.de/tag/reihenfuenfzylinder/ rel=tag>Reihenfünfzylinder</a>, <a
href=https://www.newcarz.de/tag/rs-bremsanlage/ rel=tag>RS-Bremsanlage</a>, <a
href=https://www.newcarz.de/tag/rs-modell/ rel=tag>RS-Modell</a>, <a
href=https://www.newcarz.de/tag/rs-modus/ rel=tag>RS-Modus</a>, <a
href=https://www.newcarz.de/tag/rs-sportabgasanlage/ rel=tag>RS-Sportabgasanlage</a>, <a
href=https://www.newcarz.de/tag/sonos/ rel=tag>SONOS</a>, <a
href=https://www.newcarz.de/tag/sonos-soundsystem/ rel=tag>Sonos-Soundsystem</a>, <a
href=https://www.newcarz.de/tag/sparrunde/ rel=tag>Sparrunde</a>, <a
href=https://www.newcarz.de/tag/sportback/ rel=tag>Sportback</a>, <a
href=https://www.newcarz.de/tag/suv/ rel=tag>SUV</a>, <a
href=https://www.newcarz.de/tag/suv-coupe/ rel=tag>SUV-Coupe</a>, <a
href=https://www.newcarz.de/tag/testbericht/ rel=tag>Testbericht</a>, <a
href=https://www.newcarz.de/tag/testergebnis/ rel=tag>Testergebnis</a>, <a
href=https://www.newcarz.de/tag/testfahrt/ rel=tag>testfahrt</a>, <a
href=https://www.newcarz.de/tag/verbrauch/ rel=tag>Verbrauch</a>, <a
href=https://www.newcarz.de/tag/virtual-cockpit/ rel=tag>Virtual Cockpit</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2022/07/19/kia-xceed-2023-facelift-fuer-den-crossover/ rel=prev>Kia XCeed 2023 &#8211; Facelift für den Crossover</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2022/07/19/audi-rs-q3-sportback-giftgruenes-vergnuegen/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=a9452e5f64  name=a9452e5f64   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "aee5d9684c5fac8f246345214d1ebd4f" );document.getElementById("a9452e5f64").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_39><span
class=cptch_span><input
id=cptch_input_39 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<span
class=cptch_span>&nbsp;&minus;&nbsp;</span>
<span
class=cptch_span>drei</span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span>6</span>
<input
type=hidden name=cptch_result value="QPM="><input
type=hidden name=cptch_time value=1658262910>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=86794 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside><aside
id=text-30 class="widget widget_text"><div
class=textwidget><div
style=text-align:center><div
class=BorlabsCookie><div
class=_brlbs-content-blocker><div
class=_brlbs-default><p>Klicke auf den Button, um Werbeanzeigen zu sehen, die uns helfen, die Seite zu finanzieren.</p><p><a
class=_brlbs-btn href=# data-borlabs-cookie-unblock role=button>Werbebanner laden</a></p><p
style=font-size:.75em;>Weitere Infos zu Ads / Werbung in der <a
href=/datenschutz/#ads>Datenschutzerklärung</a></p></div></div><div
class=borlabs-hide data-borlabs-cookie-type=content-blocker data-borlabs-cookie-id=themoneytizer><script type=text/template>PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogLjllbTsiPkFuemVpZ2U8L3NwYW4+PC9wPgo8ZGl2IGlkPSI2OTAyMS0yMCI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9MjAiPjwvc2NyaXB0PjxzY3JpcHQgc3JjPSIvL2Fkcy50aGVtb25leXRpemVyLmNvbS9zL3JlcXVlc3Rmb3JtLmpzP3NpdGVJZD02OTAyMSYjMDM4O2Zvcm1hdElkPTIwIj48L3NjcmlwdD48L2Rpdj4KPHA+</script></div></div></p></div></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li>
<li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li>
<li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget><p>Copyright © 2020 by NewCarz.de</p></div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2022 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.view.js></script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20","horizontal_container_classnames":""};</script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/","https:\/\/www.newcarz.de\/deutsch\/","https:\/\/www.newcarz.de\/deutsch"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"themoneytizer": {"id": "themoneytizer","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script>var cptch_vars = {"nonce":"8d64754927","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_context>(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);</script>  <script id=slb_init>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.init != 'undefined') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Bild %current% von %total%"}}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_themes>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_theme != 'undefined') ) { SLB.View.add_theme('slb_default',{"name":"Standard (hell)","parent":"","layout_uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/layout.html","client_script":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/client.js","client_style":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css"}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_template_tags>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('item','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/tag.item.js'); }if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('ui','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/tag.ui.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_content_handlers>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_content_handler != 'undefined') ) { SLB.View.add_content_handler('image','https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/handler.image.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_footer>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</script>  <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.5d611f.js></script> </body></html>