<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.e0cbf9.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name="google-site-verification" content="e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo"><title>Peugeot e-Rifter - Vollelektrisch ab Herbst - NewCarz.de</title><meta
name="description" content="Jetzt fährt der französische Hochdachkombi auch vollelektrisch: Der Peugeot e-Rifter kommt ab Herbst dieses Jahres in den Handel. NewCarz.de"><link
rel=canonical href=https://www.newcarz.de/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/ ><meta
property="og:locale" content="de_DE"><meta
property="og:type" content="article"><meta
property="og:title" content="Peugeot e-Rifter - Vollelektrisch ab Herbst - NewCarz.de"><meta
property="og:description" content="Jetzt fährt der französische Hochdachkombi auch vollelektrisch: Der Peugeot e-Rifter kommt ab Herbst dieses Jahres in den Handel. NewCarz.de"><meta
property="og:url" content="https://www.newcarz.de/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/"><meta
property="og:site_name" content="NewCarz.de"><meta
property="article:publisher" content="http://www.facebook.com/newcarz.de"><meta
property="article:tag" content="E-Antrieb"><meta
property="article:tag" content="e-Hochdachkombi"><meta
property="article:tag" content="E-Mobil"><meta
property="article:tag" content="e-Mobilitaet"><meta
property="article:tag" content="e-Rifter"><meta
property="article:tag" content="e-Traveller"><meta
property="article:tag" content="Elektroauto"><meta
property="article:tag" content="EMP2-Plattform"><meta
property="article:tag" content="Hochdachkombi"><meta
property="article:tag" content="I-Cockpit"><meta
property="article:tag" content="neues Modell"><meta
property="article:tag" content="Peugeot"><meta
property="article:tag" content="Peugeot e-Rifter"><meta
property="article:tag" content="Power of Choice"><meta
property="article:tag" content="Rifter"><meta
property="article:tag" content="vollelektrisch"><meta
property="article:section" content="News"><meta
property="article:published_time" content="2021-02-17T08:10:37+00:00"><meta
property="article:modified_time" content="2021-02-17T07:52:00+00:00"><meta
property="og:updated_time" content="2021-02-17T07:52:00+00:00"><meta
property="og:image" content="https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2.jpg"><meta
property="og:image:secure_url" content="https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="854"><meta
name="twitter:card" content="summary"><meta
name="twitter:description" content="Jetzt fährt der französische Hochdachkombi auch vollelektrisch: Der Peugeot e-Rifter kommt ab Herbst dieses Jahres in den Handel. NewCarz.de"><meta
name="twitter:title" content="Peugeot e-Rifter - Vollelektrisch ab Herbst - NewCarz.de"><meta
name="twitter:site" content="@newcarz"><meta
name="twitter:image" content="https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2.jpg"><meta
name="twitter:creator" content="@newcarz"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2.jpg","width":1280,"height":854,"caption":"Peugeot e-Rifter"},{"@type":"WebPage","@id":"https://www.newcarz.de/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/#webpage","url":"https://www.newcarz.de/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/","inLanguage":"de-DE","name":"Peugeot e-Rifter - Vollelektrisch ab Herbst - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/#primaryimage"},"datePublished":"2021-02-17T08:10:37+00:00","dateModified":"2021-02-17T07:52:00+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Jetzt f\u00e4hrt der franz\u00f6sische Hochdachkombi auch vollelektrisch: Der Peugeot e-Rifter kommt ab Herbst dieses Jahres in den Handel. NewCarz.de"},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Peugeot e-Rifter &#8211; Vollelektrisch ab Herbst Kommentar-Feed" href=https://www.newcarz.de/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=72920'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2021%2F02%2F17%2Fpeugeot-e-rifter-vollelektrisch-ab-herbst%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2021%2F02%2F17%2Fpeugeot-e-rifter-vollelektrisch-ab-herbst%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name="msapplication-TileImage" content="https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif"></head><body
class="post-template-default single single-post postid-72920 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li><li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li><li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li><li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu><li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu><li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li><li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li><li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li><li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li><li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li><li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li><li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li><li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li><li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li><li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li><li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li><li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li><li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li><li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li><li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul></li></ul></li><li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li><li
class=menu-supercarz><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li><li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li><li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right"><li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul><li>
<a
href=https://www.newcarz.de/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/ >Peugeot e-Rifter &#8211; Vollelektrisch ab Herbst</a></li><li>
<a
href=https://www.newcarz.de/2021/02/16/suzuki-swift-sport-hybrid-vernunft-trifft-sportlichkeit/ >Suzuki Swift Sport Hybrid &#8211; Vernunft trifft Sportlichkeit</a></li><li>
<a
href=https://www.newcarz.de/2021/02/16/renault-captur-rs-line-kompakt-suv-im-sporttrikot/ >Renault Captur RS Line &#8211; Kompakt-SUV im Sporttrikot</a></li><li>
<a
href=https://www.newcarz.de/2021/02/15/vw-golf-8-variant-lademeister-aus-wolfsburg/ >VW Golf 8 Variant &#8211; Lademeister aus Wolfsburg</a></li><li>
<a
href=https://www.newcarz.de/2021/02/15/ford-s-max-und-galaxy-jetzt-auch-als-vollhybrid/ >Ford S-MAX und Galaxy &#8211; Jetzt auch als Vollhybrid</a></li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-72920 class="post-72920 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-news tag-e-antrieb tag-e-hochdachkombi tag-e-mobil tag-e-mobilitaet tag-e-rifter tag-e-traveller tag-elektroauto tag-emp2-plattform tag-hochdachkombi tag-i-cockpit tag-neues-modell tag-peugeot tag-peugeot-e-rifter tag-power-of-choice tag-rifter tag-vollelektrisch color-blue"><header
class=entry-header><h1 class="entry-title">Peugeot e-Rifter &#8211; Vollelektrisch ab Herbst</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/ rel=bookmark><span
class="entry-date published">17. Februar 2021</span><span
class="updated sr-only">17. Februar 2021</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=854 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Peugeot e-Rifter" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=854 src=https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Peugeot e-Rifter" srcset="https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-2-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><p><strong>Pressemitteilung: Die Löwenmarke treibt die weltweite Elektrifizierung ihrer Modelle weiter voran und präsentiert den neuen PEUGEOT e-Rifter.</strong><span
id=more-72920></span></p><p>Der Outdoor Van mit bis zu sieben Sitzen ist nun auch mit einem 100 Prozent elektrischen Antrieb erhältlich. Der Marktstart des robusten Familien- und Freizeitautos ist für Herbst 2021 geplant.<br><br><br></p><h2>Der neue Peugeot e-Rifter bietet:</h2><ul><li>eine Reichweite von bis zu 280 km im WLTP-Zertifizierungszyklus</li><li>zwei Längen (Standard und Lang) und bis zu 7 Sitzen (je nach Version)</li><li>einen Kofferraum mit bis zu 1.050 Litern bei 5 Sitzplätzen</li><li>eine Anhängelast gebremst von 750 kg</li></ul><p>Der neue, voll elektrische PEUGEOT e-Rifter ermöglicht es, emissionsfrei in die verkehrsberuhigte Innenstadt zu fahren und erfüllt gleichzeitig die Erwartungen an einen geräumigen und komfortablen Innenraum. Dabei ist der PEUGEOT e-Rifter mit dem aktuellsten, digitalen PEUGEOT i-Cockpit ausgestattet (je nach Version).<br><br><br></p><h2>Unverwechselbarer Stil</h2><p>Der neue PEUGEOT e-Rifter behält den robusten Stil der Verbrennervariante bei, getreu dem Markenclaim „Power of Choice“. Er unterscheidet sich vom PEUGEOT Rifter in kleinen Details. Kennzeichen des neuen PEUGEOT e-Rifter sind:</p><p><strong>Außen:</strong></p><ul><li>das Monogramm &#8222;e-Rifter“ auf der Rückseite,</li><li>16-Zoll-Räder (40,64 cm) je nach Version,</li><li>eine Ladeklappe am linken hinteren Kotflügel</li></ul><p><strong>Innen:</strong></p><ul><li>Das neue PEUGEOT i-Cockpit, ausgestattet mit einem digitalen 10-Zoll-Kombiinstrument oder einem analogen Kombiinstrument mit Farbmatrix,</li><li>TomTom 3D-Echtzeitnavigation (optional): spezifische Grafiken zeigen sofort verfügbare Ladepunkte sowie die Reichweite zur Ladestation basierend auf der verbleibenden Akkulaufzeit an,</li><li>Mit der Taste „e-Toggle“ kann direkt auf die Steuerfunktionen des elektrischen Automatikgetriebes zugegriffen und zwischen den 3 Fahrmodi Eco, Normal und Power gewählt werden,</li><li>eine elektrische Feststellbremse.</li></ul><p><br><br></p><figure
id=attachment_72924 aria-describedby=caption-attachment-72924 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1.jpg data-slb-active=1 data-slb-asset=983350195 data-slb-internal=0 data-slb-group=72920><img
class="lazy lazy-hidden wp-image-72924 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1-600x400.jpg alt="Peugeot e-Rifter beim Laden" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-72924 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1-600x400.jpg alt="Peugeot e-Rifter beim Laden" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-1-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-72924 class=wp-caption-text>Den e-Rifter wird wie sein Verbrenner-Pendant in zwei Karosserielängen angeboten.</figcaption></figure><p><br><br></p><h2>100 Prozent elektrische Technologie</h2><p>Basierend auf der modularen Multi-Energie-Plattform EMP2 (Efficient Modular Platform) bietet der PEUGEOT e-Rifter einen 100 Prozent elektrischen Motor mit einer maximalen Leistung von 100 kW und einem maximalen Drehmoment von 260 Nm. Dieses sorgt ab dem Start für sofortige Reaktionsfähigkeit, ohne Vibrationen, Geräusche, Schaltvorgänge, Geruch und ohne CO2-Emissionen.</p><p>Der elektrische Antriebsstrang (Elektromotor, Wechselrichter und DC/AC-Ladewandler) ist ähnlich dem des neuen PEUGEOT e-Traveller.</p><p><strong>Die Leistungen (im Power-Modus) sind wie folgt:</strong></p><ul><li>Höchstgeschwindigkeit von 130 km/h</li><li>0 bis 100 km/h in 11,2 Sekunden</li><li>Beschleunigung von 80 auf 120 km/h in 8,9 Sekunden</li></ul><p><br><br></p><h2>Batterie und Lademöglichkeiten</h2><p>Beide Versionen (Standard und Lang) sind mit einer Lithium-Ionen-Batterie mit einer Kapazität von 50 kWh erhältlich. Sie ermöglicht eine Reichweite von bis zu 280 km, je nach Version, Fahrprofil und unter dem in der Zulassung befindlichen WLTP-Protokoll. Die thermische Steuerung ermöglicht der Batterie ein schnelles Aufladen, eine optimierte Reichweite und eine höhere Lebensdauer.<br><br><br></p><figure
id=attachment_72923 aria-describedby=caption-attachment-72923 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3.jpg data-slb-active=1 data-slb-asset=1081211929 data-slb-internal=0 data-slb-group=72920><img
class="lazy lazy-hidden wp-image-72923 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3-600x400.jpg alt="Innenraum Peugeot" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3-768x513.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3-230x154.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-72923 size-medium" src=https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3-600x400.jpg alt="Innenraum Peugeot" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3-768x513.jpg 768w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2021/02/newcarz-peugeot-e-rifter-3-230x154.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-72923 class=wp-caption-text>Digitalisiert &#8211; Der Innenraum des e-Rifter bietet ein Höchstmaß an Bedienkomfort.</figcaption></figure><p><br><br>Ein Bordladegerät ist verfügbar auf allen Ausstattungsniveaus serienmäßig: der 11-kW-On-Board-Charger. Durch die Ladesteckdose, die sich am hinteren linken Kotflügel befindet, kann das Fahrzeug auf verschiedene Arten geladen werden: über eine Haushaltssteckdose, eine verstärkte Steckdose oder mit einer Wall Box und sogar an einer Schnellladestation.</p><p>Die Lademodi der 50 kWh Batterie sind flexibel und an jede Alltagssituation angepasst. Es sind mehrere Arten des Ladens möglich: zu Hause, am Arbeitsplatz oder an öffentlichen Ladestationen.</p><p><strong>Die Lademöglichkeiten des PEUGEOT e-Rifter im Überblick:</strong></p><ul><li>mit einer Haushaltssteckdose (8A), für eine volle Ladung in ca. 27 Stunden und 45 Minuten,</li><li>mit einer verstärkten Steckdose (16A), für eine Vollladung in 13 Stunden und 55 Minuten,</li><li>mit einer 11 kW starken Wall Box: volle Ladung in ca. 4 Stunden und 40 Minuten mit dem 3-phasigen (11 kW) On-Board-Charger,</li><li>an einer Schnellladestation (100 kW): Die thermische Kontrolle der Batterie ermöglicht den Einsatz von 100-kW-Ladestationen und das Erreichen von 80 Prozent der Ladung in ca. 30 Minuten.</li></ul><p><br><br></p><h2>NewCarz meint dazu:</h2><blockquote><p>Ein vollelektrischer Hochdachkombi ist vor allem dann sinnvoll, wenn sein Einsatzgebiet überwiegend in Ballungszentren, in urbanen Gefilden und auf mittleren Strecken mit gut ausgebauter Ladeinfrastruktur liegt. Hier kann er seinen Effizienzvorteil gegenüber den erfolgreichen Geschwistern, dem <a
href=https://www.newcarz.de/2019/01/18/peugeot-rifter-alles-unter-einem-dach/ target=_blank rel="noopener noreferrer">Rifter L1</a> und <a
href=https://www.newcarz.de/2020/01/22/peugeot-rifter-l2-praktikabilitaet-in-verlaengerung/ target=_blank rel="noopener noreferrer">Rifter L2</a> klar ausspielen &#8211; und das ebenso in beiden Karosserielängen. Denn unabhängig von Emissionsgrenzen und Fahrverboten bleibt man mit dem e-Rifter garantiert mobil.</p></blockquote><p
style="text-align: right;">Text: NewCarz/Peugeot &#8211; Fotos: Peugeot</p><p> </p></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group><li
class=list-group-item><a
href="mailto:?Subject=Peugeot e-Rifter &#8211; Vollelektrisch ab Herbst&amp;body=https://www.newcarz.de/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li><li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/e-antrieb/ rel=tag>E-Antrieb</a>, <a
href=https://www.newcarz.de/tag/e-hochdachkombi/ rel=tag>e-Hochdachkombi</a>, <a
href=https://www.newcarz.de/tag/e-mobil/ rel=tag>E-Mobil</a>, <a
href=https://www.newcarz.de/tag/e-mobilitaet/ rel=tag>e-Mobilitaet</a>, <a
href=https://www.newcarz.de/tag/e-rifter/ rel=tag>e-Rifter</a>, <a
href=https://www.newcarz.de/tag/e-traveller/ rel=tag>e-Traveller</a>, <a
href=https://www.newcarz.de/tag/elektroauto/ rel=tag>Elektroauto</a>, <a
href=https://www.newcarz.de/tag/emp2-plattform/ rel=tag>EMP2-Plattform</a>, <a
href=https://www.newcarz.de/tag/hochdachkombi/ rel=tag>Hochdachkombi</a>, <a
href=https://www.newcarz.de/tag/i-cockpit/ rel=tag>I-Cockpit</a>, <a
href=https://www.newcarz.de/tag/neues-modell/ rel=tag>neues Modell</a>, <a
href=https://www.newcarz.de/tag/peugeot/ rel=tag>Peugeot</a>, <a
href=https://www.newcarz.de/tag/peugeot-e-rifter/ rel=tag>Peugeot e-Rifter</a>, <a
href=https://www.newcarz.de/tag/power-of-choice/ rel=tag>Power of Choice</a>, <a
href=https://www.newcarz.de/tag/rifter/ rel=tag>Rifter</a>, <a
href=https://www.newcarz.de/tag/vollelektrisch/ rel=tag>vollelektrisch</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2021/02/16/suzuki-swift-sport-hybrid-vernunft-trifft-sportlichkeit/ rel=prev>Suzuki Swift Sport Hybrid &#8211; Vernunft trifft Sportlichkeit</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2021/02/17/peugeot-e-rifter-vollelektrisch-ab-herbst/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=dca5deb971  name=dca5deb971   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a68c9232d422a957ee7b918aef857fe9" );document.getElementById("dca5deb971").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_24><span
class=cptch_span>acht</span>
<span
class=cptch_span>&nbsp;&minus;&nbsp;</span>
<span
class=cptch_span>drei</span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span><input
id=cptch_input_24 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<input
type=hidden name=cptch_result value="2Jw="><input
type=hidden name=cptch_time value=1613566057>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=72920 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside><aside
id=text-30 class="widget widget_text"><div
class=textwidget><div
style=text-align:center><div
class=BorlabsCookie><div
class=_brlbs-content-blocker><div
class=_brlbs-default><p>Klicke auf den Button, um Werbeanzeigen zu sehen, die uns helfen, die Seite zu finanzieren.</p><p><a
class=_brlbs-btn href=# data-borlabs-cookie-unblock role=button>Werbebanner laden</a></p><p
style=font-size:.75em;>Weitere Infos zu Ads / Werbung in der <a
href=/datenschutz/#ads>Datenschutzerklärung</a></p></div></div><div
class=borlabs-hide data-borlabs-cookie-type=content-blocker data-borlabs-cookie-id=themoneytizer><script type=text/template>PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogLjllbTsiPkFuemVpZ2U8L3NwYW4+PC9wPgo8ZGl2IGlkPSI2OTAyMS0yMCI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9MjAiPjwvc2NyaXB0PjxzY3JpcHQgc3JjPSIvL2Fkcy50aGVtb25leXRpemVyLmNvbS9zL3JlcXVlc3Rmb3JtLmpzP3NpdGVJZD02OTAyMSYjMDM4O2Zvcm1hdElkPTIwIj48L3NjcmlwdD48L2Rpdj4KPHA+</script></div></div></p></div></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li><li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li><li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget><p>Copyright © 2020 by NewCarz.de</p></div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2021 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js></script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/","https:\/\/www.newcarz.de\/deutsch\/","https:\/\/www.newcarz.de\/deutsch"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"themoneytizer": {"id": "themoneytizer","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js></script> <script>var cptch_vars = {"nonce":"e399d3de31","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_footer>/*<![CDATA[*/if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Bild %current% von %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"983350195":{"id":72924,"type":"image","source":"https:\/\/www.newcarz.de\/wp-content\/uploads\/2021\/02\/newcarz-peugeot-e-rifter-1.jpg","internal":true,"sizes":{"thumbnail":{"file":"newcarz-peugeot-e-rifter-1-110x110.jpg","width":110,"height":110,"mime-type":"image\/jpeg"},"medium":{"file":"newcarz-peugeot-e-rifter-1-600x400.jpg","width":600,"height":400,"mime-type":"image\/jpeg"},"medium_large":{"file":"newcarz-peugeot-e-rifter-1-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"large":{"file":"newcarz-peugeot-e-rifter-1-1280x854.jpg","width":1280,"height":854,"mime-type":"image\/jpeg"},"dw-focus-archive":{"file":"newcarz-peugeot-e-rifter-1-230x153.jpg","width":230,"height":153,"mime-type":"image\/jpeg"},"dw-focus-slider":{"file":"newcarz-peugeot-e-rifter-1-710x400.jpg","width":710,"height":400,"mime-type":"image\/jpeg"},"original":{"file":"2021\/02\/newcarz-peugeot-e-rifter-1.jpg","width":1280,"height":854}},"image_meta":{"aperture":"13","credit":"Picasa","camera":"NIKON D850","caption":"","created_timestamp":"1555859136","copyright":"","focal_length":"38","iso":"250","shutter_speed":"0.0025","title":"","orientation":"0","keywords":[]},"description":"","title":"newcarz-peugeot-e-rifter-1","caption":""},"1081211929":{"id":72923,"type":"image","source":"https:\/\/www.newcarz.de\/wp-content\/uploads\/2021\/02\/newcarz-peugeot-e-rifter-3.jpg","internal":true,"sizes":{"thumbnail":{"file":"newcarz-peugeot-e-rifter-3-110x110.jpg","width":110,"height":110,"mime-type":"image\/jpeg"},"medium":{"file":"newcarz-peugeot-e-rifter-3-600x400.jpg","width":600,"height":400,"mime-type":"image\/jpeg"},"medium_large":{"file":"newcarz-peugeot-e-rifter-3-768x513.jpg","width":768,"height":513,"mime-type":"image\/jpeg"},"large":{"file":"newcarz-peugeot-e-rifter-3-1280x855.jpg","width":1280,"height":855,"mime-type":"image\/jpeg"},"dw-focus-archive":{"file":"newcarz-peugeot-e-rifter-3-230x154.jpg","width":230,"height":154,"mime-type":"image\/jpeg"},"dw-focus-slider":{"file":"newcarz-peugeot-e-rifter-3-710x400.jpg","width":710,"height":400,"mime-type":"image\/jpeg"},"original":{"file":"2021\/02\/newcarz-peugeot-e-rifter-3.jpg","width":1280,"height":855}},"image_meta":{"aperture":"0","credit":"Picasa","camera":"","caption":"","created_timestamp":"1613546417","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"newcarz-peugeot-e-rifter-3","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Grundlinie","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Standard (hell)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/*]]>*/</script> <script id=slb_context>if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.4dc28e.js></script> </body></html>