<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.65b341.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name="google-site-verification" content="e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo"><title>Ferrari 296 GTS - Deutschlandpremiere in Düsseldorf - NewCarz.de</title><meta
name="description" content="Deutschlandpremiere in Düsseldorf: Der Ferrari 296 GTS wurde rund 1.000 Gästen erstmals live gezeigt - Die Einzelheiten auf NewCarz.de"><link
rel=canonical href=https://www.newcarz.de/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/ ><meta
property="og:locale" content="de_DE"><meta
property="og:type" content="article"><meta
property="og:title" content="Ferrari 296 GTS - Deutschlandpremiere in Düsseldorf - NewCarz.de"><meta
property="og:description" content="Deutschlandpremiere in Düsseldorf: Der Ferrari 296 GTS wurde rund 1.000 Gästen erstmals live gezeigt - Die Einzelheiten auf NewCarz.de"><meta
property="og:url" content="https://www.newcarz.de/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/"><meta
property="og:site_name" content="NewCarz.de"><meta
property="article:publisher" content="http://www.facebook.com/newcarz.de"><meta
property="article:tag" content="296 GTS"><meta
property="article:tag" content="Cabrio"><meta
property="article:tag" content="Convertible"><meta
property="article:tag" content="Deutschlandpremiere"><meta
property="article:tag" content="Düsseldorf"><meta
property="article:tag" content="Ferrari"><meta
property="article:tag" content="Ferrari 296"><meta
property="article:tag" content="Ferrari 296 GTB"><meta
property="article:tag" content="Ferrari 296 GTS"><meta
property="article:tag" content="Hybrid-Supersportler"><meta
property="article:tag" content="Mittelmotor"><meta
property="article:tag" content="Multimatic"><meta
property="article:tag" content="neues Modell"><meta
property="article:tag" content="offene Version"><meta
property="article:tag" content="Supersportwagen"><meta
property="article:tag" content="V6"><meta
property="article:section" content="News"><meta
property="article:published_time" content="2022-05-18T06:47:17+00:00"><meta
property="article:modified_time" content="2022-05-17T11:47:41+00:00"><meta
property="og:updated_time" content="2022-05-17T11:47:41+00:00"><meta
property="og:image" content="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1.jpg"><meta
property="og:image:secure_url" content="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="853"><meta
name="twitter:card" content="summary"><meta
name="twitter:description" content="Deutschlandpremiere in Düsseldorf: Der Ferrari 296 GTS wurde rund 1.000 Gästen erstmals live gezeigt - Die Einzelheiten auf NewCarz.de"><meta
name="twitter:title" content="Ferrari 296 GTS - Deutschlandpremiere in Düsseldorf - NewCarz.de"><meta
name="twitter:site" content="@newcarz"><meta
name="twitter:image" content="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1.jpg"><meta
name="twitter:creator" content="@newcarz"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1.jpg","width":1280,"height":853,"caption":"Ferrari 296 GTS"},{"@type":"WebPage","@id":"https://www.newcarz.de/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/#webpage","url":"https://www.newcarz.de/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/","inLanguage":"de-DE","name":"Ferrari 296 GTS - Deutschlandpremiere in D\u00fcsseldorf - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/#primaryimage"},"datePublished":"2022-05-18T06:47:17+00:00","dateModified":"2022-05-17T11:47:41+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Deutschlandpremiere in D\u00fcsseldorf: Der Ferrari 296 GTS wurde rund 1.000 G\u00e4sten erstmals live gezeigt - Die Einzelheiten auf NewCarz.de"},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Ferrari 296 GTS &#8211; Deutschlandpremiere in Düsseldorf Kommentar-Feed" href=https://www.newcarz.de/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=85085'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F05%2F18%2Fferrari-296-gts-deutschlandpremiere-in-duesseldorf%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F05%2F18%2Fferrari-296-gts-deutschlandpremiere-in-duesseldorf%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name="msapplication-TileImage" content="https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif"></head><body
class="post-template-default single single-post postid-85085 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li>
<li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li>
<li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li>
<li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu>
<li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu>
<li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li>
<li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li>
<li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li>
<li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li>
<li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li>
<li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li>
<li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li>
<li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li>
<li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li>
<li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li>
<li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li>
<li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li>
<li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li>
<li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li>
<li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul>
</li></ul>
</li>
<li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li>
<li
class="current-post-ancestor active current-post-parent menu-supercarz"><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li>
<li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li>
<li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right">
<li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul>
<li>
<a
href=https://www.newcarz.de/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/ >Ferrari 296 GTS &#8211; Deutschlandpremiere in Düsseldorf</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/05/17/hyundai-tucson-futuristische-kehrtwende/ >Hyundai Tucson &#8211; Futuristische Kehrtwende</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/05/17/lexus-ux-250h-ab-sommer-kraeftig-aufgefrischt/ >Lexus UX 250h &#8211; Ab Sommer kräftig aufgefrischt</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/05/16/audi-a1-allstreet-neuer-name-alte-staerke/ >Audi A1 allstreet &#8211; Neuer Name, alte Stärke</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/05/13/bmw-ix-xdrive50-ionentanz-auf-bayrisch/ >BMW iX xDrive50 – Ionentanz auf Bayrisch</a>
</li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-85085 class="post-85085 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-news category-supercarz tag-296-gts tag-cabrio tag-convertible tag-deutschlandpremiere tag-duesseldorf tag-ferrari tag-ferrari-296 tag-ferrari-296-gtb tag-ferrari-296-gts tag-hybrid-supersportler tag-mittelmotor tag-multimatic tag-neues-modell tag-offene-version tag-supersportwagen tag-v6 color-blue"><header
class=entry-header><h1 class="entry-title">Ferrari 296 GTS &#8211; Deutschlandpremiere in Düsseldorf</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a>, <a
href=https://www.newcarz.de/supercarz/ rel="category tag">SuperCarz</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/ rel=bookmark><span
class="entry-date published">18. Mai 2022</span><span
class="updated sr-only">17. Mai 2022</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=853 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ferrari 296 GTS" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=853 src=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ferrari 296 GTS" srcset="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-1-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><p><strong>Der neue Ferrari 296 GTS wurde den Gästen von Ferrari in Düsseldorf vorgestellt. <span
id=more-85085></span></strong></p><p><strong>Nach dem Konzept der Neudefinition des Fahrspaßes, welches Ferrari bereits mit dem 296 GTB im Jahr 2021 vorgestellt hat, ist nun der neue Ferrari Spider, der 296 GTS, bereit, den Fahrspaß noch weiter zu verbessern.<br><br><br></strong></p><h2>Ferrari 296 GTS war zwei Abende lang zu sehen</h2><p>An zwei Abenden, konnten geladenen Gäste den neuen Berlinetta Sports Spider aus nächster Nähe bewundern und miterleben wie Ferrari nicht nur mit seinen Fahrzeugen selbst, sondern auch mit den Events, das Konzept von Tradition und Innovation jedes Mal aufs Neue vereint.<br><br><br></p><figure
id=attachment_85091 aria-describedby=caption-attachment-85091 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2.jpg data-slb-group=85085 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-85091 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2-600x400.jpg alt="Ferrari 296 GTS schräg oben hinten" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-85091 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2-600x400.jpg alt="Ferrari 296 GTS schräg oben hinten" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-2-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-85091 class=wp-caption-text>Als GTS ist der 296 die offene Variante des Ferrari Hybrid-Supersportwagens.</figcaption></figure><p><br><br>Mit einem traditionellen italienischen Dinner und einer futuristischen Light-Show wurde das Fahrzeug spektakulär von Wilhelm Hegger, Geschäftsführer Ferrari Central Europe präsentiert.<br><br><br></p><h2>Systemleistung beträgt 830 PS</h2><p>Mit dem neuen Modell hebt Ferrari das Konzept von ‚Fun to Drive‘ auf das Nächte Level. Der 296 GTS ist eine Weiterentwicklung des zweisitzigen Berlinetta-Spider-Konzepts mit Mittelmotor und wird von dem neuen entwickelten 120°-V6-Motor angetrieben, welcher mit einem Plug-in-Elektromotor (PHEV) gekoppelt ist.<br><br><br></p><figure
id=attachment_85089 aria-describedby=caption-attachment-85089 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4.jpg data-slb-group=85085 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-85089 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4-600x400.jpg alt="Ferrari 296 GTS Heck" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-85089 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4-600x400.jpg alt="Ferrari 296 GTS Heck" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-4-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-85089 class=wp-caption-text>Der 296 GTS ist über 330 km/h schnell und beschleunigt in 2,9 Sekunden auf 100 km/h.</figcaption></figure><p><br><br>Das innovative Fahrzeugkonzept hat eine Gesamtleistung von 830 PS und feierte sein Debüt bereits im <a
href=https://www.newcarz.de/2021/06/25/ferrari-296-gtb-der-830-ps-hybrid-supersportler/ target=_blank rel="noopener noreferrer">Ferrari 296 GTB</a>. Das Fahrzeug garantiert Emotionen pur, nicht nur wenn es seine Gesamtleitung entfesselt, sondern auch im Alltag. Somit bietet der 296 GTS pures Fahrvergnügen.<br><br><br></p><h2>Das Ferrari 296 GTS Assetto Fiorano Paket</h2><p>Für Kunden, die die extreme Kraft und Leistung des Fahrzeugs voll ausschöpfen möchten, ist das 296 GTS Assetto Fiorano-Paket erhältlich; es ist absolut kompromisslos in Sachen maximaler Performance, dank deutlicher Gewichtsreduzierung und Aerodynamik.<br><br><br></p><figure
id=attachment_85090 aria-describedby=caption-attachment-85090 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3.jpg data-slb-group=85085 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-85090 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3-600x400.jpg alt="296 GTS Assetto Fiorano" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-85090 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3-600x400.jpg alt="296 GTS Assetto Fiorano" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/05/newcarz-ferrari-296-gts-3-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-85090 class=wp-caption-text>Mit dem Assetto Fiorano Paket erhält der 296 GTS eine nochmals geschärfte Note.</figcaption></figure><p><br><br>Dazu gehören vor allem spezielle, vom GT-Rennsport abgeleitete, einstellbare Multimatic-Stoßdämpfer, die für den Einsatz auf der Rennstrecke optimiert sind. Kohlefaser-Anbauteile an der Front, die zusätzliche 10 kg Abtrieb liefern können und der umfassende Einsatz von leichten Materialien wie Kohlefaser sowohl im Fahrgastraum als auch außerhalb davon.<br><br><br></p><h2>NewCarz meint dazu:</h2><blockquote><p>1.000 Kunden und Ferrari-Enthusiasten durften die Cabrio-Version, den 296 GTS also hautnah begutachten. Ein als GTS nun auch offener Supersportler, der bereits heute Geschichte schreibt, da er mit Hybridantrieb nahtlos an die Performance anknüpft, die man von Autos aus Maranello gewöhnt ist. Superlative en detail &#8211; sicher auch beim Preis, der noch nicht bekanntgegeben wurde.</p></blockquote><p
style="text-align: right;">Text: NewCarz/Ferrari &#8211; Fotos: Ferrari</p><p> </p><p> </p><p> </p></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group>
<li
class=list-group-item><a
href="mailto:?Subject=Ferrari 296 GTS &#8211; Deutschlandpremiere in Düsseldorf&amp;body=https://www.newcarz.de/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li>
<li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/296-gts/ rel=tag>296 GTS</a>, <a
href=https://www.newcarz.de/tag/cabrio/ rel=tag>Cabrio</a>, <a
href=https://www.newcarz.de/tag/convertible/ rel=tag>Convertible</a>, <a
href=https://www.newcarz.de/tag/deutschlandpremiere/ rel=tag>Deutschlandpremiere</a>, <a
href=https://www.newcarz.de/tag/duesseldorf/ rel=tag>Düsseldorf</a>, <a
href=https://www.newcarz.de/tag/ferrari/ rel=tag>Ferrari</a>, <a
href=https://www.newcarz.de/tag/ferrari-296/ rel=tag>Ferrari 296</a>, <a
href=https://www.newcarz.de/tag/ferrari-296-gtb/ rel=tag>Ferrari 296 GTB</a>, <a
href=https://www.newcarz.de/tag/ferrari-296-gts/ rel=tag>Ferrari 296 GTS</a>, <a
href=https://www.newcarz.de/tag/hybrid-supersportler/ rel=tag>Hybrid-Supersportler</a>, <a
href=https://www.newcarz.de/tag/mittelmotor/ rel=tag>Mittelmotor</a>, <a
href=https://www.newcarz.de/tag/multimatic/ rel=tag>Multimatic</a>, <a
href=https://www.newcarz.de/tag/neues-modell/ rel=tag>neues Modell</a>, <a
href=https://www.newcarz.de/tag/offene-version/ rel=tag>offene Version</a>, <a
href=https://www.newcarz.de/tag/supersportwagen/ rel=tag>Supersportwagen</a>, <a
href=https://www.newcarz.de/tag/v6/ rel=tag>V6</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2022/05/17/hyundai-tucson-futuristische-kehrtwende/ rel=prev>Hyundai Tucson &#8211; Futuristische Kehrtwende</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2022/05/18/ferrari-296-gts-deutschlandpremiere-in-duesseldorf/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=j8ba6c18a8  name=j8ba6c18a8   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a7b27edb8cab3e3a543028b9c99a21f1" );document.getElementById("j8ba6c18a8").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_32><span
class=cptch_span><input
id=cptch_input_32 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<span
class=cptch_span>&nbsp;&times;&nbsp;</span>
<span
class=cptch_span>zwei</span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span>12</span>
<input
type=hidden name=cptch_result value="8f4="><input
type=hidden name=cptch_time value=1652896507>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=85085 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside><aside
id=text-30 class="widget widget_text"><div
class=textwidget><div
style=text-align:center><div
class=BorlabsCookie><div
class=_brlbs-content-blocker><div
class=_brlbs-default><p>Klicke auf den Button, um Werbeanzeigen zu sehen, die uns helfen, die Seite zu finanzieren.</p><p><a
class=_brlbs-btn href=# data-borlabs-cookie-unblock role=button>Werbebanner laden</a></p><p
style=font-size:.75em;>Weitere Infos zu Ads / Werbung in der <a
href=/datenschutz/#ads>Datenschutzerklärung</a></p></div></div><div
class=borlabs-hide data-borlabs-cookie-type=content-blocker data-borlabs-cookie-id=themoneytizer><script type=text/template>PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogLjllbTsiPkFuemVpZ2U8L3NwYW4+PC9wPgo8ZGl2IGlkPSI2OTAyMS0yMCI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9MjAiPjwvc2NyaXB0PjxzY3JpcHQgc3JjPSIvL2Fkcy50aGVtb25leXRpemVyLmNvbS9zL3JlcXVlc3Rmb3JtLmpzP3NpdGVJZD02OTAyMSYjMDM4O2Zvcm1hdElkPTIwIj48L3NjcmlwdD48L2Rpdj4KPHA+</script></div></div></p></div></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li>
<li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li>
<li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget><p>Copyright © 2020 by NewCarz.de</p></div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2022 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.view.js></script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20","horizontal_container_classnames":""};</script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/","https:\/\/www.newcarz.de\/deutsch\/","https:\/\/www.newcarz.de\/deutsch"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"themoneytizer": {"id": "themoneytizer","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script>var cptch_vars = {"nonce":"9a43bf9a36","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_context>(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);</script>  <script id=slb_init>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.init != 'undefined') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Bild %current% von %total%"}}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_themes>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_theme != 'undefined') ) { SLB.View.add_theme('slb_default',{"name":"Standard (hell)","parent":"","layout_uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/layout.html","client_script":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/client.js","client_style":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css"}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_template_tags>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('item','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/tag.item.js'); }if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('ui','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/tag.ui.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_content_handlers>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_content_handler != 'undefined') ) { SLB.View.add_content_handler('image','https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/handler.image.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_footer>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.assets != 'undefined') ) { {$.extend(SLB.View.assets, {"https:\/\/www.newcarz.de\/wp-content\/uploads\/2022\/05\/newcarz-ferrari-296-gts-2.jpg":{"type":"image","source":"https:\/\/www.newcarz.de\/wp-content\/uploads\/2022\/05\/newcarz-ferrari-296-gts-2.jpg","internal":true,"id":85091,"_entries":["https:\/\/www.newcarz.de\/wp-content\/uploads\/2022\/05\/newcarz-ferrari-296-gts-2.jpg"],"sizes":{"thumbnail":{"file":"newcarz-ferrari-296-gts-2-110x110.jpg","width":110,"height":110,"mime-type":"image\/jpeg"},"medium":{"file":"newcarz-ferrari-296-gts-2-600x400.jpg","width":600,"height":400,"mime-type":"image\/jpeg"},"medium_large":{"file":"newcarz-ferrari-296-gts-2-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"large":{"file":"newcarz-ferrari-296-gts-2-1280x853.jpg","width":1280,"height":853,"mime-type":"image\/jpeg"},"dw-focus-archive":{"file":"newcarz-ferrari-296-gts-2-230x153.jpg","width":230,"height":153,"mime-type":"image\/jpeg"},"dw-focus-slider":{"file":"newcarz-ferrari-296-gts-2-710x400.jpg","width":710,"height":400,"mime-type":"image\/jpeg"},"original":{"file":"2022\/05\/newcarz-ferrari-296-gts-2.jpg","width":1280,"height":853}},"image_meta":{"aperture":"10","credit":"","camera":"ILCE-7RM4","caption":"","created_timestamp":"1645273481","copyright":"","focal_length":"46","iso":"100","shutter_speed":"0.00625","title":"","orientation":"0","keywords":[]},"description":"","title":"newcarz-ferrari-296-gts-2","caption":""},"https:\/\/www.newcarz.de\/wp-content\/uploads\/2022\/05\/newcarz-ferrari-296-gts-4.jpg":{"type":"image","source":"https:\/\/www.newcarz.de\/wp-content\/uploads\/2022\/05\/newcarz-ferrari-296-gts-4.jpg","internal":true,"id":85089,"_entries":["https:\/\/www.newcarz.de\/wp-content\/uploads\/2022\/05\/newcarz-ferrari-296-gts-4.jpg"],"sizes":{"thumbnail":{"file":"newcarz-ferrari-296-gts-4-110x110.jpg","width":110,"height":110,"mime-type":"image\/jpeg"},"medium":{"file":"newcarz-ferrari-296-gts-4-600x400.jpg","width":600,"height":400,"mime-type":"image\/jpeg"},"medium_large":{"file":"newcarz-ferrari-296-gts-4-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"large":{"file":"newcarz-ferrari-296-gts-4-1280x853.jpg","width":1280,"height":853,"mime-type":"image\/jpeg"},"dw-focus-archive":{"file":"newcarz-ferrari-296-gts-4-230x153.jpg","width":230,"height":153,"mime-type":"image\/jpeg"},"dw-focus-slider":{"file":"newcarz-ferrari-296-gts-4-710x400.jpg","width":710,"height":400,"mime-type":"image\/jpeg"},"original":{"file":"2022\/05\/newcarz-ferrari-296-gts-4.jpg","width":1280,"height":853}},"image_meta":{"aperture":"11","credit":"","camera":"ILCE-7RM4","caption":"","created_timestamp":"1645195562","copyright":"","focal_length":"49","iso":"100","shutter_speed":"0.0125","title":"","orientation":"0","keywords":[]},"description":"","title":"newcarz-ferrari-296-gts-4","caption":""},"https:\/\/www.newcarz.de\/wp-content\/uploads\/2022\/05\/newcarz-ferrari-296-gts-3.jpg":{"type":"image","source":"https:\/\/www.newcarz.de\/wp-content\/uploads\/2022\/05\/newcarz-ferrari-296-gts-3.jpg","internal":true,"id":85090,"_entries":["https:\/\/www.newcarz.de\/wp-content\/uploads\/2022\/05\/newcarz-ferrari-296-gts-3.jpg"],"sizes":{"thumbnail":{"file":"newcarz-ferrari-296-gts-3-110x110.jpg","width":110,"height":110,"mime-type":"image\/jpeg"},"medium":{"file":"newcarz-ferrari-296-gts-3-600x400.jpg","width":600,"height":400,"mime-type":"image\/jpeg"},"medium_large":{"file":"newcarz-ferrari-296-gts-3-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"large":{"file":"newcarz-ferrari-296-gts-3-1280x853.jpg","width":1280,"height":853,"mime-type":"image\/jpeg"},"dw-focus-archive":{"file":"newcarz-ferrari-296-gts-3-230x153.jpg","width":230,"height":153,"mime-type":"image\/jpeg"},"dw-focus-slider":{"file":"newcarz-ferrari-296-gts-3-710x400.jpg","width":710,"height":400,"mime-type":"image\/jpeg"},"original":{"file":"2022\/05\/newcarz-ferrari-296-gts-3.jpg","width":1280,"height":853}},"image_meta":{"aperture":"10","credit":"","camera":"ILCE-7RM4","caption":"","created_timestamp":"1645205914","copyright":"","focal_length":"59","iso":"100","shutter_speed":"1.3","title":"","orientation":"0","keywords":[]},"description":"","title":"newcarz-ferrari-296-gts-3","caption":""}});} }})})(jQuery);/*]]>*/</script>  <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.5d611f.js></script> </body></html>