<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.65b341.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name="google-site-verification" content="e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo"><title>BMW M4 Competition Cabrio - Mit Sound und Temperament - NewCarz.de</title><meta
name="description" content="Mit dem BMW M4 Competition Cabrio zeigen die Bavaren das Alphatier der 4er-Reihe. Wir haben ihn ausgiebig getestet. Fahrbericht."><link
rel=canonical href=https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/ ><meta
property="og:locale" content="de_DE"><meta
property="og:type" content="article"><meta
property="og:title" content="BMW M4 Competition Cabrio - Mit Sound und Temperament - NewCarz.de"><meta
property="og:description" content="Mit dem BMW M4 Competition Cabrio zeigen die Bavaren das Alphatier der 4er-Reihe. Wir haben ihn ausgiebig getestet. Fahrbericht."><meta
property="og:url" content="https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/"><meta
property="og:site_name" content="NewCarz.de"><meta
property="article:publisher" content="http://www.facebook.com/newcarz.de"><meta
property="article:tag" content="BMW"><meta
property="article:tag" content="BMW Drivers Package"><meta
property="article:tag" content="BMW Head-Up Display"><meta
property="article:tag" content="bmw m4"><meta
property="article:tag" content="BMW M4 Cabrio"><meta
property="article:tag" content="BMW M4 Competiton"><meta
property="article:tag" content="BMW M4 Competiton Cabrio"><meta
property="article:tag" content="BMW M440i Cabrio"><meta
property="article:tag" content="Brooklyn Grau"><meta
property="article:tag" content="Carbon"><meta
property="article:tag" content="lenkradheizung"><meta
property="article:tag" content="M Race Track Paket"><meta
property="article:tag" content="m xDrive"><meta
property="article:tag" content="M-Performance"><meta
property="article:tag" content="xDrive"><meta
property="article:section" content="Fahrberichte"><meta
property="article:published_time" content="2022-12-08T13:08:27+00:00"><meta
property="article:modified_time" content="2022-12-08T13:11:05+00:00"><meta
property="og:updated_time" content="2022-12-08T13:11:05+00:00"><meta
property="og:image" content="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332.jpg"><meta
property="og:image:secure_url" content="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="853"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:description" content="Mit dem BMW M4 Competition Cabrio zeigen die Bavaren das Alphatier der 4er-Reihe. Wir haben ihn ausgiebig getestet. Fahrbericht."><meta
name="twitter:title" content="BMW M4 Competition Cabrio - Mit Sound und Temperament - NewCarz.de"><meta
name="twitter:site" content="@newcarz"><meta
name="twitter:image" content="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332.jpg"><meta
name="twitter:creator" content="@newcarz"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332.jpg","width":1280,"height":853,"caption":"BMW M4 Competition Cabrio"},{"@type":"WebPage","@id":"https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/#webpage","url":"https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/","inLanguage":"de-DE","name":"BMW M4 Competition Cabrio - Mit Sound und Temperament - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/#primaryimage"},"datePublished":"2022-12-08T13:08:27+00:00","dateModified":"2022-12-08T13:11:05+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/9c5b702f85f9761a63fe19f0c8c4f08e"},"description":"Mit dem BMW M4 Competition Cabrio zeigen die Bavaren das Alphatier der 4er-Reihe. Wir haben ihn ausgiebig getestet. Fahrbericht."},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/9c5b702f85f9761a63fe19f0c8c4f08e","name":"Angelo Engel","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; BMW M4 Competition Cabrio &#8211; Mit Sound und Temperament Kommentar-Feed" href=https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=90117'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F12%2F08%2Fbmw-m4-competition-cabrio-mit-sound-und-temperament%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F12%2F08%2Fbmw-m4-competition-cabrio-mit-sound-und-temperament%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name="msapplication-TileImage" content="https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif"></head><body
class="post-template-default single single-post postid-90117 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li>
<li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li>
<li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li>
<li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu>
<li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu>
<li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li>
<li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li>
<li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li>
<li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li>
<li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li>
<li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li>
<li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li>
<li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li>
<li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li>
<li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li>
<li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li>
<li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li>
<li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li>
<li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li>
<li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul>
</li></ul>
</li>
<li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li>
<li
class="current-post-ancestor active current-post-parent menu-supercarz"><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li>
<li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li>
<li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right">
<li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul>
<li>
<a
href=https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/ >BMW M4 Competition Cabrio &#8211; Mit Sound und Temperament</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/12/08/cupra-terramar-enthuellung-in-ungarn/ >Cupra Terramar &#8211; Enthüllung in Ungarn</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/12/07/toyota-corolla-cross-h2-concept-wasserstoff-als-antrieb/ >Toyota Corolla Cross H2 Concept &#8211; Wasserstoff als Antrieb</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/12/06/vw-polo-gti-facelift-aufgefrischte-speerspitze/ >VW Polo GTI Facelift – Aufgefrischte Speerspitze</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/12/06/vw-id-3-die-zweite-generation-kommt/ >VW ID.3 &#8211; Die zweite Generation kommt</a>
</li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-90117 class="post-90117 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-fahrberichte category-news category-supercarz tag-bmw tag-bmw-drivers-package tag-bmw-head-up-display tag-bmw-m4 tag-bmw-m4-cabrio tag-bmw-m4-competiton tag-bmw-m4-competiton-cabrio tag-bmw-m440i-cabrio tag-brooklyn-grau tag-carbon tag-lenkradheizung tag-m-race-track-paket tag-m-xdrive tag-m-performance tag-xdrive color-blue"><header
class=entry-header><h1 class="entry-title">BMW M4 Competition Cabrio &#8211; Mit Sound und Temperament</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/fahrberichte/ rel="category tag">Fahrberichte</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a>, <a
href=https://www.newcarz.de/supercarz/ rel="category tag">SuperCarz</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/ rel=bookmark><span
class="entry-date published">8. Dezember 2022</span><span
class="updated sr-only">8. Dezember 2022</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/angelo/ >Angelo Engel</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=853 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BMW M4 Competition Cabrio" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=853 src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="BMW M4 Competition Cabrio" srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-332-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><p><strong>Mit dem BMW M4 Competition Cabrio haben die Münchner ihre Speerspitzer der 4er-Reihe vorgestellt. Ein offenes Vergnügen mit 510 PS, generiert aus einem Sechszylinder-Reihenmotor, soll dieses Fahrzeug sein.</strong><span
id=more-90117></span></p><p>Wir haben es uns nicht nehmen lassen und den offenen M4 einem ersten Test unterzogen. Fahrbericht.</p><h2><br>Exterieur &amp; Interieur &#8211; Carbon und Farben<span
class=Apple-converted-space> </span></h2><p>Schon auf den ersten Blick zeigt sich der M4 von seiner sportlichen Seite. Die Eleganz hat er abgelegt und gegen einen Trainingsanzug getauscht. Als waschechter M vertritt er erwartungsgemäß die Interessen einer sportlich orientierten Klientel, die er optisch auch unmittelbar erfüllen kann. Dazu trägt vor allem die spannende Lackfarbe unseres Testwagens bei. Das Brooklyn Grau Metallic ist ein fast matt wirkendes Grau, welches einen gelungenen Kontrast zu den vielen schwarzen Anbauteilen ermöglicht.<br><br><br></p><div
id=gallery-2 class='gallery galleryid-90117 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/newcarz-bmw-m4-cabrio-2022-337/ data-slb-group=90117 data-slb-active=1 data-slb-internal=90151><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-337-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-2-90151><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-337-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-2-90151></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-2-90151>
Die markante Front des BMW M4 wird vor allem&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/newcarz-bmw-m4-cabrio-2022-205/ data-slb-group=90117 data-slb-active=1 data-slb-internal=90130><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-205-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-2-90130><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-205-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-2-90130></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-2-90130>
&#8230;durch die riesige Doppelniere bestimmt.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/newcarz-bmw-m4-cabrio-2022-201/ data-slb-group=90117 data-slb-active=1 data-slb-internal=90129><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-201-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-2-90129><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-201-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-2-90129></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-2-90129>
Das blaue Innenleben der Scheinwerfer verrät das BMW Laserlicht.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/newcarz-bmw-m4-cabrio-2022-207/ data-slb-group=90117 data-slb-active=1 data-slb-internal=90131><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-207-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-2-90131><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-207-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-2-90131></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-2-90131>
M-konforme Hinweise gibt es auch an den vorderen Kotflügeln.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/newcarz-bmw-m4-cabrio-2022-208/ data-slb-group=90117 data-slb-active=1 data-slb-internal=90132><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-208-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-2-90132><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-208-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-2-90132></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-2-90132>
Die Außenspiegel mit dem &#8222;Schwalbenschwanz&#8220; sind auch typisch für M-Modelle.</figcaption></figure></div><p><br><br>Die Front trägt die mächtige Doppelniere, während eine spezielle Schürze mit diversen Lufteinlässen und formschön integrierten, sehr flachen Scheinwerfern. Seitlich betrachtet, wirkt das M4 Cabrio offen wie geschlossen wie aus einem Guss. Das Flächenspriegelverdeck kennen wir bereits vom zivileren <a
href=https://www.newcarz.de/2022/02/10/bmw-m440i-xdrive-cabrio-die-goldene-mitte/ target=_blank rel="noopener noreferrer">M440i Cabrio</a> und dieses kommt auch hier in nahezu unveränderter Form zum Einsatz. Allerdings verraten hier kleine M-Embleme sowie die Außenspiegel mit Schwalbenschwanz den Sonderstatus des Fahrzeugs.<br><br><br></p><figure
id=attachment_90134 aria-describedby=caption-attachment-90134 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90134 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215-600x400.jpg alt="Endrohre M4" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90134 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215-600x400.jpg alt="Endrohre M4" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-215-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90134 class=wp-caption-text>Das ultimative Statement am Heck: Vier dicke Endrohre unterrichten über das Leistungsvermögen.</figcaption></figure><p><br><br>Am Heck werden dann sämtliche noch mögliche Zweifel an der Potenz des Cabrios ausgeräumt. Neben dem M4-Competition-Badge gibt es eine mächtige Vierrohr-Abgasanlage, welche in einen mächtigen Diffusor integriert wurde. Ansonsten bleibt die Heckansicht relativ clean, was auch für Puristen eine willkommene Einladung sein dürfte.<br><br><br></p><figure
id=attachment_90147 aria-describedby=caption-attachment-90147 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90147 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294-600x400.jpg alt=Vordersitze width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90147 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294-600x400.jpg alt=Vordersitze width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-294-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90147 class=wp-caption-text>Konträr zur Außenfarbe &#8211; Die farbintensive Innenraumausstattung des M4.</figcaption></figure><p><br><br>Im Innenraum staunten wir zunächst nicht schlecht. Als starken Kontrast zur recht kühl wirkenden Außenfarbe hat man sich hier für ein strahlend leuchtendes Kyalami Orange entschieden, welches in Form von feinem Merino-Leder unter anderem die Sitze, Teile der Türverkleidungen und der unteren Instrumententafel eingesetzt wurde. Dezent ist zwar anders, allerdings harmoniert und kontrastiert besonders das üppig eingesetzte Carbon im Interieur, sodass der sportive Charakter hier mit einer gewissen Jugendlichkeit verbunden wird. Dafür geben wir einen Daumen nach oben.<br><br><br></p><figure
id=attachment_90141 aria-describedby=caption-attachment-90141 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90141 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264-600x400.jpg alt=Carbon width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90141 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264-600x400.jpg alt=Carbon width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-264-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90141 class=wp-caption-text>Auch Carbon kommt in großzügigen Mengen zum Einsatz, was den sportiven Touch forciert.</figcaption></figure><p><br><br>Das Gestühl bestand im Übrigen aus zwei Vollschalensitzen vorne, die Bestandteil des M Race Track Paketes sind, zu dem wir später noch kommen. Wenngleich der Sitzkomfort hier weit höher ist als gedacht, gelang das Ein- und Aussteigen bei einigen Testfahrern nur mit vorheriger akrobatischer Technik. Im Fond ist das Platzangebot bauartbedingt eingeschränkt, wobei der M4 hier kein Einzelfall ist. Alle Fondpassagiere mit einer Körpergröße von mehr als 1,75 Metern sollten nur kürzere Strecken mitreisen.<br><br><br></p><figure
id=attachment_90140 aria-describedby=caption-attachment-90140 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90140 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253-600x400.jpg alt=Fondbereich width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90140 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253-600x400.jpg alt=Fondbereich width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-253-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90140 class=wp-caption-text>Benutzt man das Windschott, sind die Plätze im Fond nicht nutzbar.</figcaption></figure><p><br><br>Der Kofferraum bietet mit 385 Litern exakt so viel Stauraum wie die anderen 4er Cabrios. Wird mit geöffnetem Verdeck gereist, stehen immer noch glatte 300 Liter Ladevolumen bereit.<br><br><br></p><h2>Motor &amp; Fahreigenschaften &#8211; Die Macht der Sportlichkeit</h2><p>Angetrieben wird das BMW M4 Competition Cabrio von einem drei Liter großen Sechszylinder mit 510 PS Leistung. Das maximale Drehmoment beträgt 650 Newtonmeter und steht bereits ab 2.750 Umdrehungen pro Minute bereit. Damit beträgt der Abstand zum zivileren M440i Cabrio 136 PS respektive 150 Newtonmeter.<span
class=Apple-converted-space> <br><br><br></span></p><figure
id=attachment_90136 aria-describedby=caption-attachment-90136 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90136 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229-600x400.jpg alt="BMW M4 Competition Cabrio Motorraum" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90136 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229-600x400.jpg alt="BMW M4 Competition Cabrio Motorraum" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-229-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90136 class=wp-caption-text>Dampfhammer &#8211; Der Sechszylinder leistet im M4 Cabrio mächtige 510 PS.</figcaption></figure><p><br><br>Auf den ersten Metern schon fühlt sich der BMW sehr verbindlich an. Ein Gefühl, das uns während des gesamten Testzeitraum begleitet hat &#8211; doch der Reihe nach.</p><p>Das Filetieren von Kurven liebt der M besonders &#8211; und nimmt es auch wörtlich. Den Allradantrieb auf „4WD Sport“ gestellt, kurz angebremst und eingelenkt. Wer dann noch beherzt herausbeschleunigt, erntet unter Umständen auch kleine Heckschwänzler &#8211; herrlich!<br><br><br></p><figure
id=attachment_90148 aria-describedby=caption-attachment-90148 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90148 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303-600x400.jpg alt=Schaltwippen width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90148 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303-600x400.jpg alt=Schaltwippen width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-303-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90148 class=wp-caption-text>Karbonisieret &#8211; Die Schaltwippen sind auch optisch eine Augenweide.</figcaption></figure><p><br><br>Auf der Autobahn spielt der M4 sein Temperament auf Wunsch zu jeder Zeit aus. Ein beherzter Tritt aufs Gaspedal reicht aus, um einen Sturm zu entfachen, der nicht von schlechten Eltern ist. Dabei bewahrt der Bavare allerdings stets Contenance und jedes Fahrmanöver gibt dem Piloten ein hohes Maß an Sicherheit. Diese Unerschütterlichkeit ist ein Markenzeichen des M4 und zog sich über sämtliche Testszenarien hinweg. So etwas ähnliches haben wir übrigens schon im <a
href=https://www.newcarz.de/2020/09/01/bmw-m8-competition-cabriolet-bavarian-open/ target=_blank rel="noopener noreferrer">BMW M8 Competition Cabrio</a> erlebt.<br><br><br></p><figure
id=attachment_90153 aria-describedby=caption-attachment-90153 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90153 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344-600x400.jpg alt="BMW M4 Competition Cabrio Heck" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90153 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344-600x400.jpg alt="BMW M4 Competition Cabrio Heck" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-344-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90153 class=wp-caption-text>In 3,7 Sekunden von null auf Tempo 100; Ende Gelände ist bei 250 km/h &#8211; elektronisch begrenzt.</figcaption></figure><p><br><br>Und das komfortable Cruisen? Kann er. Es gibt keinen Grund, mit dem BMW M4 Competition Cabrio nicht auch entspannt durch den Sommer zu gleiten. Und das unterscheidet ihn von so manchem Wettbewerber. Zwar kann der M brachial und böse. Genauso gut kann er aber auch flanieren und bei stets niedrigen Drehzahlen zufrieden vor sich hin brummen. Eine gewisse Mentalität, die wir da aus Zuffenhausen kennen, ist zumindest in diesem Teilbereich nicht zu leugnen.</p><p>Mit geöffnetem Verdeck geht es also los durch Wälder und an Seen entlang. Auf der Autobahn hilft das Windschott bei entsprechenden Verwirbelungen und erst weit jenseits der Richtgeschwindigkeit nimmt die Geräuschkulisse zu. Der Wind bleibt bisweilen draußen; doch nähert man sich Werten mit einer vorn stehenden Zwei, dürften zarte Frisuren schnell ihre Form verlieren.<br><br><br></p><figure
id=attachment_90139 aria-describedby=caption-attachment-90139 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90139 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250-600x400.jpg alt="Vorderrad M" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90139 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250-600x400.jpg alt="Vorderrad M" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-250-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90139 class=wp-caption-text>Keine Kompromisse &#8211; Die Carbon-Keramikbremsen verzögern auf Wunsch erbarmungslos.</figcaption></figure><p><br><br>Besonderes Lob verdienen die Bremsen, die in unserem Falle solche in Carbon-Keramik-Ausführung darstellen. Diese arbeiten auch im kalten Zustand nahezu geräuschfrei und mit absoluter Vehemenz. Dosierbarkeit und Bremsverhalten war zu jeder Zeit vorbildlich und wer diese Stopper einmal heißgebremst hat, kann Verzögern wie mit einem Supersportler.<br><br><br></p><figure
id=attachment_90149 aria-describedby=caption-attachment-90149 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90149 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316-600x400.jpg alt="BMW M4 Competition Cabrio offen" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90149 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316-600x400.jpg alt="BMW M4 Competition Cabrio offen" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-316-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90149 class=wp-caption-text>Zwischen zehn und elf Litern liegt der Durchschnitt beim M4 Cabrio im Drittelmix.</figcaption></figure><p><br><br>Wer nun denkt, der Verbrauch bei so einem Biest müsste jenseits von Gut und Böse liegen, der irrt. Den angegebenen Durchschnittsverbrauch von 10,2 Litern pro 100 Kilometer haben wir zwar nicht erreicht, doch mit 10,9 Litern liegt der Spritkonsum absolut im Rahmen. Wer es ruhig angehen lässt, erntet Verbräuche um die acht Liter und wer die sprichwörtliche Kuh fliegen lässt, muss mit Werten um die 15 Liter rechnen.<span
class=Apple-converted-space> <br><br><br></span></p><h2>Technik &amp; Assistenz im BMW M4 Competition Cabrio<span
class=Apple-converted-space> </span></h2><p>Bereits ab Werk rollt das BMW M4 Competition Cabrio recht gut ausgestattet zum Kunden. Das ist nicht selbstverständlich, wie viele seiner Konkurrenzmodelle, die ebenfalls aus Süddeutschland stammen, gezeigt haben. Nachfolgend widmen wir uns einer Handvoll Optionen, mit denen unser Testwagen bestückt war und die auch wir als sinnvoll erachten.</p><p>Da wäre zum Einen der Parkassistent Plus, der mit rund 1.000 Euro zu Buche schlägt und neben einer 360-Grad-Kamera auch selbständig in Parklücken manövriert. Dies ist insbesondere bei geschlossenem Verdeck durchaus sinnvoll, denn dann ist die Rundumsicht bauartbedingt eingeschränkt.<br><br><br></p><figure
id=attachment_90145 aria-describedby=caption-attachment-90145 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90145 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281-600x400.jpg alt=Zentralbildschirm width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90145 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281-600x400.jpg alt=Zentralbildschirm width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-281-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90145 class=wp-caption-text>Die Bedienstruktur des M4 ist BMW-typisch schnell verinnerlicht.</figcaption></figure><p><br><br>Ebenfalls sinnvoll ist die 270 Euro aufrufende Lenkradheizung, die an kalten Tagen die Fahrerhände bestens erwärmt. Dass man für die M Sicherheitsgurte auch beim M4 300 Euro extra bezahlen muss, finden wir allerdings nicht ganz so prickelnd. Das gilt übrigens auch für das Windschott, welches ebenfalls für 360 Euro extra erstanden werden muss.</p><p>Sinnvoll ist derweil das Fahrassistenzpaket Driving Assist für 900 Euro sowie der Komfortzugang für 600 Euro. Auf jeden Fall sollten die 520 Euro für das sehr angenehm klingende Harman/Kardon Soundsystem berappt werden, denn insbesondere bei geschlossenem Verdeck kommt hier die Akustik sehr gut zur Geltung.<br><br><br></p><figure
id=attachment_90146 aria-describedby=caption-attachment-90146 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90146 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292-600x400.jpg alt=Harman/Kardon width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90146 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292-600x400.jpg alt=Harman/Kardon width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-292-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90146 class=wp-caption-text>Die gut 500 Euro für die Harman/Kardon sind eine empfehlenswerte Investition.</figcaption></figure><p><br><br>Im Übrigen setzt BMW beim 4er noch auf <a
href=https://www.newcarz.de/2018/11/30/bmw-730d-xdrive-das-bmw-laserlicht/ target=_blank rel="noopener noreferrer">Laserlicht</a>. Dieses kostet stattliche 1.500 Euro extra und ist sicherlich der Sicherheit zuträglich. Allerdings konnten wir in diversen anderen Tests bereits feststellen, dass auch BMW-Modelle ohne Laserlicht über sehr gute Scheinwerfer verfügen.<br><br><br></p><figure
id=attachment_90144 aria-describedby=caption-attachment-90144 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90144 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275-600x400.jpg alt=Wählhebel width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90144 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275-600x400.jpg alt=Wählhebel width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-275-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90144 class=wp-caption-text>Die Automatik arbeitet wie erwartet erstklassig, weil stets passend und schnell schaltend.</figcaption></figure><p><br><br>Abschließend widmen wir uns noch dem M Race Track Paket. Dieses ist der teuerste Posten auf der Ausstattungsliste und schlägt mit rund 15.000 Euro zu Buche. Allerdings ist hierin auch so einiges enthalten: So darf sich der solvente Kunde unter anderem über ein tolles Head-Up-Display, die M Carbon Schalensitze, die M Carbon-Keramikbremse, Carbon-Interieurleisten und das M Drivers Package erfreuen, wobei Letzteres die V-Max-Anhebung auf 280 km/h beinhaltet.<br><br><br></p><h2>Fazit zum BMW M4 Competition Cabrio<span
class=Apple-converted-space> </span></h2><p>Das BMW M4 Competition Cabrio konnte sich im Test als waschechter M erweisen &#8211; völlig ohne Kompromisse. Dass er sein stattliches Gewicht von knapp zwei Tonnen mit Bravur kaschieren kann, überraschte uns genauso wie der Umstand, dass der M4 ein sehr kompromissbereites Wesen an den Tag legte.<br><br><br></p><figure
id=attachment_90154 aria-describedby=caption-attachment-90154 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90154 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379-600x400.jpg alt="BMW M4 Competition Cabrio schräg hinten rechts" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90154 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379-600x400.jpg alt="BMW M4 Competition Cabrio schräg hinten rechts" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-379-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90154 class=wp-caption-text>Mit M Driver Package läuft das Cabrio bis zu 280 km/h schnell.</figcaption></figure><p><br><br>So können sich an diesem Cabrio nicht nur Rennsport-Enthusiasten erfreuen sondern auch eine Klientel, die wahlweise die Optik oder die Potenz des Fahrzeugs zu schätzen weiß. In Summe ließ sich der Bavare keine nennenswerten Schwächen zu Schulden kommen.</p><p>Im direkten Vergleich zum schwächeren Bruder, dem <a
href=https://www.newcarz.de/2022/02/10/bmw-m440i-xdrive-cabrio-die-goldene-mitte/ target=_blank rel="noopener noreferrer">M440i xDrive Cabrio</a>, legte er noch einmal eine ganze Schippe drauf. Die rund 25.000 Euro, welche die beiden voneinander trennen, sind also gut investiertes Geld, wenn man großen Wert auf Sportlichkeit legt.<br><br><br></p><figure
id=attachment_90155 aria-describedby=caption-attachment-90155 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383.jpg data-slb-group=90117 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-90155 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383-600x400.jpg alt="BMW M4 Competition Cabrio Seite" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-90155 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383-600x400.jpg alt="BMW M4 Competition Cabrio Seite" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/12/newcarz-bmw-m4-cabrio-2022-383-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-90155 class=wp-caption-text>Mindestens 101.800 Euro muss man für das offene Fahrvergnügen bezahlen.</figcaption></figure><p><br><br>Wer bereit ist, knapp 102.000 Euro für ein über 500 PS starkes Oben-ohne-Vergnügen auszugeben, sollte sich den offenen M4 unbedingt einmal genauer anschauen.</p><p
style="text-align: right;">Text / Fotos: NewCarz</p><p
style="text-align: right;">Kamera: Canon EOS 6D<br><br><br></p><div
class="alert alert-info"><strong>Konkurrenz:  </strong></div><div
class="alert alert-info"><span
style="font-size: inherit;">Jaguar F-Type R Cabrio, </span><span
style="font-size: inherit;">Porsche 911 Carrera 4 GTS Cabrio, </span><span
style="font-size: inherit;">Corvette C8 Cabrio, </span><span
style="font-size: inherit;">Mercedes-AMG SL 63</span><span
style="font-size: inherit;"><br></span></div><p><br><br><br></p></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group>
<li
class=list-group-item><a
href="mailto:?Subject=BMW M4 Competition Cabrio &#8211; Mit Sound und Temperament&amp;body=https://www.newcarz.de/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li>
<li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/bmw/ rel=tag>BMW</a>, <a
href=https://www.newcarz.de/tag/bmw-drivers-package/ rel=tag>BMW Drivers Package</a>, <a
href=https://www.newcarz.de/tag/bmw-head-up-display/ rel=tag>BMW Head-Up Display</a>, <a
href=https://www.newcarz.de/tag/bmw-m4/ rel=tag>bmw m4</a>, <a
href=https://www.newcarz.de/tag/bmw-m4-cabrio/ rel=tag>BMW M4 Cabrio</a>, <a
href=https://www.newcarz.de/tag/bmw-m4-competiton/ rel=tag>BMW M4 Competiton</a>, <a
href=https://www.newcarz.de/tag/bmw-m4-competiton-cabrio/ rel=tag>BMW M4 Competiton Cabrio</a>, <a
href=https://www.newcarz.de/tag/bmw-m440i-cabrio/ rel=tag>BMW M440i Cabrio</a>, <a
href=https://www.newcarz.de/tag/brooklyn-grau/ rel=tag>Brooklyn Grau</a>, <a
href=https://www.newcarz.de/tag/carbon/ rel=tag>Carbon</a>, <a
href=https://www.newcarz.de/tag/lenkradheizung/ rel=tag>lenkradheizung</a>, <a
href=https://www.newcarz.de/tag/m-race-track-paket/ rel=tag>M Race Track Paket</a>, <a
href=https://www.newcarz.de/tag/m-xdrive/ rel=tag>m xDrive</a>, <a
href=https://www.newcarz.de/tag/m-performance/ rel=tag>M-Performance</a>, <a
href=https://www.newcarz.de/tag/xdrive/ rel=tag>xDrive</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2022/12/08/cupra-terramar-enthuellung-in-ungarn/ rel=prev>Cupra Terramar &#8211; Enthüllung in Ungarn</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/angelo/ title="Beiträge von Angelo Engel" rel=author>Angelo Engel</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2022/12/08/bmw-m4-competition-cabrio-mit-sound-und-temperament/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=e8273ece69  name=e8273ece69   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a2b0ebac285561801aac03a9c2ed3702" );document.getElementById("e8273ece69").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_4><span
class=cptch_span>2</span>
<span
class=cptch_span>&nbsp;&minus;&nbsp;</span>
<span
class=cptch_span>eins</span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span><input
id=cptch_input_4 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<input
type=hidden name=cptch_result value="UQ8="><input
type=hidden name=cptch_time value=1670505768>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=90117 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside><aside
id=text-30 class="widget widget_text"><div
class=textwidget><div
style=text-align:center><div
class=BorlabsCookie><div
class=_brlbs-content-blocker><div
class=_brlbs-default><p>Klicke auf den Button, um Werbeanzeigen zu sehen, die uns helfen, die Seite zu finanzieren.</p><p><a
class=_brlbs-btn href=# data-borlabs-cookie-unblock role=button>Werbebanner laden</a></p><p
style=font-size:.75em;>Weitere Infos zu Ads / Werbung in der <a
href=/datenschutz/#ads>Datenschutzerklärung</a></p></div></div><div
class=borlabs-hide data-borlabs-cookie-type=content-blocker data-borlabs-cookie-id=themoneytizer><script type=text/template>PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogLjllbTsiPkFuemVpZ2U8L3NwYW4+PC9wPgo8ZGl2IGlkPSI2OTAyMS0yMCI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9MjAiPjwvc2NyaXB0PjxzY3JpcHQgc3JjPSIvL2Fkcy50aGVtb25leXRpemVyLmNvbS9zL3JlcXVlc3Rmb3JtLmpzP3NpdGVJZD02OTAyMSYjMDM4O2Zvcm1hdElkPTIwIj48L3NjcmlwdD48L2Rpdj4KPHA+</script></div></div></p></div></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li>
<li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li>
<li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget><p>Copyright © 2020 by NewCarz.de</p></div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2022 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.view.js></script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20","horizontal_container_classnames":""};</script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/","https:\/\/www.newcarz.de\/deutsch\/","https:\/\/www.newcarz.de\/deutsch"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"themoneytizer": {"id": "themoneytizer","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script>var cptch_vars = {"nonce":"4e405c64cc","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_context>(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);</script>  <script id=slb_init>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.init != 'undefined') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Bild %current% von %total%"}}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_themes>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_theme != 'undefined') ) { SLB.View.add_theme('slb_default',{"name":"Standard (hell)","parent":"","layout_uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/layout.html","client_script":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/client.js","client_style":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css"}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_template_tags>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('item','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/tag.item.js'); }if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('ui','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/tag.ui.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_content_handlers>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_content_handler != 'undefined') ) { SLB.View.add_content_handler('image','https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/handler.image.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_footer>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</script>  <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.5d611f.js></script> </body></html>