<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.65b341.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name="google-site-verification" content="e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo"><title>Skoda Kodiaq Facelift – Fellpflege für den Bären - NewCarz.de</title><meta
name="description" content="Das Skoda Kodiaq Facelift im detaillierten Test: Was bietet das SUV nach der Modellpflege? - Alle Ergebnisse jetzt im NewCarz-Fahrbericht."><link
rel=canonical href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/ ><meta
property="og:locale" content="de_DE"><meta
property="og:type" content="article"><meta
property="og:title" content="Skoda Kodiaq Facelift – Fellpflege für den Bären - NewCarz.de"><meta
property="og:description" content="Das Skoda Kodiaq Facelift im detaillierten Test: Was bietet das SUV nach der Modellpflege? - Alle Ergebnisse jetzt im NewCarz-Fahrbericht."><meta
property="og:url" content="https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/"><meta
property="og:site_name" content="NewCarz.de"><meta
property="article:publisher" content="http://www.facebook.com/newcarz.de"><meta
property="article:tag" content="7-Sitzer"><meta
property="article:tag" content="ACC"><meta
property="article:tag" content="Alcantara"><meta
property="article:tag" content="Amundsen Navigation"><meta
property="article:tag" content="Auto Test"><meta
property="article:tag" content="Autotest"><meta
property="article:tag" content="Canton"><meta
property="article:tag" content="Columbus"><meta
property="article:tag" content="DCC"><meta
property="article:tag" content="Diesel-SUV"><meta
property="article:tag" content="DSG"><meta
property="article:tag" content="Facelift"><meta
property="article:tag" content="Fahrbericht"><meta
property="article:tag" content="Fahreigenschaften"><meta
property="article:tag" content="Kodiaq"><meta
property="article:tag" content="Matrix-LED-Scheinwerfer"><meta
property="article:tag" content="Modellpflege"><meta
property="article:tag" content="Probefahrt"><meta
property="article:tag" content="Simply Clever"><meta
property="article:tag" content="Simply Skoda"><meta
property="article:tag" content="Skoda"><meta
property="article:tag" content="Skoda Kodiaq Facelift"><meta
property="article:tag" content="Skoda Kodiaq Facelift Sportsline"><meta
property="article:tag" content="Sparrunde"><meta
property="article:tag" content="Sportsitze"><meta
property="article:tag" content="SportsLine"><meta
property="article:tag" content="SUV"><meta
property="article:tag" content="TDI"><meta
property="article:tag" content="Test Kodiaq"><meta
property="article:tag" content="Testergebnis"><meta
property="article:tag" content="testfahrt"><meta
property="article:tag" content="Traveller"><meta
property="article:section" content="News"><meta
property="article:published_time" content="2022-09-02T11:03:18+00:00"><meta
property="article:modified_time" content="2022-09-02T06:55:03+00:00"><meta
property="og:updated_time" content="2022-09-02T06:55:03+00:00"><meta
property="og:image" content="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199.jpg"><meta
property="og:image:secure_url" content="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="853"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:description" content="Das Skoda Kodiaq Facelift im detaillierten Test: Was bietet das SUV nach der Modellpflege? - Alle Ergebnisse jetzt im NewCarz-Fahrbericht."><meta
name="twitter:title" content="Skoda Kodiaq Facelift – Fellpflege für den Bären - NewCarz.de"><meta
name="twitter:site" content="@newcarz"><meta
name="twitter:image" content="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199.jpg"><meta
name="twitter:creator" content="@newcarz"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199.jpg","width":1280,"height":853,"caption":"Skoda Kodiaq Facelift"},{"@type":"WebPage","@id":"https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/#webpage","url":"https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/","inLanguage":"de-DE","name":"Skoda Kodiaq Facelift \u2013 Fellpflege f\u00fcr den B\u00e4ren - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/#primaryimage"},"datePublished":"2022-09-02T11:03:18+00:00","dateModified":"2022-09-02T06:55:03+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Das Skoda Kodiaq Facelift im detaillierten Test: Was bietet das SUV nach der Modellpflege? - Alle Ergebnisse jetzt im NewCarz-Fahrbericht."},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Skoda Kodiaq Facelift – Fellpflege für den Bären Kommentar-Feed" href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=87925'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F09%2F02%2Fskoda-kodiaq-facelift-fellpflege-fuer-den-baeren%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F09%2F02%2Fskoda-kodiaq-facelift-fellpflege-fuer-den-baeren%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name="msapplication-TileImage" content="https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif"></head><body
class="post-template-default single single-post postid-87925 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li>
<li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li>
<li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li>
<li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu>
<li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu>
<li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li>
<li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li>
<li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li>
<li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li>
<li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li>
<li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li>
<li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li>
<li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li>
<li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li>
<li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li>
<li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li>
<li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li>
<li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li>
<li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li>
<li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul>
</li></ul>
</li>
<li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li>
<li
class=menu-supercarz><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li>
<li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li>
<li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right">
<li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul>
<li>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/ >Skoda Kodiaq Facelift – Fellpflege für den Bären</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/09/02/toyota-yaris-style-top-leasing-fuer-topmodell/ >Toyota Yaris Style &#8211; Top Leasing für Topmodell</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/09/01/kia-ev9-letzte-tests-vor-weltpremiere/ >Kia EV9 &#8211; Letzte Tests vor Weltpremiere</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/08/31/vw-golf-8-gti-die-drei-magischen-buchstaben/ >VW Golf 8 GTI – Die drei magischen Buchstaben</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/08/31/toyota-yaris-cross-gr-sport-vorverkauf-startet-bald/ >Toyota Yaris Cross GR SPORT &#8211; Vorverkauf startet bald</a>
</li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-87925 class="post-87925 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-fahrberichte category-news tag-7-sitzer tag-acc tag-alcantara tag-amundsen-navigation tag-auto-test tag-autotest tag-canton tag-columbus tag-dcc tag-diesel-suv tag-dsg tag-facelift tag-fahrbericht tag-fahreigenschaften tag-kodiaq tag-matrix-led-scheinwerfer tag-modellpflege tag-probefahrt tag-simply-clever tag-simply-skoda tag-skoda tag-skoda-kodiaq-facelift tag-skoda-kodiaq-facelift-sportsline tag-sparrunde tag-sportsitze tag-sportsline tag-suv tag-tdi tag-test-kodiaq tag-testergebnis tag-testfahrt tag-traveller color-blue"><header
class=entry-header><h1 class="entry-title">Skoda Kodiaq Facelift – Fellpflege für den Bären</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/fahrberichte/ rel="category tag">Fahrberichte</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/ rel=bookmark><span
class="entry-date published">2. September 2022</span><span
class="updated sr-only">2. September 2022</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=853 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Skoda Kodiaq Facelift" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=853 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Skoda Kodiaq Facelift" srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-199-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><p
style="font-weight: 400;"><strong><a
id=oben></a>Seit nunmehr fünf Jahren &#8222;streift&#8220; der „Bär“ durch die europäischen Straßennetze – höchste Zeit also für ein Skoda Kodiaq Facelift?</strong><span
id=more-87925></span></p><p
style="font-weight: 400;"><strong>Der Erfolg des tschechischen SUVs spricht nämlich eine klare Sprache und jeder kennt den Leitspruch „Never touch a running system“ oder eben &#8222;Was erfolgreich läuft, sollte man nicht verändern&#8220;.</strong></p><p
style="font-weight: 400;">Nichtsdestotrotz erleben wir eine extrem schnelllebige Zeit, die auch im automobilen Sektor einen immer höher frequentierten Pulsschlag aufweist und bei vielen Marken für immer kürzere Intervalle der Modellwechsel oder Faceliftmaßnahmen sorgt.</p><p
style="font-weight: 400;">Aus diesem Grund haben wir dem größten SUV der tschechischen Marke nach seinem Facelift noch einmal auf den Zahn gefühlt. Unser Testwagen war ein Kodiaq Sportline mit dem stärksten Diesel in einem unschuldigen Moon-Weiß Perleffekt Metalliclack in der Ausführung &#8222;Sportline&#8220;. Fahrbericht.<br><br><br></p><ul>
<li><a
href=#exterieur><b>Das Optische außen und innen</b></a></li>
<li><strong><a
href=#motor>Motor und Fahreigenschaften</a><a
id=exterieur></a></strong></li>
<li><strong><a
href=#ausstattung>Ausstattung, Komfort, Sicherheit</a></strong></li>
<li><strong><a
href=#preise>Varianten und Preise</a></strong></li>
<li><strong><a
href=#fazit>Fazit</a></strong></li>
<li><a
href=#pro><strong>Pro &amp; Contra</strong></a></li>
<li><strong><a
href=#daten>Technische Daten</a></strong></li></ul><p><br><br></p><h2>Veränderungen außen und innen</h2><p
style="font-weight: 400;">Die klassische Optik wurde <strong>außen</strong> am Kodiaq nur an einigen Stellen dezent geändert. Die Fahrzeugfront zeigt sich nun mit einem neuen Grill, der sich aufrechter als sein Vorgänger dem Fahrtwind entgegenstellt und dann zur etwas höher angelegten Motorhaube gewölbt, die Linienführung der Karosserie begleitet.<br><br><br></p><figure
id=attachment_87948 aria-describedby=caption-attachment-87948 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87948 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198-600x400.jpg alt="Skoda Kodiaq Facelift Front" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87948 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198-600x400.jpg alt="Skoda Kodiaq Facelift Front" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87948 class=wp-caption-text>Die deutlichsten Veränderungen sind an der Fahrzeugfront des Kodiaq zu finden.</figcaption></figure><p
style="font-weight: 400;"><br><br>Ebenso neu sind die nun flacher gehaltenen Scheinwerfer, welche serienmäßig emittiertes Licht aussenden. Optional ist diese LED-Technik nun auch mit der Matrix-Funktion kombinierbar – im Sportline sind diese Serie.<br><br><br></p><div
id=gallery-5 class='gallery galleryid-87925 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-186/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87939><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-186-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-5-87939><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-186-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-5-87939></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-5-87939>
Der Frontgrill besitzt nun eine Wölbung Richtung Motorhaube&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-185/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87938><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-185-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-5-87938><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-185-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-5-87938></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-5-87938>
&#8230;und die flacheren Scheinwerfer flankieren diesen elegant.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-200/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87950><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-200-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-5-87950><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-200-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-5-87950></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-5-87950>
Die Frontschürze zeigt weiterhin die aerodynamische Luftführung.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-187/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87940><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-187-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-5-87940><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-187-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-5-87940></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-5-87940>
Seitlich betrachtet, gibt es keine erkennbaren Unterschiede zum Vorgänger.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-189/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87942><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-189-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-5-87942><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-189-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-5-87942></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-5-87942>
Die Ausstattungslinie wird an den vorderen Kotflügeln kommuniziert.</figcaption></figure></div><p
style="font-weight: 400;"><br><br>Während die Seitenansicht keine Veränderungen zu offenbaren scheint, findet man am Heck nach der Modellpflege größere Reflektoren in der Heckschürze, die nach außen nun breiter auslaufen und das Blinklicht pulsiert nun dynamisch in den leicht geänderten Heckleuchten. Der Heckspoiler wurde ebenfalls marginal angepasst – das erkennt man aber nur, wenn man das Skoda Kodiaq Facelift mit dem <a
href=https://www.newcarz.de/2017/04/13/skoda-kodiaq-der-baer-ist-los/ target=_blank rel="noopener noreferrer">Vorgänger</a> nebeneinander stellt.<br><br><br></p><figure
id=attachment_87933 aria-describedby=caption-attachment-87933 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87933 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180-600x400.jpg alt="Skoda Kodiaq Facelift Heck" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87933 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180-600x400.jpg alt="Skoda Kodiaq Facelift Heck" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-180-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87933 class=wp-caption-text>Am Heck gibts leicht modifizierte Rückleuchten mit Wischblinker&#8230;</figcaption></figure><p
style="font-weight: 400;"><br><br>Neu ist auch, dass bereits die Basisvarianten des Kodiaq nun Beplankungen für den Ofroad-Look tragen dürfen.<br><br><br></p><figure
id=attachment_87946 aria-describedby=caption-attachment-87946 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87946 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196-600x400.jpg alt=Heckspoiler width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87946 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196-600x400.jpg alt=Heckspoiler width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-196-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87946 class=wp-caption-text>&#8230;und der Dachspoiler wurde geringfügig in seiner Form angepasst.</figcaption></figure><p
style="font-weight: 400;"><br><br>Im <strong>Innenraum</strong> gibt’s neue Kontrastnähte und Dekorleisten für eine frische Aufwertung und beim Ambientelicht hat man nun die Auswahl aus gleich zehn verschiedenen Farben. Das neue dreispeichige Sportlenkrad ist ebenfalls neu und wartet mit neuer Tastenbelegung auf, durch die das Bedienen des Infotainments vereinfacht wird.<br><br><br></p><div
id=gallery-6 class='gallery galleryid-87925 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-221/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87957><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-221-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-87957><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-221-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-87957></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-6-87957>
Der Innenraum des modernisierten SUVs&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-247/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87975><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-247-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-87975><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-247-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-87975></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-6-87975>
&#8230;zeigt neben neuen Materialien und&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-225/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87960><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-225-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-87960><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-225-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-87960></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-6-87960>
&#8230;illuminierten Einstiegsleisten mit dem Modellschriftzug&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-224/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87959><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-224-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-87959><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-224-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-87959></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-6-87959>
&#8230;auch Hinweise auf die Ausstattungslinie, wie hier&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-218/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87955><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-218-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-87955><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-218-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-6-87955></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-6-87955>
&#8230;auf dem neuen Dreispeichen-Sportlenkrad.</figcaption></figure></div><p
style="font-weight: 400;"><br><br>„Never touch a running system“ gilt in jedem Fall für das fulminante Platzangebot im SUV. Dieses blieb vollständig erhalten und ist im Vergleich zum Wettbewerb weiterhin konkurrenzlos. Als Sportline besitzt das Skoda Kodiaq Facelift mit Alcantara bezogene Sportsitze, deren Seitenhalt und Ausformung als sehr gut zu bezeichnen sind.<br><br><br></p><figure
id=attachment_87952 aria-describedby=caption-attachment-87952 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87952 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210-600x400.jpg alt=Vordersitze width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87952 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210-600x400.jpg alt=Vordersitze width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-210-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87952 class=wp-caption-text>Die vorderen Sportsitze sehen nicht nur toll aus, sondern bieten auch hervorragenden Komfort.</figcaption></figure><p
style="font-weight: 400;"><br><br>Fährt man das SUV als 7-Sitzer, dann sitzt man sogar als erwachsene Person auf Reihe drei ganz annehmbar auf kurzen oder mittleren Strecken. Größer als 1,85 Meter sollte man aber besser nicht sein.<br><br><br></p><div
id=gallery-7 class='gallery galleryid-87925 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-212/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87953><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-212-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-87953><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-212-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-87953></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-87953>
Geblieben sind dem Kodiaq seine opulenten Platzverhältnisse&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-226/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87961><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-226-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-87961><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-226-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-87961></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-87961>
&#8230;die auch im Kofferraum zu finden sind.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-227/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87962><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-227-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-87962><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-227-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-87962></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-87962>
Unter dem Laderaumboden verstecken sich das Reserverad und der Woofer.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-236/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87967><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-236-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-87967><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-236-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-87967></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-87967>
Über 2.000 Liter Gesamtvolumen sind eine echte Ansage.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-234/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87966><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-234-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-87966><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-234-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-7-87966></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-7-87966>
Ebenfalls geblieben: Zwei Handschuhfächer auf der Beifahrerseite.</figcaption></figure></div><p
style="font-weight: 400;"><br><br>Das verschwenderische Platzangebot gilt auch weiterhin für den Kofferraum, der mit maximal 2.065 Litern Volumen bei umgeklappten Sitzlehnen den Wettbewerb auf die Ränge schickt.<a
id=motor></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Motor und Fahreigenschaften – Satter Vorwärtsdrang</h2><p
style="font-weight: 400;">Als Antrieb fungierte im Testwagen der stärkste erhältliche Turbodiesel aus der Motorenpalette. Der Reihenvierzylinder generiert aus zwei Litern Hubraum 200 PS sowie 400 Newtonmeter maximales Drehmoment.<br><br><br></p><figure
id=attachment_87945 aria-describedby=caption-attachment-87945 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87945 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192-600x400.jpg alt=Motorraum width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87945 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192-600x400.jpg alt=Motorraum width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-192-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87945 class=wp-caption-text>Kräftig und sparsam: Der Turbodiesel mit 200 PS hält den Kodiaq auch beladen flott in Trab.</figcaption></figure><p
style="font-weight: 400;"><br><br>Da dieser Motor im Fall des Kodiaq immer an eine 7-Stufen-Doppelkupplungsautomatik kombiniert wird, erhält man auch stets die bekannte Gedenksekunde der DSGs ab Werk geliefert. Will heißen, das DSG setzt Gasbefehle vor allem nach Schubbetrieb sehr träge um. Besonders spürbar ist dies im Fahrmodus „Eco“ – einer von insgesamt sieben Fahrmodi des hier serienmäßigen DCC, welche ansonsten eine spürbare Spreizung der Fahrcharakteristik bewirken.<br><br><br></p><figure
id=attachment_87971 aria-describedby=caption-attachment-87971 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87971 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243-600x400.jpg alt="DSG Schalthebel" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87971 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243-600x400.jpg alt="DSG Schalthebel" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-243-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87971 class=wp-caption-text>Lange Leitung &#8211; Auch dieses DSG offenbart die berühmte Gedenksekunde.</figcaption></figure><p
style="font-weight: 400;"><br><br>Allerdings sollte man vom Modus „Sport“ nicht allzu viele Ambitionen erwarten, denn der „Bär“ ist eindeutig komfortorientiert abgestimmt und mag besonders die gemütliche Gangart. Trotz seiner potenten Motorisierung bleibt er fahrwerkstechnisch klar dem gediegenen Vorankommen zugewandt. Allzu lebhafte Kurvenjagden quittiert er daher mit entsprechender Seitenneigung, ohne dabei allerdings die Contenance zu verlieren.<br><br><br></p><figure
id=attachment_87973 aria-describedby=caption-attachment-87973 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87973 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245-600x400.jpg alt=Fahrprogramme width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87973 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245-600x400.jpg alt=Fahrprogramme width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-245-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87973 class=wp-caption-text>Zu den sieben Fahrprogrammen gehört auch ein SNOW-Modus für winterliche Gegebenheiten.</figcaption></figure><p
style="font-weight: 400;"><br><br>Zu dieser Grundabstimmung passt auch die in dieser Ausstattung serienmäßige Progressivlenkung mit ihrer geschwindigkeitsabhängig auch leichtgängigen, moderat Rückmeldung liefernden Art. So ist man mit einem jederzeit gutmütig und sanft erscheinenden SUV unterwegs, was vor allem auf langen Strecken sehr begrüßenswert ist.<br><br><br></p><figure
id=attachment_87974 aria-describedby=caption-attachment-87974 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87974 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246-600x400.jpg alt="Offroad Modus" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87974 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246-600x400.jpg alt="Offroad Modus" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-246-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87974 class=wp-caption-text>Es gibt auch einen Offorad-Modus mit entsprechenden Anzeigen auf dem Zentralbildschirm.</figcaption></figure><p
style="font-weight: 400;"><br><br>Der Turbodiesel hat genügend Reserven, um jederzeit für einen satten Vortrieb zu sorgen. Das gilt auch voll beladen und mit Anhänger am Haken – der Selbstzünder macht dabei nie schlapp. Bis zu 218 km/h schnell ist der Bär und wenn man ihn anstachelt, erreicht er aus dem Stand in nur 7,7 Sekunden die 100-km/h-Marke. Dank Allradantrieb 4&#215;4 bleibt die Traktion auch unter widrigen Bedingungen erhalten.<br><br><br></p><figure
id=attachment_87965 aria-describedby=caption-attachment-87965 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87965 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232-600x400.jpg alt=Endrohre width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87965 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232-600x400.jpg alt=Endrohre width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-232-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87965 class=wp-caption-text>Die Endrohrblenden sind Attrappen; die echten Mündungen liegen unter dem Fahrzeugboden.</figcaption></figure><p
style="font-weight: 400;"><br><br>Was wir beim Thema Verbrauch ermittelten, unterlag einer recht hohen Erwartungshaltung. Denn dieser Motor hatte bereits im <a
href=https://www.newcarz.de/2022/07/13/vw-golf-8-alltrack-der-universellste-golf-kombi/ target=_blank rel="noopener noreferrer">Golf Alltrack</a> und im Golf GTD für hervorragende Verbrauchsergebnisse gesorgt. Doch der Kodiaq ist ja um einiges größer, mehr Gewicht und ein höherer Luftwiderstand sollten wohl ihren Tribut fordern.<br><br><br></p><figure
id=attachment_87977 aria-describedby=caption-attachment-87977 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87977 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249-600x400.jpg alt="Sparrunde Verbrauch Skoda Kodiaq Facelift 2.0 TDI 147kW" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87977 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249-600x400.jpg alt="Sparrunde Verbrauch Skoda Kodiaq Facelift 2.0 TDI 147kW" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-249-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87977 class=wp-caption-text>Ein ordentliches Ergebnis zeigte das Verbrauchsresultat nach der Sparrunde.</figcaption></figure><p
style="font-weight: 400;"><br><br>Doch im Drittelmix genügten dem Tschechen nur 6,9 Liter auf 100 Kilometern Fahrstrecke – das ist absolut anerkennenswert. Die Sparrunde absolvierte das SUV mit nur 5,1 Litern, was auch ein gutes Ergebnis ist. Wenngleich da andere mit deutlich größeren Selbstzündern unter der Haube noch einen drauflegen konnten.<a
id=ausstattung></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Ausstattung, Komfort, Technik</h2><p
style="font-weight: 400;">Die wichtigste Neuerung in puncto Ausstattung sahen wir in den Matrix-LED-Scheinwerfern. Diese blenden andere Verkehrsteilnehmer bei aktivem Fernlicht recht sauber aus. Eine Frontkamera erkennt auch Personen oder Verkehrsschilder und lässt diese durch die Matrix-Technik berücksichtigen.<br><br><br></p><figure
id=attachment_87928 aria-describedby=caption-attachment-87928 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87928 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175-600x400.jpg alt="Infotainment Skoda" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87928 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175-600x400.jpg alt="Infotainment Skoda" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-175-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87928 class=wp-caption-text>Das Infotainment erhielt etwas Feinschliff, benötigt aber etwas zu lange für den Systemstart.</figcaption></figure><p
style="font-weight: 400;"><br><br>Sogar GPS-Daten werden von den Matrix-Scheinwerfern einbezogen. Dadurch erkennt das Fahrzeug beispielsweise das Verlassen einer Ortschaft und aktiviert sogleich das Fernlicht für eine maximal mögliche Reichweite. Diese ist in der Tat beeindruckend, wie auch die Homogenität des großen, sehr hellen Lichtkegels.<br><br><br></p><figure
id=attachment_87970 aria-describedby=caption-attachment-87970 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87970 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241-600x400.jpg alt=Parkassistent width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87970 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241-600x400.jpg alt=Parkassistent width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-241-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87970 class=wp-caption-text>Der Parkassistent sucht eine passende Parklücke und vermeldet die erfolgreiche Suche auch.</figcaption></figure><p
style="font-weight: 400;"><br><br>Neu ist im Skoda Kodiaq Facelift auch der &#8222;Traveller&#8220; genannte Assistent. Dieser kombiniert den Abstandstempomaten mit dem Spurhalte- plus dem Parkassistenten und übernimmt praktisch die Funktion eines Rundumschutz-Wächters. Übrigens nutzt der Abstandstempomat ebenfalls die Frontkamera sowie das GPS und erkennt Geschwindigkeitsbegrenzungen, Kurven oder andere Gegebenheiten und bremst das Fahrzeug entsprechend vorher ab.<br><br><br></p><figure
id=attachment_87956 aria-describedby=caption-attachment-87956 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87956 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219-600x400.jpg alt=Multifunktion width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87956 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219-600x400.jpg alt=Multifunktion width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-219-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87956 class=wp-caption-text>Die Bedienelemente am neuen Lenkrad erscheinen mediensicher und strukturiert angeordnet.</figcaption></figure><p
style="font-weight: 400;"><br><br>Das Infotainment wurde dagegen nur leicht überarbeitet, legt aber immer noch überdurchschnittlich lange Startzeiten für das System an den Tag. Hier sollte man nachbessern. Gefallen hat uns dafür die Steuerungsmöglichkeit wichtiger Funktionen direkt über die Tasten und Regler am Lenkrad – das macht die Bedienung während der Fahrt einfacher.<br><br><br></p><figure
id=attachment_87951 aria-describedby=caption-attachment-87951 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87951 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205-600x400.jpg alt=Digitalcockpit width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87951 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205-600x400.jpg alt=Digitalcockpit width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-205-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87951 class=wp-caption-text>Das volldigitale Cockpit ist erste Sahne, aber leider nur in (teuren) Paketen erhältlich.</figcaption></figure><p
style="font-weight: 400;"><br><br>Überzeugend war auch die gestochen scharfe Darstellung des digitalen Cockpits, das auch bei direkter Sonneneinstrahlung problemlos ablesbar blieb. Leider ist dieses aufpreispflichtig und auch nur im Paket mit den Navigationspaketen Amundsen oder Columbus erhältlich – beide sind mit 1.400 beziehungsweise 2.500 Euro nicht gerade günstig.<a
id=preise></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Varianten und Preise des Skoda Kodiaq Facelift</h2><p
style="font-weight: 400;">Der Startpreis für den Kodiaq beginnt als <strong>ACTIVE</strong> bei <strong>33.430 Euro</strong> – dafür erhält man allerdings einen recht spartanisch ausgestattetes SUV, bei dem die LED-Scheinwerfer sowie eine manuelle Klimaanlage noch die größten Highlights darstellen.<br><br><br></p><figure
id=attachment_87932 aria-describedby=caption-attachment-87932 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87932 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179-600x400.jpg alt="Skoda Kodiaq Facelift schräg hinten links" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87932 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179-600x400.jpg alt="Skoda Kodiaq Facelift schräg hinten links" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-179-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87932 class=wp-caption-text>Günstig war gestern: Der Kodiaq startet mittlerweile erst bei knapp 34.000 Euro.</figcaption></figure><p
style="font-weight: 400;"><br><br>Fünf weitere Ausstattungen werden angeboten:</p><p
style="font-weight: 400;"><strong>AMBITION</strong> ab 35.800 Euro, <strong>STYLE</strong> ab 40.950 Euro, die hier getestete <strong>SPORTLINE</strong> beginnt bei 43.770 Euro und gilt als sportliche Alternative zur<strong> L&amp;K</strong> für mindestens 45.730 Euro.</p><p
style="font-weight: 400;">Als besonders sportliches SUV geht der <strong>RS</strong> ab 52.480 Euro auf Kundenfang.</p><p
style="font-weight: 400;">Die <strong>Motorenplette</strong> reicht von drei Benzinern mit 190, 220 und 240 PS bis zu zwei Dieseln mit 150 und 200 PS. Hybridtechnik bleibt beim Kodiaq weiterhin außen vor.<a
id=fazit></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Fazit – Raumschiff beim Makeup-Artist</h2><p
style="font-weight: 400;">Genau so kann man es auf den Punkt bringen. Man hat es tatsächlich geschafft, den Kodiaq an genau den richtigen Punkten nochmals zu verbessern – ein perfektes Makeup also, das dem SUV neben einer dezent aufgewerteten Optik vor allem ein ordentliches Upgrade in puncto Technik bescherte. Simply clever &#8211; wieder einmal.<br><br><br></p><figure
id=attachment_87943 aria-describedby=caption-attachment-87943 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87943 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190-600x400.jpg alt="Skoda Kodiaq Facelift schräg vorne links" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87943 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190-600x400.jpg alt="Skoda Kodiaq Facelift schräg vorne links" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87943 class=wp-caption-text>Der überarbeitete Kodiaq ist vor allem dank seiner vielen guten Assistenzsysteme und&#8230;</figcaption></figure><p
style="font-weight: 400;"><br><br>Erstklassig arbeitende Assistenzsysteme und ein Platzangebot, das seinesgleichen sucht, heben den Kodiaq wieder in den Olymp der SUVs im D-Segment. Nicht zu vergessen, sorgte Skoda bei den überarbeiteten Motoren für noch bessere Emissionswerte und geringere Verbräuche – vor allem bei den Dieselmotoren. Zumindest Vielfahrer werden die weiterhin außen vor bleibenden Hybridantriebe daher nicht wirklich vermissen.<br><br><br></p><figure
id=attachment_87930 aria-describedby=caption-attachment-87930 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177.jpg data-slb-group=87925 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-87930 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177-600x400.jpg alt="Skoda Kodiaq Facelift schräg hinten links" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-87930 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177-600x400.jpg alt="Skoda Kodiaq Facelift schräg hinten links" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-177-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-87930 class=wp-caption-text>&#8230;noch mehr durch seine exorbitanten Platzverhältnisse so attraktiv.</figcaption></figure><p
style="font-weight: 400;"><br><br>Preislich hat der Kodiaq selbstbewusst zugelegt – der Einstieg erhöhte sich seit Modelleinführung um satte 9.000 Euro. Dafür erhält man allerdings ein vor allem technisch rundum modernisiertes SUV, das preislich inzwischen selbst dem Konzernbruder Tiguan sehr nahekommt, ihn aber im Platzangebot immer noch schlagen kann.<br><br><br></p><div
id=gallery-8 class='gallery galleryid-87925 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-174/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87927><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-174-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87927><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-174-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87927></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87927>
Die Menüstruktur des Infotainments ist einfach und übersichtlich aufgebaut.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-244/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87972><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-244-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87972><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-244-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87972></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87972>
Der Schalter für die Fahrmodi findet sich auf der Mittelkonsole.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-248/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87976><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-248-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87976><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-248-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87976></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87976>
Davor liegt die kabellose Ladestation, die im Test gut funktionierte.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-240/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87969><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-240-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87969><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-240-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87969></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87969>
Die Klimaautomatik hatte die Temperaturen im Innenraum gut im Griff&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-215/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87954><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-215-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87954><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-215-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87954></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87954>
&#8230;und eine 3. Klimazone im Fond ist bei der Sportline serienmäßig dabei.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-238/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87968><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-238-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87968><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-238-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87968></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87968>
Der Laderaumboden bleibt auch maximiert eben.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-229/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87963><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-229-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87963><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-229-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87963></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87963>
An die Anhängerkupplung dürfen bis zu 2,3 Tonnen.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-230/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87964><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-230-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87964><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-230-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87964></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87964>
Gefüllt wird der 60-Liter-Tank-hinten rechts.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-222/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87958><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-222-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87958><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-222-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87958></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87958>
Das Canton-Soundsystem klang natürlich und blieb dies auch bei hohen Lautstärken.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-197/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87947><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-197-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87947><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-197-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87947></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87947>
Ein Hinweis auf das Allradsystem findet man an der Heckklappe.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-188/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87941><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-188-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87941><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-188-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87941></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87941>
Die 20-Zoll-Rädfer kosten knapp 1.000 Euro Aufpreis.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-190/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87943><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87943><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-190-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87943></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87943>
Nicht zu viel und nicht zu wenig&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-198/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87948><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87948><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-198-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87948></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87948>
&#8230;der Kodiaq erhielt die genau richtige Dosis&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-181/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87934><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-181-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87934><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-181-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87934></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87934>
&#8230;an Feinschliff und Technologie-Updates&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/newcarz-skoda-kodiaq-sportsline-2022-178/ data-slb-group=87925 data-slb-active=1 data-slb-internal=87931><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-178-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87931><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/09/newcarz-skoda-kodiaq-sportsline-2022-178-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-8-87931></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-8-87931>
&#8230;und spielt dadurch nun wieder vorne mit.</figcaption></figure></div><p
align=right><br><br><a
id=pro></a>Text/Fotos: NewCarz</p><p
align=right>Kamera: Canon EOS 5D Mark III</p><p
align=right><a
href=#oben>Zum Seitenanfang</a></p><p
style="font-weight: 400;"> </p><p> </p><h2>Pro und Contra</h2><blockquote><p>Pro:</p><ul>
<li>enormes Platzangebot</li>
<li>sehr sparsamer und kräftiger Dieselmotor</li>
<li>hohe Langstreckentauglichkeit</li>
<li>sehr gute Assistenzsysteme</li></ul><p>Contra:</p><ul>
<li>relativ hoher Preis</li>
<li>keine Hybridantriebe im Angebot</li>
<li><a
id=daten></a>Bootvorgang vom Infotainment zu langsam</li></ul></blockquote><p> </p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><p> </p><div
class="alert alert-info"><strong>Konkurrenz: <br></strong><a
href=https://www.newcarz.de/2021/11/05/cupra-ateca-facelift-behutsamer-und-bedeutsamer-trimm/ target=_blank rel="noopener noreferrer">Seat Ateca</a>, <a
href=https://www.newcarz.de/2021/06/23/vw-tiguan-facelift-modernisierter-bestseller/ target=_blank rel="noopener noreferrer">VW Tiguan</a>, <a
href=https://www.newcarz.de/2022/06/09/mazda-cx-5-facelift-retusche-fuer-das-flaggschiff/ target=_blank rel="noopener noreferrer">Mazda CX-5</a>, <a
href=https://www.newcarz.de/2021/07/08/peugeot-5008-facelift-aufpoliertes-flaggschiff/ target=_blank rel="noopener noreferrer">Peugeot 5008</a>, <a
href=https://www.newcarz.de/2021/07/16/cadillac-xt4-europa-is-calling/ target=_blank rel="noopener noreferrer">Cadillac XT4</a>, <a
href=https://www.newcarz.de/2020/06/30/audi-q5-facelift-als-weltneuheit-mit-oled/ target=_blank rel="noopener noreferrer">Audi Q5</a></div><p> </p><p> </p><div
class="alert alert-info"><p><strong>Technische Daten: Skoda Kodiaq Sportline 2.0 TDI 147 kW 4&#215;4 </strong></p><ul>
<li>Farbe: Moon-Weiß Perleffekt Metallic</li>
<li>Fahrzeugklasse: Mittelklasse SUV</li>
<li>Länge x Breite x Höhe (m): 4,70 x 1,88 (2,09 mit Außenspiegel) x 1,69</li>
<li>Radstand (mm): 2.788</li>
<li>Antrieb: Reihenvierzylinder Turbidiesel mit Twin-Dosing und DPF</li>
<li>Hybridart: &#8211;</li>
<li>max. Leistung: 147 kW (200 PS) bei 3.500 rpm</li>
<li>max. Drehmoment (Nm): 400 bei 1.750 bis 3.000 rpm</li>
<li>Hubraum: 1.968</li>
<li>Getriebe: 7-Gang-DSG</li>
<li>Antriebsart: Allrad 4&#215;4</li>
<li>Durchschnittsverbrauch (WLTP): 6,5 l/100 km</li>
<li>Durchschnittsverbrauch (NewCarz): 6,9 l/100 km</li>
<li>CO2-Emissionen (Werksangabe): 171 g/km</li>
<li>Schadstoffklasse: Euro 6d-ISC-FCM</li>
<li>Höchstgeschwindigkeit: 218 km/h</li>
<li>Beschleunigung von 0 auf 100 km/h (sec): 7,7</li>
<li>Wendekreis (m): 12,2</li>
<li>Bodenfreiheit (mm): 197</li>
<li>Böschungswinkel vorn/hinten: 19,1°/15,7°</li>
<li>Rampenwinkel: 19,7°</li>
<li>Kofferraumvolumen (l): 835 bis 2.065 (als 5-Sitzer)</li>
<li>Leergewicht (kg): 1.795</li>
<li>Zuladung (kg): 615</li>
<li>Anhängelast ungebremst/gebremst (kg): 750/2.300</li>
<li>max. Stützlast (kg): 100</li>
<li>max. Dachlast (kg): 75</li>
<li>Tankinhalt (l): 60</li>
<li>AdBlue-Tank (l): 20</li>
<li>Kraftstoffart: Diesel</li>
<li>Neupreis des Testwagens: 58.980,01 Euro (Basispreis: 33.430 Euro)</li></ul></div><p> </p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><p> </p><p> </p><p> </p></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group>
<li
class=list-group-item><a
href="mailto:?Subject=Skoda Kodiaq Facelift – Fellpflege für den Bären&amp;body=https://www.newcarz.de/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li>
<li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/7-sitzer/ rel=tag>7-Sitzer</a>, <a
href=https://www.newcarz.de/tag/acc/ rel=tag>ACC</a>, <a
href=https://www.newcarz.de/tag/alcantara/ rel=tag>Alcantara</a>, <a
href=https://www.newcarz.de/tag/amundsen-navigation/ rel=tag>Amundsen Navigation</a>, <a
href=https://www.newcarz.de/tag/auto-test/ rel=tag>Auto Test</a>, <a
href=https://www.newcarz.de/tag/autotest/ rel=tag>Autotest</a>, <a
href=https://www.newcarz.de/tag/canton/ rel=tag>Canton</a>, <a
href=https://www.newcarz.de/tag/columbus/ rel=tag>Columbus</a>, <a
href=https://www.newcarz.de/tag/dcc/ rel=tag>DCC</a>, <a
href=https://www.newcarz.de/tag/diesel-suv/ rel=tag>Diesel-SUV</a>, <a
href=https://www.newcarz.de/tag/dsg/ rel=tag>DSG</a>, <a
href=https://www.newcarz.de/tag/facelift/ rel=tag>Facelift</a>, <a
href=https://www.newcarz.de/tag/fahrbericht/ rel=tag>Fahrbericht</a>, <a
href=https://www.newcarz.de/tag/fahreigenschaften/ rel=tag>Fahreigenschaften</a>, <a
href=https://www.newcarz.de/tag/kodiaq/ rel=tag>Kodiaq</a>, <a
href=https://www.newcarz.de/tag/matrix-led-scheinwerfer/ rel=tag>Matrix-LED-Scheinwerfer</a>, <a
href=https://www.newcarz.de/tag/modellpflege/ rel=tag>Modellpflege</a>, <a
href=https://www.newcarz.de/tag/probefahrt/ rel=tag>Probefahrt</a>, <a
href=https://www.newcarz.de/tag/simply-clever/ rel=tag>Simply Clever</a>, <a
href=https://www.newcarz.de/tag/simply-skoda/ rel=tag>Simply Skoda</a>, <a
href=https://www.newcarz.de/tag/skoda/ rel=tag>Skoda</a>, <a
href=https://www.newcarz.de/tag/skoda-kodiaq-facelift/ rel=tag>Skoda Kodiaq Facelift</a>, <a
href=https://www.newcarz.de/tag/skoda-kodiaq-facelift-sportsline/ rel=tag>Skoda Kodiaq Facelift Sportsline</a>, <a
href=https://www.newcarz.de/tag/sparrunde/ rel=tag>Sparrunde</a>, <a
href=https://www.newcarz.de/tag/sportsitze/ rel=tag>Sportsitze</a>, <a
href=https://www.newcarz.de/tag/sportsline/ rel=tag>SportsLine</a>, <a
href=https://www.newcarz.de/tag/suv/ rel=tag>SUV</a>, <a
href=https://www.newcarz.de/tag/tdi/ rel=tag>TDI</a>, <a
href=https://www.newcarz.de/tag/test-kodiaq/ rel=tag>Test Kodiaq</a>, <a
href=https://www.newcarz.de/tag/testergebnis/ rel=tag>Testergebnis</a>, <a
href=https://www.newcarz.de/tag/testfahrt/ rel=tag>testfahrt</a>, <a
href=https://www.newcarz.de/tag/traveller/ rel=tag>Traveller</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2022/09/02/toyota-yaris-style-top-leasing-fuer-topmodell/ rel=prev>Toyota Yaris Style &#8211; Top Leasing für Topmodell</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2022/09/02/skoda-kodiaq-facelift-fellpflege-fuer-den-baeren/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=c555e3ac1f  name=c555e3ac1f   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a564796aad42752da655f47d1af30b54" );document.getElementById("c555e3ac1f").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_85><span
class=cptch_span>neun</span>
<span
class=cptch_span>&nbsp;&minus;&nbsp;</span>
<span
class=cptch_span><input
id=cptch_input_85 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span>vier</span>
<input
type=hidden name=cptch_result value="zfA="><input
type=hidden name=cptch_time value=1662139071>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=87925 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside><aside
id=text-30 class="widget widget_text"><div
class=textwidget><div
style=text-align:center><div
class=BorlabsCookie><div
class=_brlbs-content-blocker><div
class=_brlbs-default><p>Klicke auf den Button, um Werbeanzeigen zu sehen, die uns helfen, die Seite zu finanzieren.</p><p><a
class=_brlbs-btn href=# data-borlabs-cookie-unblock role=button>Werbebanner laden</a></p><p
style=font-size:.75em;>Weitere Infos zu Ads / Werbung in der <a
href=/datenschutz/#ads>Datenschutzerklärung</a></p></div></div><div
class=borlabs-hide data-borlabs-cookie-type=content-blocker data-borlabs-cookie-id=themoneytizer><script type=text/template>PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogLjllbTsiPkFuemVpZ2U8L3NwYW4+PC9wPgo8ZGl2IGlkPSI2OTAyMS0yMCI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9MjAiPjwvc2NyaXB0PjxzY3JpcHQgc3JjPSIvL2Fkcy50aGVtb25leXRpemVyLmNvbS9zL3JlcXVlc3Rmb3JtLmpzP3NpdGVJZD02OTAyMSYjMDM4O2Zvcm1hdElkPTIwIj48L3NjcmlwdD48L2Rpdj4KPHA+</script></div></div></p></div></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li>
<li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li>
<li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget><p>Copyright © 2020 by NewCarz.de</p></div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2022 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.view.js></script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20","horizontal_container_classnames":""};</script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/","https:\/\/www.newcarz.de\/deutsch\/","https:\/\/www.newcarz.de\/deutsch"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"themoneytizer": {"id": "themoneytizer","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script>var cptch_vars = {"nonce":"e9479a1477","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_context>(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);</script>  <script id=slb_init>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.init != 'undefined') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Bild %current% von %total%"}}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_themes>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_theme != 'undefined') ) { SLB.View.add_theme('slb_default',{"name":"Standard (hell)","parent":"","layout_uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/layout.html","client_script":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/client.js","client_style":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css"}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_template_tags>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('item','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/tag.item.js'); }if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('ui','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/tag.ui.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_content_handlers>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_content_handler != 'undefined') ) { SLB.View.add_content_handler('image','https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/handler.image.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_footer>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</script>  <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.5d611f.js></script> </body></html>