<!DOCTYPE html><html
lang=de-DE><head><link
rel=stylesheet href=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.65b341.css media=all> <script src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include.75f9e0.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=pingback href=https://www.newcarz.de/xmlrpc.php><meta
name="google-site-verification" content="e_EANp6YkF38hqBM2kE8rsK-DuP7-9sEGAIxGnx9pfo"><title>VW Taigo – Einzigartiger Lückenfüller - NewCarz.de</title><meta
name="description" content="Der VW Taigo in seiner 150-PS-Topmotorisierung im Test - Wie sich das SUV-Coupé dabei schlug, erklärt der Fahrbericht auf NewCarz.de"><link
rel=canonical href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/ ><meta
property="og:locale" content="de_DE"><meta
property="og:type" content="article"><meta
property="og:title" content="VW Taigo – Einzigartiger Lückenfüller - NewCarz.de"><meta
property="og:description" content="Der VW Taigo in seiner 150-PS-Topmotorisierung im Test - Wie sich das SUV-Coupé dabei schlug, erklärt der Fahrbericht auf NewCarz.de"><meta
property="og:url" content="https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/"><meta
property="og:site_name" content="NewCarz.de"><meta
property="article:publisher" content="http://www.facebook.com/newcarz.de"><meta
property="article:tag" content="1.5 TSI"><meta
property="article:tag" content="Beats"><meta
property="article:tag" content="Beats Soundsystem"><meta
property="article:tag" content="DSG"><meta
property="article:tag" content="Fahrbericht"><meta
property="article:tag" content="Fahrcharakteristik"><meta
property="article:tag" content="Fahreigenschaften"><meta
property="article:tag" content="IQ. Light"><meta
property="article:tag" content="IQ.Drive"><meta
property="article:tag" content="Kleinwagensegment"><meta
property="article:tag" content="Probefahrt"><meta
property="article:tag" content="Style"><meta
property="article:tag" content="SUV"><meta
property="article:tag" content="SUV-Coupe"><meta
property="article:tag" content="Taigo"><meta
property="article:tag" content="Testbericht"><meta
property="article:tag" content="Testergebnis"><meta
property="article:tag" content="testfahrt"><meta
property="article:tag" content="Volkswagen AG"><meta
property="article:tag" content="VW Taigo"><meta
property="article:section" content="News"><meta
property="article:published_time" content="2022-04-26T10:45:59+00:00"><meta
property="article:modified_time" content="2022-04-24T15:46:27+00:00"><meta
property="og:updated_time" content="2022-04-24T15:46:27+00:00"><meta
property="og:image" content="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370.jpg"><meta
property="og:image:secure_url" content="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370.jpg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="853"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:description" content="Der VW Taigo in seiner 150-PS-Topmotorisierung im Test - Wie sich das SUV-Coupé dabei schlug, erklärt der Fahrbericht auf NewCarz.de"><meta
name="twitter:title" content="VW Taigo – Einzigartiger Lückenfüller - NewCarz.de"><meta
name="twitter:site" content="@newcarz"><meta
name="twitter:image" content="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370.jpg"><meta
name="twitter:creator" content="@newcarz"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newcarz.de/#website","url":"https://www.newcarz.de/","name":"NewCarz.de","potentialAction":{"@type":"SearchAction","target":"https://www.newcarz.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/#primaryimage","url":"https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370.jpg","width":1280,"height":853,"caption":"VW Taigo"},{"@type":"WebPage","@id":"https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/#webpage","url":"https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/","inLanguage":"de-DE","name":"VW Taigo \u2013 Einzigartiger L\u00fcckenf\u00fcller - NewCarz.de","isPartOf":{"@id":"https://www.newcarz.de/#website"},"primaryImageOfPage":{"@id":"https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/#primaryimage"},"datePublished":"2022-04-26T10:45:59+00:00","dateModified":"2022-04-24T15:46:27+00:00","author":{"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb"},"description":"Der VW Taigo in seiner 150-PS-Topmotorisierung im Test - Wie sich das SUV-Coup\u00e9 dabei schlug, erkl\u00e4rt der Fahrbericht auf NewCarz.de"},{"@type":["Person"],"@id":"https://www.newcarz.de/#/schema/person/a51474fa53db420ad2b618a949531afb","name":"Roberto Wenk","sameAs":[]}]}</script> <link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Feed" href=https://www.newcarz.de/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; Kommentar-Feed" href=https://www.newcarz.de/comments/feed/ ><link
rel=alternate type=application/rss+xml title="NewCarz.de &raquo; VW Taigo – Einzigartiger Lückenfüller Kommentar-Feed" href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/feed/ > <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newcarz.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=https://api.w.org/ href=https://www.newcarz.de/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.newcarz.de/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.newcarz.de/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.newcarz.de/?p=84413'><link
rel=alternate type=application/json+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F04%2F26%2Fvw-taigo-einzigartiger-lueckenfueller%2F"><link
rel=alternate type=text/xml+oembed href="https://www.newcarz.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newcarz.de%2F2022%2F04%2F26%2Fvw-taigo-einzigartiger-lueckenfueller%2F&#038;format=xml"><style>/*externe Links kennzeichnen */		
		a[href^="http://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after, 
		a[href^="https://"]:not([href*="newcarz.de"]):not([href*="www.newcarz.de"]):after {
		   font-family: "Font Awesome 5 Free";
		   content: "\f35d";
		   padding-left: 4px;
		   padding-right: 2px;
		   font-size: 1em;
		   font-weight: 900;
		}</style><style>a {color: #ee3224}a:hover, a:active {color: #000000}.site-footer {color: #555555}.site-footer a {color: #777777}.site-footer a:hover, .site-footer a:active {color: #ffffff}.site-footer #footer-widgets .widget-title {color: #ffffff}.site-footer .footer-navigation, #footer-widgets { border-color: #333333}#footer-widgets .widget_nav_menu:after {background-color: #333333}.site-footer {background-color:#000000}body {color:#333333;font-weight:400;font-weight:400;font-size:14px;font-family:Helvetica;line-height:1.5;}h1, h2, h3, h4, h5, h6, .dw_focus_widget_news_slider .carousel-title-indicators li, .widget_news-slider .carousel-title-indicators li, .post-navigation .nav-links, .dw_focus_widget_news_ticker a, .widget_news-ticker a {font-weight:100;font-weight:100;font-family:Helvetica;line-height:1.3;}h1 {font-size:36px}h2 {font-size:24px}h2 {font-size:24px}h3 {font-size:24px}h4 {font-size:18px}h5 {font-size:14px}h6 {font-size:12px}</style><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-32x32.gif sizes=32x32><link
rel=icon href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-192x192.gif sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-180x180.gif><meta
name="msapplication-TileImage" content="https://www.newcarz.de/wp-content/uploads/2015/09/cropped-icon-270x270.gif"></head><body
class="post-template-default single single-post postid-84413 single-format-standard layout-boxed sidebar-right color-blue"><div
class=cookie-settings><a
href=# class="_brlbs-btn-cookie-preference borlabs-cookie-preference">Cookie-Settings</a></div><div
id=page class="hfeed site"><header
class=site-header><div
class=container><div
class="row hidden-xs hidden-sm"><div
class=col-md-4>
<a
href=https://www.newcarz.de/ rel=home class=site-logo><img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de></a></div><div
id=header-widgets class=col-md-8><aside
id=text-18 class="widget widget_text"><div
class=textwidget><div
style="margin-top: 30px;" class=hidden-md><img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."><noscript><img
src="/newcarz-news-fahrberichte-emotionen.png?r=2" alt="News. Fahrberichte. Emotionen." title="News. Fahrberichte. Emotionen."></noscript></div></div></aside></div></div><div
class="navigation-wrap featured-articles-activated under-navigation-activated"><div
class="featured-articles visible-lg lastest"><a
href=javascript:void(0) data-max=9 class=toggle-featured-articles data-toggle=collapse data-target=.featured-articles-list><strong>9</strong> Top News <i
class="fa fa-caret-down"></i></a><div
class="featured-articles-list collapse"><div
class=articles-list-inner><i
class="fa fa-spinner fa-pulse fa-2x"></i></div></div></div><nav
id=masthead class="navbar navbar-default site-navigation" role=banner><div
class=navbar-header>
<button
class=navbar-toggle data-toggle=collapse data-target=.main-navigation><i
class="fa fa-bars"></i></button>
<a
href=https://www.newcarz.de/ rel=home class="site-brand navbar-brand visible-xs visible-sm">
<img
src=//www.newcarz.de/wp-content/uploads/2015/09/NewCarz-Logo.png title=NewCarz.de>
</a>
<button
class="search-toggle visible-xs visible-sm" data-toggle=collapse data-target=.under-navigation><i
class="fa fa-search"></i></button></div><div
id=site-navigation class="collapse navbar-collapse main-navigation" role=navigation><ul
id=menu-hauptmenue class="nav navbar-nav navbar-left"><li
class="current-post-ancestor active current-post-parent menu-autonews color-blue"><a
href=https://www.newcarz.de/news/autonews/ >Autonews</a></li>
<li
class=menu-fahrberichte><a
href=https://www.newcarz.de/category/fahrberichte/ >Fahrberichte</a></li>
<li
class=menu-dauertest><a
href=https://www.newcarz.de/fahrberichte/dauertest/ >Dauertest</a></li>
<li
class="dropdown menu-events color-orange"><a
class="dropdown-toggle disabled" data-toggle=dropdown data-target=# href=https://www.newcarz.de/events/ >Events <b
class=caret></b></a><ul
class=dropdown-menu>
<li
class="dropdown menu-archiv"><a>Archiv</a><ul
class=dropdown-menu>
<li
class=menu-iaa-2019><a
href=https://www.newcarz.de/events/iaa-2019/ >IAA 2019</a></li>
<li
class=menu-genf-2019><a
href=https://www.newcarz.de/events/genf-2019/ >Genf 2019</a></li>
<li
class=menu-paris-2018><a
href=https://www.newcarz.de/events/paris-2018/ >Paris 2018</a></li>
<li
class=menu-iaa-2017><a
href=https://www.newcarz.de/events/iah-2017/ >IAA 2017</a></li>
<li
class=menu-genf-2018><a
href=https://www.newcarz.de/events/genf-2018/ >Genf 2018</a></li>
<li
class=menu-genf-2017><a
href=https://www.newcarz.de/events/genf-2017/ >Genf 2017</a></li>
<li
class=menu-genf-2016><a
href=https://www.newcarz.de/events/genf-2016/ >Genf 2016</a></li>
<li
class=menu-detroit-2016><a
href=https://www.newcarz.de/events/detroit-2016/ >Detroit 2016</a></li>
<li
class=menu-iaa-2015><a
href=https://www.newcarz.de/events/iaa-15/ >IAA 2015</a></li>
<li
class=menu-genf-2015><a
href=https://www.newcarz.de/events/genf-15/ >Genf 2015</a></li>
<li
class=menu-detroit-2015><a
href=https://www.newcarz.de/events/naias-15/ >Detroit 2015</a></li>
<li
class=menu-paris-2014><a
href=https://www.newcarz.de/events/paris-14/ >Paris 2014</a></li>
<li
class=menu-genf-2014><a
href=https://www.newcarz.de/events/genf-14/ >Genf 2014</a></li>
<li
class=menu-detroit-2014><a
href=https://www.newcarz.de/events/naias-14/ >Detroit 2014</a></li>
<li
class=menu-iaa-2013><a
href=https://www.newcarz.de/events/iaa-13/ >IAA 2013</a></li></ul>
</li></ul>
</li>
<li
class=menu-e-carz><a
href=https://www.newcarz.de/e-carz/ >E-Carz</a></li>
<li
class=menu-supercarz><a
href=https://www.newcarz.de/supercarz/ >SuperCarz</a></li>
<li
class="menu-ratgeber color-green"><a
href=https://www.newcarz.de/ratgeber/ >Ratgeber</a></li>
<li
class=menu-special><a
href=https://www.newcarz.de/category/blog/ >Special</a></li></ul><div
class="hidden-xs hidden-sm"><ul
class="nav navbar-nav navbar-right">
<li
class=rss><a
href=https://www.newcarz.de/feed/ ><i
class="fa fa-rss"></i></a></li></ul></div></div></nav><div
class="under-navigation hidden-xs hidden-sm"><div
class=row><div
class="col-md-9 hidden-xs hidden-sm"><aside
id=news-ticker-2 class="widget dw_focus_widget_news_ticker"><h2 class="widget-title">Trendthemen</h2><div
class="news-ticker-wrap headlines" data-interval=4000><ul>
<li>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/ >VW Taigo – Einzigartiger Lückenfüller</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/04/26/lexus-rz-450e-alle-infos-zum-neuen/ >Lexus RZ 450e &#8211; Alle Infos zum Neuen</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/04/25/lamborghini-huracan-20-000-mal-fahrspass-pur/ >Lamborghini Huracán &#8211; 20.000 Mal Fahrspaß pur</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/04/23/cadillac-xt4-350t-die-us-antwort/ >Cadillac XT4 350T &#8211; Die US-Antwort</a>
</li>
<li>
<a
href=https://www.newcarz.de/2022/04/22/bmw-7er-2022-wind-of-change/ >BMW 7er 2022 &#8211; Wind of Change</a>
</li></ul></div></aside></div><div
class=col-md-3><form
method=get id=searchform action=https://www.newcarz.de/ >
<input
type=text name=s id=s class=form-control value placeholder=Suchen>
<input
type=submit class=search-submit></form></div></div></div></div></div></header><div
id=content class=site-content><div
class=container><div
class=content-inner><div
class=row><div
class=col-lg-9><div
id=primary class=content-area><main
id=main class=site-main role=main><article
id=post-84413 class="post-84413 post type-post status-publish format-standard has-post-thumbnail hentry category-autonews category-fahrberichte category-news category-vw tag-1-5-tsi tag-beats tag-beats-soundsystem tag-dsg tag-fahrbericht tag-fahrcharakteristik tag-fahreigenschaften tag-iq-light tag-iq-drive tag-kleinwagensegment tag-probefahrt tag-style tag-suv tag-suv-coupe tag-taigo tag-testbericht tag-testergebnis tag-testfahrt tag-volkswagen-ag tag-vw-taigo color-blue"><header
class=entry-header><h1 class="entry-title">VW Taigo – Einzigartiger Lückenfüller</h1><div
class=entry-meta>
<span
class=cat-links><i
class="fa fa-folder"></i> <a
href=https://www.newcarz.de/news/autonews/ rel="category tag">Autonews</a>, <a
href=https://www.newcarz.de/fahrberichte/ rel="category tag">Fahrberichte</a>, <a
href=https://www.newcarz.de/news/ rel="category tag">News</a>, <a
href=https://www.newcarz.de/vw/ rel="category tag">VW</a></span><span
class=posted-on><i
class="fa fa-clock-o"></i> <a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/ rel=bookmark><span
class="entry-date published">26. April 2022</span><span
class="updated sr-only">24. April 2022</span></a></span><span
class=byline> <i
class="fa fa-user"></i> <span
class="author vcard"><a
class="url fn" href=https://www.newcarz.de/author/roberto/ >Roberto Wenk</a></span></span></div></header><div
class=entry-thumbnail><img
width=1280 height=853 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370.jpg class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="VW Taigo" srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"><noscript><img
width=1280 height=853 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370.jpg class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="VW Taigo" srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-370-230x153.jpg 230w" sizes="(max-width: 1280px) 100vw, 1280px"></noscript></div><div
class=row><div
class="entry-content col-md-9 col-md-push-3"><p><strong><a
id=oben></a>Mit dem VW Taigo fügt Volkswagen ein weiteres SUV-Derivat seinem ohnehin prall gefüllten SUV-Pool hinzu.</strong><span
id=more-84413></span></p><p><strong>Einmal mehr wird man daher als Laie fast gezwungen nach der Modellbezeichnung Ausschau zu halten, denn neben <a
href=https://www.newcarz.de/2019/11/13/vw-t-cross-1-0-tsi-the-big-town-boy/ target=_blank rel="noopener noreferrer">T-Cross</a>, <a
href=https://www.newcarz.de/2022/03/02/vw-t-roc-und-t-roc-cabrio-facelift-jetzt-verfuegbar/ target=_blank rel="noopener noreferrer">T-Roc</a>, <a
href=https://www.newcarz.de/2021/06/23/vw-tiguan-facelift-modernisierter-bestseller/ target=_blank rel="noopener noreferrer">Tiguan</a> &amp; Co. wird die Unterscheidbarkeit zunehmend schwieriger – so möge man meinen.</strong></p><p>Genauer gesagt ist der Taigo ein SUV-Coupé und gliedert sich offiziell unter dem T-Roc als Coupé-Variante des T-Cross ein. Das ist nicht unbedingt ersichtlich, zumal der Taigo die Fahrzeuglänge des T-Roc sogar ein Stückchen überflügeln kann. Ohnehin ist er genetisch näher am <a
href=https://www.newcarz.de/2020/05/28/vw-nivus-das-neue-crossover-utility-vehicle/ target=_blank rel="noopener noreferrer">VW Nivus</a>, den es ausschließlich für den Markt in Südamerika gibt.</p><p>Dennoch hat es Volkswagen tatsächlich geschafft, dem Taigo eine ordentliche Portion Eigenständigkeit zu verleihen. Wir fuhren den VW Taigo für diesen Fahrbericht mit dem 150 PS starken 1.5 TSI – der Topmotorisierung für das SUV-Coupé.<br><br><br></p><ul>
<li><a
href=#exterieur><strong>Exterieur </strong></a> </li>
<li><a
href=#interieur><b>Interieur</b></a></li>
<li><strong><a
href=#motor>Motor und Fahreigenschaften</a><a
id=exterieur></a></strong></li>
<li><strong><a
href=#assistenz>Assistent &amp; Technik</a></strong></li>
<li><strong><a
href=#preise>Varianten und Preise</a></strong></li>
<li><strong><a
href=#fazit>Fazit</a></strong></li>
<li><a
href=#pro><strong>Pro &amp; Contra</strong></a></li>
<li><strong><a
href=#daten>Technische Daten</a></strong></li></ul><p><br><br></p><h2>Exterieur – Coupé-Anleihen mit Pfiff</h2><p>Der Taigo zeigt sich schon auf den ersten Blick als einer der extrovertiertesten Vertreter aller aktuellen Volkswagen-Modelle. Nicht allein, aber definitiv insbesondere dank dem schicken Farbton Visual Green Metallic – einer Art Militärgrün mit etwas Minze, einem Schuss Limette und einer Nuance Zitronenfruchtfleisch. Unsere Redakteure waren sich einig: So kommt der Crossover so richtig gut zur Geltung.</p><p>Festzuhalten ist erst einmal, dass der Taigo quasi die Coupé-Variante vom <a
href=https://www.newcarz.de/2019/11/13/vw-t-cross-1-0-tsi-the-big-town-boy/ target=_blank rel="noopener noreferrer">T-Cross</a> ist – ein Segment, dass es zwar grundsätzlich bereits gibt, welches in dieser Klasse jedoch neu ist. Interessant ist, dass der Taigo sehr eigenständig bleibt, was den Ingenieuren von Volkswagen scheinbar sehr wichtig war.<br><br><br></p><figure
id=attachment_84421 aria-describedby=caption-attachment-84421 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84421 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309-600x400.jpg alt="VW Taigo Front" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84421 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309-600x400.jpg alt="VW Taigo Front" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-309-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84421 class=wp-caption-text>Eigenständigkeit frontal &#8211; Die Front des Taigo unterscheidet sich klar vom T-Cross.</figcaption></figure><p><br><br>So kommt es, dass die Fahrzeugfront des Taigo ein eigenständiges Design erhielt, die gewisse avantgardistische Linien trägt, was der T-Cross so nicht für sich beanspruchen kann. Die Verwandtschaft ist zwar ersichtlich, aber eine 1:1-Kopie ist dies jedenfalls nicht. Eventuell erhält der T-Cross im Rahmen eines Facelifts auch die durchgezogene Lichtleiste, die dem Taigo eine ordentliche Portion Coolness verleiht.<br><br><br></p><figure
id=attachment_84449 aria-describedby=caption-attachment-84449 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84449 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369-600x400.jpg alt="VW Taigo Seite" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84449 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369-600x400.jpg alt="VW Taigo Seite" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-369-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84449 class=wp-caption-text>Im Kleinwagensegment ist die Silhouette eines SUV-Coupé bislang einzigartig.</figcaption></figure><p><br><br>Seitlich betrachtet, wirkt der Taigo wie der kleine Bruder der ersten Generation des BMW X6 und pendelt ebenso irgendwo zwischen Ästhetik und Schildkröte. Das kann man ziemlich schnell mögen, zumal es auch einen gewissen Knuffigkeitsfaktor aufkommen lässt, der auch und in unseren Praxistests auffallend oft die Aufmerksamkeit weiblicher Verkehrsteilnehmer auf sich ziehen kann.<br><br><br></p><figure
id=attachment_84426 aria-describedby=caption-attachment-84426 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84426 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317-600x400.jpg alt="VW Taigo Heck" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84426 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317-600x400.jpg alt="VW Taigo Heck" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-317-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84426 class=wp-caption-text>Das Heck mit der durchgängigen Lichtleiste ist besonders unique gelungen.</figcaption></figure><p><br><br>Am Heck wirkt der Taigo dann endgültig unique und weit weniger verspielt als der T-Cross. Auch hier gibt’s ein durchgezogenes LED-Band, eine robuste Beplankung für den gewissen Offroad-Charme und einen gelungenen Abschluss in Form einer rundlichen, aber dennoch markanten Heckklappe samt kleinem Dachkantenspoiler.<a
id=interieur></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Interieur – Da weiß man, woher er kommt</h2><p>Anders als beim Interieur, wird die Ähnlichkeit zu <a
href=https://www.newcarz.de/2021/04/28/vw-polo-mit-anspruch-zum-platzhirsch/ target=_blank rel="noopener noreferrer">Polo</a> und T-Cross im Innenraum doch sehr deutlich, denn das Cockpit gleich dem neuen Polo bis aufs Detail. Insbesondere das Design-Paket in ebenfalls Visual Green bringt frischen, jugendlichen Wind ins Interieur, was auch eine junge Zielgruppe ansprechen dürfte.<br><br><br></p><figure
id=attachment_84438 aria-describedby=caption-attachment-84438 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84438 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340-600x400.jpg alt=Instrumententafel width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84438 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340-600x400.jpg alt=Instrumententafel width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-340-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84438 class=wp-caption-text>Farbenfroh und zum Polo strukturell fast identisch &#8211; Die Instrumententafel des Taigo.</figcaption></figure><p><br><br>Der Kontrast, der mit dem eher hellen Interieur hergestellt wird, gefiel den meisten Redakteuren auf Anhieb. Dass dann verhältnismäßig viel Hartplastik eingesetzt wird, könnte dabei mehr oder weniger verschmerzt werden, aber nur solange, bis man den Fahrzeugpreis kennt – doch dazu später mehr.<br><br><br></p><figure
id=attachment_84439 aria-describedby=caption-attachment-84439 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84439 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344-600x400.jpg alt=Vordersitz width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84439 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344-600x400.jpg alt=Vordersitz width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-344-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84439 class=wp-caption-text>Die Sitze sehen nicht nur toll aus, sie sind auch sehr bequem.</figcaption></figure><p><br><br>Die vorderen Sitze sind sehr bequem und eignen sich durchaus auch für die Langstrecke. Sogar die Konturierung ist spürbar und sehr angenehm. Auf der zweiten Reihe geht es derweil luftiger als erwartet zu. Wenn man es nicht besser wüsste, könnte man meinen, man sitze – rein auf die Platzverhältnisse bezogen &#8211; in einem <a
href=https://www.newcarz.de/2020/07/14/vw-golf-viii-erfolgsstory-in-fortsetzung/ target=_blank rel="noopener noreferrer">Golf</a>.<br><br><br></p><div
id=gallery-3 class='gallery galleryid-84413 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-335/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84435><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-335-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-84435><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-335-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-84435></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-3-84435>
Die Stoffkombination ist ebenfalls kontrastreich und zudem sauber umgesetzt.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-336/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84436><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-336-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-84436><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-336-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-84436></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-3-84436>
Im Fondbereich finden die Insassen ordentliche Platzverhältnisse für diese Klasse.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-327/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84431><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-327-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-84431><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-327-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-84431></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-3-84431>
Der Kofferraum bietet überdurchschnittlich viel Platz.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-329/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84432><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-329-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-84432><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-329-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-84432></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-3-84432>
Das gilt auch für das Maximum durch das Umklappen der Rückenlehnen.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-331/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84434><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-331-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-84434><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-331-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-3-84434></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-3-84434>
Der Laderaumboden bleibt angenehm ebenerdig.</figcaption></figure></div><p><br><br>Selbst der Kofferraum ist mit 440 Litern Volumen über dem des Golfs angeordnet, der mit 381 Litern ein ganzes Stück weniger Stauraum bietet, nämlich 381 Liter. Selbst der T-Cross bietet nur dann minimal mehr, wenn die verstellbare zweite Sitzbank ganz nach vorne geschoben wurde.<a
id=motor></a></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><p> </p><h2>Motor und Fahreigenschaften – Das Zeug zum Klassiker</h2><p>Der 1,5 Liter große Vierzylinder ist ein sehr solider Motor und verleiht dem Crossover ein hohes Maß an Souveränität. Das ist in dieser Klasse keine Selbstverständlichkeit, denn die Dreizylinder regieren hier für gewöhnlich, nicht zuletzt wegen des geringeren Anschaffungspreises und der primär urbanen Nutzung.<br><br><br></p><figure
id=attachment_84423 aria-describedby=caption-attachment-84423 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84423 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313-600x400.jpg alt=Motorraum width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84423 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313-600x400.jpg alt=Motorraum width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-313-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84423 class=wp-caption-text>Die 150 Pferde brachten den Taigo in jeder Lebenslage ordentlich in Trab.</figcaption></figure><p><br><br>Dennoch können wir vor allem ex-urban lebenden Interessenten und solchen, die auch mal längere Passagen abspulen, dieses Aggregat wärmstens empfehlen. Neben seinen agilen Charakterzügen weiß er auch durch seine Effizienz zu überzeugen. Tempo 100 ist nach gut acht Sekunden erreicht und das Ende der Fahnenstange liegt bei ordentlichen 212 km/h. Somit hat dieser Motor durch seine gute Balance aus Agilität und Effizienz durchaus das Zeug zum Klassiker.<br><br><br></p><figure
id=attachment_84425 aria-describedby=caption-attachment-84425 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84425 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316-600x400.jpg alt=DSG width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84425 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316-600x400.jpg alt=DSG width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-316-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84425 class=wp-caption-text>Das DSG braucht auch hier einen Moment bei Lastwechseln, ist dabei aber schneller als woanders.</figcaption></figure><p><br><br>Gekoppelt ist der Benziner im Taigo ausnahmslos an ein 7-Gang-Doppelkupplungsgetriebe, welches mit allen bekannten Vor- und Nachteilen auch hier Einzug gehalten hat. Das will heißen, der Taigo zeigt des Öfteren die Anfahrschwäche und die Gedenksekunden beim Wechsel zwischen Vorwärts- und Rückwärtsgang und andersrum. Allerdings ist dieses Phänomen hier nicht ansatzweise so stark ausgeprägt wie bei anderen Modellen mit VAG-DSG. Ist der Taigo erst einmal in Fahrt, werden die Gänge des DSG zudem treffend und zackig durchsortiert, sodass wir an dieser Stelle doch noch den Daumen nach oben zeigen möchten.<br><br><br></p><figure
id=attachment_84427 aria-describedby=caption-attachment-84427 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84427 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318-600x400.jpg alt=Endrohr width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84427 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318-600x400.jpg alt=Endrohr width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-318-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84427 class=wp-caption-text>Die Rohre enden versteckt, es gibt keine Endrohrblenden als Attrappen &#8211; zum Glück.</figcaption></figure><p><br><br>Die Lenkung reagiert angenehm direkt und dank diverser Fahrmodi lässt sich diese auch in ihrer Intensität modifizieren. Übrigens verändern die vier Fahrmodi auch die Schaltzeitpunkte und das Ansprechverhalten des Motors. Das Fahrwerk ist hingegen nicht adaptiv ausgeführt und bleibt beim Fahrprogrammwechsel entsprechend unangetastet. Dafür gibt es zu den Fahrmodi eine elektronische Differenzialsperre XDS.<br><br><br></p><figure
id=attachment_84444 aria-describedby=caption-attachment-84444 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84444 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353-600x400.jpg alt=Fahrmodi width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84444 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353-600x400.jpg alt=Fahrmodi width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-353-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84444 class=wp-caption-text>Das Beste am Fahrprogrammpaket ist das elektronische Sperrdifferenzial für mehr Traktion.</figcaption></figure><p><br><br>Die Bremsanlage hat mit dem Taigo leichtes Spiel und konnte selbst nach mehreren intensiven Bremsungen hintereinander aus höheren Geschwindigkeiten nicht negativ durch Fading oder ähnliches auffallen.</p><p>Generell lässt sich sagen, dass sich die Motor-Antriebskombination im Testwagen überwiegend harmonisch zeigen konnte und das Fahrverhalten als solches durchaus auch der Kompaktklasse zugeschrieben werden darf. Dies konnte insbesondere bei längeren Autobahnfahrten unterstrichen werden, in denen der Taigo stets spurtreu und komfortorientiert bleibt, was Fahrer und Passagiere schnell zu schätzen lernen.<br><br><br></p><figure
id=attachment_84451 aria-describedby=caption-attachment-84451 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84451 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375-600x400.jpg alt="Sparrunde Verbrauch VW Taigo 1.5 TSI" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84451 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375-600x400.jpg alt="Sparrunde Verbrauch VW Taigo 1.5 TSI" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-375-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84451 class=wp-caption-text>Genügsam &#8211; Nur 5,8 Liter auf der Sparrunde sind für dieses SUV ein guter Wert.</figcaption></figure><p><br><br>Beim Verbrauch legte das SUV-Coupé mit 6,7 Litern auf 100 Kilometern im Drittelmix einen guten Wert vor, auch wenn dieser einen guten halben Liter über der Werksangabe liegt. Auf der Sparrunde reduzierte sich der Verbrauch dann auf 5,8 Liter. Bei Dauervollgas mit längerer Zeit um die 200 km/h stieg der Verbrauch maximal auf 9,8 Liter auf 100 Kilometer.<a
id=ausstattung></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Ausstattung, Komfort, Technik im VW Taigo</h2><p>Die Ausstattung des VW Taigo ist weitgehend identisch mit der des <a
href=https://www.newcarz.de/2019/11/13/vw-t-cross-1-0-tsi-the-big-town-boy/ target=_blank rel="noopener noreferrer">T-Cross</a>, allerdings sind einige Features an Bord, die dem T-Cross noch verwehrt bleiben, mit Sicherheit aber mit einem Facelift auch in diesen Einzug halten werden. <br><br><br></p><figure
id=attachment_84416 aria-describedby=caption-attachment-84416 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84416 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311-600x400.jpg alt=IQ.Light width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84416 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311-600x400.jpg alt=IQ.Light width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-311-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84416 class=wp-caption-text>Das LED-Licht des Taigo überzeugt als IQ.Light auf breiter Front.</figcaption></figure><p><br><br>Dazu gehört beispielsweise das IQ.Light, das wir aus diversen VW-Modellen kennen und welches überall gut abschneiden konnte. Der neue Polo hat dieses übrigens als Option ebenfalls an Bord und hier beim Taigo ist dieses ab dem Ausstattungslevel Style serienmäßig dabei. Die Ausleuchtung ist sehr gut und weitreichend, die Ausblendfunktion arbeitete im Test sehr feingranular, schnell und exakt. <br><br><br></p><figure
id=attachment_84442 aria-describedby=caption-attachment-84442 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84442 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349-600x400.jpg alt=Cockpit width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84442 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349-600x400.jpg alt=Cockpit width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-349-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84442 class=wp-caption-text>Die Navigationskarte lässt sich auch auf dem serienmäßigen Digitalcockpit anzeigen.</figcaption></figure><p><br><br>Das Navigationssystem warf im Test keinerlei Fragen auf und auch die Bedienung ist schnell verinnerlicht. Insgesamt lässt sich zum Infotainment sagen, dass dieses erheblich intuitiver bedient werden kann als beispielsweise jenes aus dem <a
href=https://www.newcarz.de/2020/07/14/vw-golf-viii-erfolgsstory-in-fortsetzung/#ausstattung target=_blank rel="noopener noreferrer">Golf 8</a>, was den Taigo auf einer weiteren Ebene als interessenten In-House-Konkurrenten zum Kompaktklasse-König werden lässt.<br><br><br></p><figure
id=attachment_84448 aria-describedby=caption-attachment-84448 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84448 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359-600x400.jpg alt="Android Auto" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84448 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359-600x400.jpg alt="Android Auto" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-359-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84448 class=wp-caption-text>Apple CarPlay und Android Auto (hier im Bild) funktionierten im Test einwandfrei.</figcaption></figure><p><br><br>Die Rückfahrkamera liefert bei allen Gegebenheiten – also auch bei Dunkelheit – ein gestochen scharfes Bild. Richtig toll und daher uneingeschränkt empfehlenswert ist das Soundsystem aus dem Hause Beats, dessen Klang teilweise sogar Soundsysteme aus der Kompaktklasse schlagen kann.</p><p>Warm und trocken, mit sauberen Höhen und sehr neutralen Mitten – Dynamik vermisst man hier zu keinem Zeitpunkt. Diese reichlich 600 Euro sind gut investiertes Geld, sofern man ein bisschen Wert auf eine gepflegte akustische Untermalung beim Autofahren Wert legt.<br><br><br></p><figure
id=attachment_84445 aria-describedby=caption-attachment-84445 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84445 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356-600x400.jpg alt=Klima width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84445 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356-600x400.jpg alt=Klima width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-356-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84445 class=wp-caption-text>Prima Klima &#8211; Die Innenraumtemperierung gelang schnell und zuverlässig ohne Zugluft.</figcaption></figure><p><br><br>Die Klimaautomatik blieb im Praxistest zugfrei und temperierte schnell den Innenraum. Die Sitzheizung arbeitete schnell und homogen, ließ sich auch gut dosieren. Schade: Leider gibt’s keine Lenkradheizung im VW Taigo – das ist in der Tat ein Punkt, den man vor allem im Winter schnell als Manko sehen könnte.<br><br><br></p><figure
id=attachment_84456 aria-describedby=caption-attachment-84456 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84456 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458-600x400.jpg alt=Fußlicht width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84456 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458-600x400.jpg alt=Fußlicht width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-458-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84456 class=wp-caption-text>Diese hübsche &#8222;Pfützenbeleuchtung&#8220; ist beim &#8222;Style&#8220; serienmäßig dabei.</figcaption></figure><p><br><br>Absolut nicht kritisch ist dafür die Fülle an Assistenzsystemen, die es in diesem Crossover gibt. Dank IQ.Drive Paket und weiteren Optionen kommen neben Spurhalte- und Spurwechselassistent, auch ein adaptiver Tempomat, eine zuverlässig arbeitende Verkehrszeichenerkennung und ein Parkassistent zum Einsatz.</p><p>Keyless samt elektrisch einklappbaren Spiegeln gibt es ebenfalls. Die Kosten hierfür betragen faire 375 Euro inklusive einer Alarmanlage.<a
id=preise></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Varianten und Preise des VW Taigo</h2><p>Das SUV-Coupé wird aktuell in <strong>vier Ausstattungen</strong> angeboten:</p><ul>
<li><strong>Taigo</strong> – Ohne weitere Modellzusätze startet das Basismodell bei <strong>19.865 Euro</strong>. Neben LED-Scheinwerfern ist hier auch eine Klimaanlage, Front Assist, ein volldigitales Cockpit und ein Multifunktionslenkrad ab Werk an Bord.</li>
<li><strong>Life</strong> – Ab <strong>23.050 Euro</strong> gesellen sich unter anderem 16-Zoll-Räder, App-Connect, Parksensoren vorn und hinten sowie eine Umfeldbeleuchtung zur Serienausstattung hinzu.</li>
<li><strong>Style</strong> – Wie unser Testfahrzeug ausgestattet, kostet das SUV-Coupé mindestens <strong>27.385 Euro</strong> und bringt on top das IG.Light, 17-Zoll-Räder, Ambientelicht, Sport-Komfortsitze, Nebelleuchten, Android Auto &amp; Apple CarPlay sowie einiges mehr als Ausstattung mit.</li>
<li><strong>R-Line</strong> – Die Top-Ausstattung lässt den Taigo mittels sportiven Akzenten besonders sportlich aussehen, kostet ab <strong>28.260 Euro</strong> und zeigt den Insassen serienmäßig einen schwarzen Dachhimmel.</li></ul><p><br><br></p><figure
id=attachment_84453 aria-describedby=caption-attachment-84453 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84453 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453-600x400.jpg alt="VW Taigo Style" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84453 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453-600x400.jpg alt="VW Taigo Style" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-453-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84453 class=wp-caption-text>Als &#8222;Style&#8220; wie das Testfahrzeug, kostet das SUV-Coupé bereits reichlich 27.000 Euro.</figcaption></figure><p><br><br>Als <strong>Motoren</strong> stehen ein 1.0-Liter-Dreizylinder mit 90 PS oder 110 PS sowie der hier gefahrene 1.5-Liter-Vierzylinder mit 150 PS zur Verfügung. Die 90-PS-Variante wird mit einem 5-Gang-Handschaltgetriebe kombiniert, beim 110-PS-Motor sind es sechs Gänge – das DSG ist bei letztgenannter Variante optional. Der stärkste Motor ist immer mit dem DSG verheiratet. Die Antriebe sind je nach Ausstattungsvariante verfügbar.</p><p>Alle Taigo besitzen Frontantrieb; Allrad wird wie auch beim T-Cross nicht angeboten.<a
id=fazit></a><br><br><br></p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><h2>Fazit – Unikat im Kleinwagensegment</h2><p>Mit dem VW Taigo zeigen die Wolfsburger ihren Big Player im Kleinformat. Ein bisschen in puncto Formgebung hat man sich sicherlich bei den Konzernbrüdern RS Q3 Sportback, Urus und Co. abgeguckt, aber in der Kleinwagenklasse ist dieses Fahrzeug aktuell (noch) einzigartig.</p><p>Und warum nun eigentlich dieser Golf-Vergleich? Ist der nicht unnötig? Nun ja. Mit gut 37.000 Euro (ohne Panoramadach) ist der getestete Taigo alles andere als preiswert – wenn wir einen konventionellen Kleinwagen als Vergleichsgrundlage nehmen. Das ist allerdings nicht ganz fair, denn der Taigo spielt per se in der Klasse der Klein-SUV-Coupés, die es so noch nicht gibt.<br><br><br></p><figure
id=attachment_84452 aria-describedby=caption-attachment-84452 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84452 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452-600x400.jpg alt="VW Taigo schräg hinten links" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84452 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452-600x400.jpg alt="VW Taigo schräg hinten links" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-452-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84452 class=wp-caption-text>Noch ist der Taigo als SUV-Coupé ein Unikat im Kleinwagensegment.</figcaption></figure><p><br><br>Und wenn wir uns am T-Cross orientieren, so ist der Taigo nicht wesentlich teurer. Dabei hält das Fahrzeug in vielen Disziplinen – insbesondere im Platzangebot und in puncto Stil mit einigen Kompaktfahrzeugen mit und darf daher als echte Alternative zu den hiesigen Vertretern dieser Klasse angesehen werden.</p><p>Den 1.5 TSI können wir derweil all jenen empfehlen, die nicht ausschließlich Kurzstrecke fahren. Ist dies der Fall, kann man sich die 2.000 Euro auch sparen und zum Dreizylinder mit 110 PS greifen. Pragmatisch gesehen, ist sogar der 90-PS-Benziner ausreichend, doch echte Pragmatiker werden sich wohl eher selten am hübschen Taigo orientieren.<br><br><br></p><figure
id=attachment_84417 aria-describedby=caption-attachment-84417 style="width: 600px" class="wp-caption alignnone"><a
href=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304.jpg data-slb-group=84413 data-slb-active=1 data-slb-internal=0><img
class="lazy lazy-hidden wp-image-84417 size-medium" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304-600x400.jpg alt="VW Taigo Seitenansicht" width=600 height=400 srcset data-srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"><noscript><img
class="wp-image-84417 size-medium" src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304-600x400.jpg alt="VW Taigo Seitenansicht" width=600 height=400 srcset="https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304-600x400.jpg 600w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304-768x512.jpg 768w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304.jpg 1280w, https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-304-230x153.jpg 230w" sizes="(max-width: 600px) 100vw, 600px"></noscript></a><figcaption
id=caption-attachment-84417 class=wp-caption-text>In jedem Fall konnte VW den Taigo optisch so differenzieren, dass er klar auffällt.</figcaption></figure><p><br><br>Ansonsten dürften sich auch diverse Individualisten und solche, die es werden wollen, über den Zuwachs aus Wolfsburg freuen. Denn optisch macht der Neue tatsächlich was her, was bei der Masse an SUV-Derivaten nicht unbedingt zu erwarten war.<br><br><br></p><div
id=gallery-4 class='gallery galleryid-84413 gallery-columns-5 gallery-size-thumbnail'><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-454/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84454><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-454-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84454><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-454-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84454></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-84454>
Das LED-Lichtband ziert sowohl die Fahrzeugfront&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-319/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84428><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-319-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84428><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-319-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84428></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-84428>
&#8230;als auch das Heck des VW Taigo.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-310/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84422><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-310-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84422><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-310-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84422></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-84422>
Die Nebelleuchten wurden ebenso wie die&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-306/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84419><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-306-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84419><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-306-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84419></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-84419>
&#8230;Seitenschweller und auch die&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-305/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84418><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-305-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84418><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-305-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84418></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-84418>
&#8230;Radhäuser mit Kunststoff beplankt.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-307/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84420><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-307-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84420><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-307-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84420></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-84420>
Der Dachspoiler sorgt für die Portion Dynamik.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-330/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84433><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-330-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84433><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-330-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84433></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-84433>
Die Reserveradmulde dient zugleich als Resonanzraum für den Woofer.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-338/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84437><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-338-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84437><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-338-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84437></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-84437>
Das helle Kunststoff im Innenraum kontrastiert&#8230;</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-357/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84446><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-357-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84446><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-357-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84446></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-84446>
&#8230;und bildet mit der Betafelung in der Außenfarbe eine tolle Akzentuierung.</figcaption></figure><figure
class=gallery-item><div
class='gallery-icon landscape'>
<a
href=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/newcarz-vw-taigo-2022-456/ data-slb-group=84413 data-slb-active=1 data-slb-internal=84455><img
width=110 height=110 src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-456-110x110.jpg class="lazy lazy-hidden attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84455><noscript><img
width=110 height=110 src=https://www.newcarz.de/wp-content/uploads/2022/04/newcarz-vw-taigo-2022-456-110x110.jpg class="attachment-thumbnail size-thumbnail" alt aria-describedby=gallery-4-84455></noscript></a></div><figcaption
class='wp-caption-text gallery-caption' id=gallery-4-84455>
Der VW Taigo stellt im Ergebnis eine tolle Bereicherung des SUV-Pools von Volkswagen dar.</figcaption></figure></div><p
align=right><br><br><a
id=pro></a>Text/Fotos: NewCarz</p><p
align=right>Kamera: Canon EOS 5D Mark III</p><p
align=right><a
href=#oben>Zum Seitenanfang</a></p><p> </p><p> </p><h2>Pro und Contra</h2><blockquote><p>Pro:</p><ul>
<li>im Segment einmalige Coupé-Note</li>
<li>lebendiger und recht sparsamer Antrieb</li>
<li>viele Assistenzsysteme</li>
<li>hervorragendes LED-Licht</li></ul><p>Contra:</p><ul>
<li>lange Aufpreisliste</li>
<li><a
id=daten></a>keine Antriebsalternativen</li></ul></blockquote><p> </p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><p> </p><div
class="alert alert-info"><strong>Konkurrenz: <br></strong> <a
href=https://www.newcarz.de/2019/11/13/vw-t-cross-1-0-tsi-the-big-town-boy/ target=_blank rel="noopener noreferrer">VW T-Cross</a>, <a
href=https://www.newcarz.de/2021/01/05/ford-puma-evolutionaere-raubkatze/ target=_blank rel="noopener noreferrer">Ford Puma</a>, <a
href=https://www.newcarz.de/2021/08/10/toyota-yaris-cross-preise-und-marktstart/ target=_blank rel="noopener noreferrer">Toyota Yaris Cross</a>, <a
href=https://www.newcarz.de/2020/05/29/ssangyong-korando-4wd-geheimtipp-aus-fernost/ target=_blank rel="noopener noreferrer">SsangYong Korando</a>, <a
href=https://www.newcarz.de/2020/10/30/peugeot-2008-ii-mit-gefletschten-zaehnen/ target=_blank rel="noopener noreferrer">Peugeot 2008</a>, <a
href=https://www.newcarz.de/2022/04/19/kia-stonic-facelift-viel-technik-wenig-makeup/ target=_blank rel="noopener noreferrer">Kia Stonic</a></div><p> </p><p> </p><div
class="alert alert-info"><p><strong>Technische Daten: VW Taigo 1.5 TSI Style</strong></p><ul>
<li>Farbe: Visual Green Metallic</li>
<li>Fahrzeugklasse: Kleinwagen</li>
<li>Länge x Breite x Höhe (m): 4,27 x 1,76 (2,00 mit Außenspiegel) x 1,52</li>
<li>Radstand (mm): 2.554</li>
<li>Antrieb: Vierzylinder Ottomotor mit Turbolader und OPF</li>
<li>Hybridart: &#8211;</li>
<li>max. Leistung: 110 kW (150 PS) bei 5.500 rpm</li>
<li>max. Drehmoment (Nm): 250 bei 1.500 bis 3.500 rpm</li>
<li>Hubraum: 1.498 ccm</li>
<li>Getriebe: 7-Gang-Doppelschaltgetriebe DSG</li>
<li>Antriebsart: Front</li>
<li>Durchschnittsverbrauch (WLTP): 6,1 l/100 km</li>
<li>Durchschnittsverbrauch (NewCarz): 6,7 l/100 km</li>
<li>CO2-Emissionen (Werksangabe): 139 g/km</li>
<li>Abgasnorm: Euro 6d-ISC-FCM</li>
<li>Höchstgeschwindigkeit: 212 km/h</li>
<li>Beschleunigung von 0 auf 100 km/h (sec): 8,3</li>
<li>Wendekreis (m): 10,6</li>
<li>max. Bodenfreiheit (mm): k.A.</li>
<li>Böschungswinkel vorn/hinten: 16,6°/16,6°</li>
<li>Kofferraumvolumen (l): 440 bis 1.281</li>
<li>Leergewicht (kg): 1.304</li>
<li>Zuladung (kg): 446</li>
<li>Anhängelast ungebremst/gebremst (kg): 650/1.200</li>
<li>max. Stützlast (kg): 55</li>
<li>max. Dachlast (kg): 75</li>
<li>Tankinhalt (l): 40</li>
<li>Kraftstoffart: Benzin E5/E10 mind. 95 Oktan</li>
<li>Neupreis des Testwagens: 37.070 Euro (Basispreis: 19.865 Euro)</li></ul></div><p> </p><p
style="text-align: right;"><a
href=#oben>Zum Seitenanfang</a></p><p> </p><p> </p></div><div
class="entry-sidebar col-md-3 col-md-pull-9"><div
class=entry-sharing><h3>Sharing</h3><ul
class=list-group>
<li
class=list-group-item><a
href="mailto:?Subject=VW Taigo – Einzigartiger Lückenfüller&amp;body=https://www.newcarz.de/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/"><i
class="fa fa-envelope"></i> Artikel per E-Mail teilen</a></li>
<li
class=list-group-item><a
onclick=window.print();><i
class="fa fa-print"></i> Diesen Artikel drucken</a></li></ul></div><div
class=tags-links><h3>Tags</h3> <a
href=https://www.newcarz.de/tag/1-5-tsi/ rel=tag>1.5 TSI</a>, <a
href=https://www.newcarz.de/tag/beats/ rel=tag>Beats</a>, <a
href=https://www.newcarz.de/tag/beats-soundsystem/ rel=tag>Beats Soundsystem</a>, <a
href=https://www.newcarz.de/tag/dsg/ rel=tag>DSG</a>, <a
href=https://www.newcarz.de/tag/fahrbericht/ rel=tag>Fahrbericht</a>, <a
href=https://www.newcarz.de/tag/fahrcharakteristik/ rel=tag>Fahrcharakteristik</a>, <a
href=https://www.newcarz.de/tag/fahreigenschaften/ rel=tag>Fahreigenschaften</a>, <a
href=https://www.newcarz.de/tag/iq-light/ rel=tag>IQ. Light</a>, <a
href=https://www.newcarz.de/tag/iq-drive/ rel=tag>IQ.Drive</a>, <a
href=https://www.newcarz.de/tag/kleinwagensegment/ rel=tag>Kleinwagensegment</a>, <a
href=https://www.newcarz.de/tag/probefahrt/ rel=tag>Probefahrt</a>, <a
href=https://www.newcarz.de/tag/style/ rel=tag>Style</a>, <a
href=https://www.newcarz.de/tag/suv/ rel=tag>SUV</a>, <a
href=https://www.newcarz.de/tag/suv-coupe/ rel=tag>SUV-Coupe</a>, <a
href=https://www.newcarz.de/tag/taigo/ rel=tag>Taigo</a>, <a
href=https://www.newcarz.de/tag/testbericht/ rel=tag>Testbericht</a>, <a
href=https://www.newcarz.de/tag/testergebnis/ rel=tag>Testergebnis</a>, <a
href=https://www.newcarz.de/tag/testfahrt/ rel=tag>testfahrt</a>, <a
href=https://www.newcarz.de/tag/volkswagen-ag/ rel=tag>Volkswagen AG</a>, <a
href=https://www.newcarz.de/tag/vw-taigo/ rel=tag>VW Taigo</a></div></div></div></article><nav
class="navigation post-navigation" role=navigation><h2 class="screen-reader-text">Beitrags-Navigation</h2><div
class=nav-links><div
class=nav-previous><a
href=https://www.newcarz.de/2022/04/26/lexus-rz-450e-alle-infos-zum-neuen/ rel=prev>Lexus RZ 450e &#8211; Alle Infos zum Neuen</a></div></div></nav><div
class=author-info><div
class=author-avatar></div><div
class=author-detail><h4 class="author-title"> <a
href=https://www.newcarz.de/author/roberto/ title="Beiträge von Roberto Wenk" rel=author>Roberto Wenk</a></h4><p
class=site-url><a
href=https://newcarz.de>https://newcarz.de</a></p><p
class=author-description></p><ul
class=author-icons></ul></div></div><section
id=comments class=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel=nofollow id=cancel-comment-reply-link href=/2022/04/26/vw-taigo-einzigartiger-lueckenfueller/#respond style=display:none;>Antworten abbrechen</a></small></h3><form
action=https://www.newcarz.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p
class=comment-form><label
for=comment>Kommentar</label><textarea autocomplete=new-password  id=da63099d2a  name=da63099d2a   class=form-control rows=5 aria-required=true></textarea><textarea id=comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a2afb55db83f01569c61c150f0666dec" );document.getElementById("da63099d2a").setAttribute( "id", "comment" );</script></p><p
class=comment-form-author><label
for=author>Name</label> <input
id=author name=author type=text value class=form-control></p><p
class=comment-form-email><label
for=email>Email</label> <input
id=email name=email type=text value class=form-control></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value class=form-control></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label
for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p
class=cptch_block><span
class="cptch_wrap cptch_math_actions">
<label
class=cptch_label for=cptch_input_41><span
class=cptch_span>sieben</span>
<span
class=cptch_span>&nbsp;&minus;&nbsp;</span>
<span
class=cptch_span><input
id=cptch_input_41 class="cptch_input cptch_wp_comments" type=text autocomplete=off name=cptch_number value maxlength=2 size=2 aria-required=true required=required style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"></span>
<span
class=cptch_span>&nbsp;=&nbsp;</span>
<span
class=cptch_span>drei</span>
<input
type=hidden name=cptch_result value="ygs="><input
type=hidden name=cptch_time value=1650997510>
<input
type=hidden name=cptch_form value=wp_comments>
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style>.hide-if-no-js {
								display: none !important;
							}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class=comment-form-privacy>
<input
id=accept_privacy name=accept_privacy type=checkbox placeholder=Datenschutz value=1 aria-required=true required=required> Ich akzeptiere die <a
href=https://www.newcarz.de/datenschutzerklaerung/ target=_blank>Datenschutzhinweise</a></p><p
class=form-submit><input
name=submit type=submit id=submit class="btn btn-default" value="Kommentar abschicken"> <input
type=hidden name=comment_post_ID value=84413 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p></form></div></section></main></div></div><div
class=col-lg-3><div
id=secondary class="widget-area visible-lg" role=complementary><aside
id=text-23 class="widget widget_text"><div
class=textwidget><a
href="https://www.instagram.com/NewCarzDE/ " target=_blank rel="noopener noreferrer">
<img
class="lazy lazy-hidden" src=//www.newcarz.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"><noscript><img
src=/newcarz-instagram.png style="    width: 300px;
max-width: 300px!important;" alt="NewCarz auf Instagram"></noscript>
</a></div></aside><aside
id=text-30 class="widget widget_text"><div
class=textwidget><div
style=text-align:center><div
class=BorlabsCookie><div
class=_brlbs-content-blocker><div
class=_brlbs-default><p>Klicke auf den Button, um Werbeanzeigen zu sehen, die uns helfen, die Seite zu finanzieren.</p><p><a
class=_brlbs-btn href=# data-borlabs-cookie-unblock role=button>Werbebanner laden</a></p><p
style=font-size:.75em;>Weitere Infos zu Ads / Werbung in der <a
href=/datenschutz/#ads>Datenschutzerklärung</a></p></div></div><div
class=borlabs-hide data-borlabs-cookie-type=content-blocker data-borlabs-cookie-id=themoneytizer><script type=text/template>PHNwYW4gc3R5bGU9ImZvbnQtc2l6ZTogLjllbTsiPkFuemVpZ2U8L3NwYW4+PC9wPgo8ZGl2IGlkPSI2OTAyMS0yMCI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9MjAiPjwvc2NyaXB0PjxzY3JpcHQgc3JjPSIvL2Fkcy50aGVtb25leXRpemVyLmNvbS9zL3JlcXVlc3Rmb3JtLmpzP3NpdGVJZD02OTAyMSYjMDM4O2Zvcm1hdElkPTIwIj48L3NjcmlwdD48L2Rpdj4KPHA+</script></div></div></p></div></div></aside></div></div></div></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=container><div
class=footer-navigation></div><div
id=footer-widgets class=widget-area role=complementary><div
class=row><div
class="col-lg-3 col-sm-2"><aside
id=nav_menu-2 class="widget widget_nav_menu"><ul
id=menu-footer-menue class=menu><li
class=menu-impressum><a
href=https://www.newcarz.de/impressum/ >Impressum</a></li>
<li
class=menu-datenschutz><a
href=https://www.newcarz.de/datenschutzerklaerung/ >Datenschutz</a></li>
<li
class=menu-autoren><a
href=https://www.newcarz.de/ueber-die-autoren/ >Autoren</a></li></ul></aside></div><div
class="col-lg-3 col-sm-2"><aside
id=text-28 class="widget widget_text"><div
class=textwidget></div></aside></div><div
class="col-lg-3 col-sm-2"></div><div
class="col-lg-3 col-md-4 col-lg-offset-0 col-md-offset-2 col-sm-5 col-sm-offset-1"><aside
id=text-19 class="widget widget_text"><div
class=textwidget><p>Copyright © 2020 by NewCarz.de</p></div></aside></div></div></div><div
class=row><div
class="site-info col-md-6">
Copyright &copy; 2022 by <a
href=https://www.newcarz.de>NewCarz.de</a>.					Theme: <a
href=http://www.designwall.com/wordpress/themes/dw-focus/ title="WordPress News Theme">DW Focus</a> by <a
href=http://www.designwall.com/ rel=designer>DesignWall</a>.<br>
<a
href=http://wordpress.org/ >Proudly powered by WordPress</a></div></div></div></footer></div> <script id=BorlabsCookieBoxWrap type=text/template>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</script><script>var qpprFrontData = {"linkData":[],"siteURL":"https:\/\/www.newcarz.de","siteURLq":"https:\/\/www.newcarz.de"};</script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.core.js></script> <script src=https://www.newcarz.de/wp-content/plugins/simple-lightbox/client/js/lib.view.js></script> <script src=https://www.newcarz.de/wp-includes/js/comment-reply.min.js></script> <script>var dw_focus = {"ajax_url":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php"};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"20","horizontal_container_classnames":""};</script> <script>var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.newcarz.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":["https:\/\/www.newcarz.de\/impressum\/","https:\/\/www.newcarz.de\/datenschutzerklaerung\/","https:\/\/www.newcarz.de\/deutsch\/","https:\/\/www.newcarz.de\/deutsch"],"respectDoNotTrack":"","reloadAfterConsent":"1","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","instagram","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTM3MDk2NDE4LTEiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQ0KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsNCmd0YWcoImNvbmZpZyIsICJVQS0zNzA5NjQxOC0xIiwgeyAiYW5vbnltaXplX2lwIjogdHJ1ZSwnY29va2llX2V4cGlyZXMnOiA2MCo2MCoyNCozNjUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};</script> <script>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}},"themoneytizer": {"id": "themoneytizer","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"1","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script>var cptch_vars = {"nonce":"dfb3d93e25","ajaxurl":"https:\/\/www.newcarz.de\/wp-admin\/admin-ajax.php","enlarge":"1"};</script> <script src=https://www.newcarz.de/wp-content/plugins/captcha/js/front_end_script.js></script> <script id=slb_context>(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);</script>  <script id=slb_init>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.init != 'undefined') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Bild %current% von %total%"}}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_themes>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_theme != 'undefined') ) { SLB.View.add_theme('slb_default',{"name":"Standard (hell)","parent":"","layout_uri":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/layout.html","client_script":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/client.js","client_style":"https:\/\/www.newcarz.de\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css"}); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_template_tags>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('item','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/item/tag.item.js'); }if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_template_tag_handler != 'undefined') ) { SLB.View.add_template_tag_handler('ui','https://www.newcarz.de/wp-content/plugins/simple-lightbox/template-tags/ui/tag.ui.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_add_content_handlers>/*<![CDATA[*/(function($){$(document).ready(function(){if ( (typeof SLB != 'undefined') && (typeof SLB.View != 'undefined') && (typeof SLB.View.add_content_handler != 'undefined') ) { SLB.View.add_content_handler('image','https://www.newcarz.de/wp-content/plugins/simple-lightbox/content-handlers/image/handler.image.js'); }})})(jQuery);/*]]>*/</script> 
 <script id=slb_footer>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</script>  <script async src=https://www.newcarz.de/wp-content/cache/minify/068aa.default.include-footer.5d611f.js></script> </body></html>